<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля&raquo;" href="http://trv-science.ru/2017/08/15/pdf235/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='simple-payments-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-font-awesome-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/font-awesome.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='http://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Летняя школа семитских языков в украинском Междуречье' href='http://trv-science.ru/2017/08/15/ostrog/' />
<meta name="generator" content="WordPress 4.8.1" />
<meta name="generator" content="WooCommerce 3.1.1" />
<link rel="canonical" href="http://trv-science.ru/2017/08/15/pdf235/" />
<link rel='shortlink' href='http://trv-science.ru/?p=59307' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F08%2F15%2Fpdf235%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F08%2F15%2Fpdf235%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.5 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.7.1" />


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля" />
<meta property="og:url" content="http://trv-science.ru/2017/08/15/pdf235/" />
<meta property="og:description" content="Тепло, еще теплее: обзор фактов и мифов. Что было до Большого взрыва? Увеличилось количество российских публикаций в престижных журналах. Мегагрант можно отнять. Теория относительности проще мирово…" />
<meta property="article:published_time" content="2017-08-14T21:18:58+00:00" />
<meta property="article:modified_time" content="2017-08-14T21:19:00+00:00" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="https://i0.wp.com/trv-science.ru/uploads/trv235.gif?fit=200%2C276" />
<meta property="og:image:width" content="200" />
<meta property="og:image:height" content="276" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@trvscience" />
<meta property="vk:app_id" content="5148458" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 59307;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-59307 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2017 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2017 года</a></li>
	<li id="menu-item-58791" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-58791"><a title="Подписка на ТрВ-Наука до середины 2018 года" href="http://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2018 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt="Follow Us on VK" 
				title="Follow Us on VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Follow Us on RSS" 
				title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Follow Us on E-mail" 
				title="Follow Us on E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (11)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/pdf/"><span itemprop="title">Архив</span></a></span> &raquo;  ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля</div></div>         

				
				<div class="rsrc-post-content post-59307 post type-post status-publish format-standard has-post-thumbnail hentry category-pdf tag-9615 tag-trv tag-pdf tag-gazeta tag-ilya-mirmov">    

                <div class="printr"><a href="#" title="Архив">Архив</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2017-08-15" itemprop="datePublished">15.08.2017	
	                №&nbsp;235        
        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Выпускающий редактор: Илья Мирмов</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/pdf/" title="Архив">Архив</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2017/08/15/pdf235/#respond" class="comments-link" >Комментариев нет</a></span></nobr>
	
	<nobr> 588 просм., 368 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2017/08/15/pdf235/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2017/08/15/pdf235/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><!-- AddThis Sharing Buttons above -->
<p><span id="more-59307"></span></p>
<p><a href="/uploads/235N.pdf">Весь номер газеты «Троицкий вариант — Наука» № 235 от 15 августа 2017 года в PDF</a></p>
<p><a href="/2017/08/15/">Материалы номера в HTML</a></p>
<h1><a href="/uploads/235N.pdf"><img class="alignleft size-full wp-image-53750" src="/uploads/trv235.gif" alt="" width="200" height="276" /></a>Анонс номера</h1>
<p><strong>Тепло, еще теплее: обзор фактов и мифов<br />
</strong><em>о глобальном потеплении — стр. 1–3</em></p>
<p><strong>Что было до Большого взрыва?<br />
</strong><em>Заглянули за край</em> <strong><em>Алексей Старобинский</em></strong> <em>и</em> <strong><em>Ольга Орлова — </em></strong><em>стр. 4</em></p>
<p><strong>Увеличилось количество российских публикаций<br />
</strong><em>в престижных журналах. Почему? — стр. 5</em></p>
<p><strong>Мегагрант можно отнять:<br />
</strong><em>ноу-хау в организации российской науки — стр. 6</em></p>
<p><strong>Теория относительности проще мировой революции<br />
</strong><em>Как Эйнштейн не разобрался в большевиках — стр. 9</em></p>
<p><strong>Летние школы по ботанике и гебраистике<br />
</strong><em>Свидетельства организаторов и очевидцев — стр. 11, 14</em></p>
<p><strong>Безупречные солдаты ФАНО,<br />
</strong><em>или Змея, кусающая свой хвост, — стр. 12</em></p>
<p><strong>Новый российско-израильский отбор<br />
</strong><em>Сотрудничество продолжается — стр. 16</em></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g>
<path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/>
<path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/>
<path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/>
<path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<p><!-- AddThis Sharing Buttons below --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2017/08/01/pdf234/" title="ТрВ №15 (234) за 2017 г.: Академическая семёрка (01.08.2017)">ТрВ №15 (234) за 2017 г.: Академическая семёрка (01.08.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/08/01/croweding-trv-4/" title="<font color=#CB142A>Краудфандинг для ТрВ-Наука успешно завершен</font> (01.08.2017)"><font color=#CB142A>Краудфандинг для ТрВ-Наука успешно завершен</font> (01.08.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/07/18/pdf233/" title="ТрВ №14 (233) за 2017 г.: Идеальный шторм (18.07.2017)">ТрВ №14 (233) за 2017 г.: Идеальный шторм (18.07.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/07/18/croweding-trv-3/" title="Краудфандинг для ТрВ-Наука за полмесяца до завершения (18.07.2017)">Краудфандинг для ТрВ-Наука за полмесяца до завершения (18.07.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/07/04/pdf232/" title="ТрВ №13 (232) за 2017 г.: Климат разбушевался (04.07.2017)">ТрВ №13 (232) за 2017 г.: Климат разбушевался (04.07.2017)</a> <!-- (0) --></li>
</ul>

            
					
					</div>                         
					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/235/" rel="tag">#235</a>, <a href="http://trv-science.ru/tag/trv/" rel="tag">trv</a>, <a href="http://trv-science.ru/tag/pdf/" rel="tag">Архив</a>, <a href="http://trv-science.ru/tag/gazeta/" rel="tag">газета</a>, <a href="http://trv-science.ru/tag/ilya-mirmov/" rel="tag">Илья Мирмов</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
				<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
						<div class="well">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/15/pdf235/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&#038;postid=59307&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=5.2.1&#038;sig=863f72caa98b7afb7f3788a0c1640e808117cfb9#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F08%2F15%2Fpdf235%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>

					</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2017/08/15/pdf235/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: <a href='/2017/08/15/'>15.08.2017</a><br /><br />
        		
        <a href="http://trv-science.ru/2017/08/15/pdf235/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv235.gif" width="130" alt="ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля" /></a>
        PDF: <a href="/uploads/235N.pdf">ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля</a>
        <div class="blacka"><p><!-- AddThis Sharing Buttons above -->Тепло, еще теплее: обзор фактов и мифов. Что было до Большого взрыва? Увеличилось количество российских публикаций в престижных журналах. Мегагрант можно отнять. Теория относительности проще мировой революции. Летние школы по ботанике и гебраистике. Безупречные солдаты ФАНО. Новый российско-израильский отбор.<!-- AddThis Sharing Buttons below --><!-- AddThis Sharing Buttons below --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		
		
		
		
		
		
		
		
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/oZxKuMuG3LJ7Jk" target="_blank" title="233 выпуска в pdf одним zip-архивом 850 МБ">233 выпуска в pdf одним zip-архивом 850 МБ (можно просматривать
и извлекать отдельные файлы)</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="tag_cloud-3" class="widget widget_tag_cloud col-md-3"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href="http://trv-science.ru/tag/trv/" class="tag-cloud-link tag-link-1250 tag-link-position-1" style="font-size: 10.231884057971pt;" aria-label="trv (209 элементов)">trv</a>
<a href="http://trv-science.ru/tag/pdf/" class="tag-cloud-link tag-link-6184 tag-link-position-2" style="font-size: 11.449275362319pt;" aria-label="Архив (239 элементов)">Архив</a>
<a href="http://trv-science.ru/tag/boris-shtern/" class="tag-cloud-link tag-link-54 tag-link-position-3" style="font-size: 11.652173913043pt;" aria-label="Борис Штерн (246 элементов)">Борис Штерн</a>
<a href="http://trv-science.ru/tag/vladimir-putin/" class="tag-cloud-link tag-link-347 tag-link-position-4" style="font-size: 8.6086956521739pt;" aria-label="Владимир Путин (172 элемента)">Владимир Путин</a>
<a href="http://trv-science.ru/tag/ivan-ekonomov/" class="tag-cloud-link tag-link-147 tag-link-position-5" style="font-size: 9.6231884057971pt;" aria-label="Иван Экономов (194 элемента)">Иван Экономов</a>
<a href="http://trv-science.ru/tag/mgu/" class="tag-cloud-link tag-link-252 tag-link-position-6" style="font-size: 15.710144927536pt;" aria-label="МГУ (384 элемента)">МГУ</a>
<a href="http://trv-science.ru/tag/maksim-borisov/" class="tag-cloud-link tag-link-68 tag-link-position-7" style="font-size: 9.0144927536232pt;" aria-label="Максим Борисов (181 элемент)">Максим Борисов</a>
<a href="http://trv-science.ru/tag/minobrnauki/" class="tag-cloud-link tag-link-359 tag-link-position-8" style="font-size: 15.101449275362pt;" aria-label="Минобрнауки (360 элементов)">Минобрнауки</a>
<a href="http://trv-science.ru/tag/mixail-gelfand/" class="tag-cloud-link tag-link-28 tag-link-position-9" style="font-size: 11.246376811594pt;" aria-label="Михаил Гельфанд (231 элемент)">Михаил Гельфанд</a>
<a href="http://trv-science.ru/tag/nataliya-demina/" class="tag-cloud-link tag-link-4316 tag-link-position-10" style="font-size: 15.101449275362pt;" aria-label="Наталия Демина (362 элемента)">Наталия Демина</a>
<a href="http://trv-science.ru/tag/ran/" class="tag-cloud-link tag-link-58 tag-link-position-11" style="font-size: 22pt;" aria-label="РАН (787 элементов)">РАН</a>
<a href="http://trv-science.ru/tag/rffi/" class="tag-cloud-link tag-link-45 tag-link-position-12" style="font-size: 11.246376811594pt;" aria-label="РФФИ (234 элемента)">РФФИ</a>
<a href="http://trv-science.ru/tag/revekka-frumkina/" class="tag-cloud-link tag-link-284 tag-link-position-13" style="font-size: 10.028985507246pt;" aria-label="Ревекка Фрумкина (203 элемента)">Ревекка Фрумкина</a>
<a href="http://trv-science.ru/tag/rossiya/" class="tag-cloud-link tag-link-90 tag-link-position-14" style="font-size: 12.057971014493pt;" aria-label="Россия (255 элементов)">Россия</a>
<a href="http://trv-science.ru/tag/smi/" class="tag-cloud-link tag-link-92 tag-link-position-15" style="font-size: 11.04347826087pt;" aria-label="СМИ (230 элементов)">СМИ</a>
<a href="http://trv-science.ru/tag/sssr/" class="tag-cloud-link tag-link-155 tag-link-position-16" style="font-size: 13.68115942029pt;" aria-label="СССР (305 элементов)">СССР</a>
<a href="http://trv-science.ru/tag/ssha/" class="tag-cloud-link tag-link-1469 tag-link-position-17" style="font-size: 12.666666666667pt;" aria-label="США (277 элементов)">США</a>
<a href="http://trv-science.ru/tag/fano/" class="tag-cloud-link tag-link-2821 tag-link-position-18" style="font-size: 9.8260869565217pt;" aria-label="ФАНО (199 элементов)">ФАНО</a>
<a href="http://trv-science.ru/tag/biologiya/" class="tag-cloud-link tag-link-129 tag-link-position-19" style="font-size: 13.072463768116pt;" aria-label="биология (287 элементов)">биология</a>
<a href="http://trv-science.ru/tag/byudzhet/" class="tag-cloud-link tag-link-1187 tag-link-position-20" style="font-size: 11.246376811594pt;" aria-label="бюджет (232 элемента)">бюджет</a>
<a href="http://trv-science.ru/tag/vlast/" class="tag-cloud-link tag-link-743 tag-link-position-21" style="font-size: 8.6086956521739pt;" aria-label="власть (171 элемент)">власть</a>
<a href="http://trv-science.ru/tag/gazeta/" class="tag-cloud-link tag-link-97 tag-link-position-22" style="font-size: 12.260869565217pt;" aria-label="газета (264 элемента)">газета</a>
<a href="http://trv-science.ru/tag/gosudarstvo/" class="tag-cloud-link tag-link-1063 tag-link-position-23" style="font-size: 11.04347826087pt;" aria-label="государство (228 элементов)">государство</a>
<a href="http://trv-science.ru/tag/zhurnal/" class="tag-cloud-link tag-link-2505 tag-link-position-24" style="font-size: 10.028985507246pt;" aria-label="журнал (203 элемента)">журнал</a>
<a href="http://trv-science.ru/tag/institut/" class="tag-cloud-link tag-link-126 tag-link-position-25" style="font-size: 15.710144927536pt;" aria-label="институт (384 элемента)">институт</a>
<a href="http://trv-science.ru/tag/intervyu/" class="tag-cloud-link tag-link-2005 tag-link-position-26" style="font-size: 12.260869565217pt;" aria-label="интервью (261 элемент)">интервью</a>
<a href="http://trv-science.ru/tag/issledovaniya/" class="tag-cloud-link tag-link-1903 tag-link-position-27" style="font-size: 19.565217391304pt;" aria-label="исследования (604 элемента)">исследования</a>
<a href="http://trv-science.ru/tag/istoriya/" class="tag-cloud-link tag-link-14 tag-link-position-28" style="font-size: 14.492753623188pt;" aria-label="история (340 элементов)">история</a>
<a href="http://trv-science.ru/tag/knigi/" class="tag-cloud-link tag-link-2422 tag-link-position-29" style="font-size: 9.0144927536232pt;" aria-label="книги (183 элемента)">книги</a>
<a href="http://trv-science.ru/tag/kosmos/" class="tag-cloud-link tag-link-32 tag-link-position-30" style="font-size: 12.869565217391pt;" aria-label="космос (283 элемента)">космос</a>
<a href="http://trv-science.ru/tag/matematik/" class="tag-cloud-link tag-link-203 tag-link-position-31" style="font-size: 8.2028985507246pt;" aria-label="математик (166 элементов)">математик</a>
<a href="http://trv-science.ru/tag/nauka/" class="tag-cloud-link tag-link-26 tag-link-position-32" style="font-size: 16.724637681159pt;" aria-label="наука (434 элемента)">наука</a>
<a href="http://trv-science.ru/tag/obrazovanie/" class="tag-cloud-link tag-link-4935 tag-link-position-33" style="font-size: 11.04347826087pt;" aria-label="образование (228 элементов)">образование</a>
<a href="http://trv-science.ru/tag/obshhestvo/" class="tag-cloud-link tag-link-1907 tag-link-position-34" style="font-size: 13.478260869565pt;" aria-label="общество (303 элемента)">общество</a>
<a href="http://trv-science.ru/tag/proekt/" class="tag-cloud-link tag-link-3390 tag-link-position-35" style="font-size: 8.8115942028986pt;" aria-label="проект (178 элементов)">проект</a>
<a href="http://trv-science.ru/tag/rabota/" class="tag-cloud-link tag-link-5082 tag-link-position-36" style="font-size: 11.449275362319pt;" aria-label="работа (238 элементов)">работа</a>
<a href="http://trv-science.ru/tag/rezultaty/" class="tag-cloud-link tag-link-2543 tag-link-position-37" style="font-size: 11.855072463768pt;" aria-label="результаты (251 элемент)">результаты</a>
<a href="http://trv-science.ru/tag/reformy/" class="tag-cloud-link tag-link-340 tag-link-position-38" style="font-size: 9.2173913043478pt;" aria-label="реформы (186 элементов)">реформы</a>
<a href="http://trv-science.ru/tag/universitet/" class="tag-cloud-link tag-link-196 tag-link-position-39" style="font-size: 16.31884057971pt;" aria-label="университет (412 элементов)">университет</a>
<a href="http://trv-science.ru/tag/uchenye/" class="tag-cloud-link tag-link-1133 tag-link-position-40" style="font-size: 16.521739130435pt;" aria-label="ученые (429 элементов)">ученые</a>
<a href="http://trv-science.ru/tag/fizika/" class="tag-cloud-link tag-link-127 tag-link-position-41" style="font-size: 9.4202898550725pt;" aria-label="физика (190 элементов)">физика</a>
<a href="http://trv-science.ru/tag/finansirovanie/" class="tag-cloud-link tag-link-1131 tag-link-position-42" style="font-size: 13.68115942029pt;" aria-label="финансирование (310 элементов)">финансирование</a>
<a href="http://trv-science.ru/tag/chelovek/" class="tag-cloud-link tag-link-39 tag-link-position-43" style="font-size: 18.95652173913pt;" aria-label="человек (555 элементов)">человек</a>
<a href="http://trv-science.ru/tag/shkola/" class="tag-cloud-link tag-link-398 tag-link-position-44" style="font-size: 8pt;" aria-label="школа (161 элемент)">школа</a>
<a href="http://trv-science.ru/tag/ehksperiment/" class="tag-cloud-link tag-link-1983 tag-link-position-45" style="font-size: 11.449275362319pt;" aria-label="эксперимент (239 элементов)">эксперимент</a></div>
</div><div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="http://trv-science.ru/2017/08/15/pdf235/">ТрВ №16 (235) за 2017 г.: Климат разбушевался – 2, или Система Земля</a> (368 просм.)</li>
<li><a href="http://trv-science.ru/2017/07/24/predlozheniya-po-reformirovaniyu-organizacii-nauki/">Предложения по реформированию организации науки</a> (220 просм.)</li>
<li><a href="http://trv-science.ru/2017/08/01/leto-otdyxat-nelzya-rabotat/">Лето: отдыхать нельзя работать</a> (203 просм.)</li>
<li><a href="http://trv-science.ru/2017/08/15/ostrog/">Летняя школа семитских языков в украинском Междуречье</a> (196 просм.)</li>
<li><a href="http://trv-science.ru/2017/08/01/akademicheskaya-semyorka/">Академическая семёрка</a> (191 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/04/razmyshleniya-o-problemakh-vo/">Размышления о проблемах высшего образования на примере МФТИ</a> (183 просм.)</li>
<li><a href="http://trv-science.ru/2017/08/01/o-tekuschem-etape-vybornoj-kampanii/">О текущем этапе выборной кампании</a> (169 просм.)</li>
<li><a href="http://trv-science.ru/2017/08/01/normotvorchestvo-fano-1/">Нормотворчество ФАНО, или Еще раз о любителях списывать. Часть 1</a> (167 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/globalnye-vojny-mezhdu-virusami-i-bakteriyami/">Глобальные войны между вирусами и бактериями</a> (165 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/nauka-uchit-chestnosti/">«Наука учит честности»</a> (165 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Alex</span> к записи <a href="http://trv-science.ru/2017/07/04/klimat-razbushevalsya/comment-page-1/#comment-85684">Климат разбушевался</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> к записи <a href="http://trv-science.ru/2017/07/18/dejstvitelno-razbushevalsya/comment-page-1/#comment-85683">Действительно разбушевался?</a></li><li class="recentcomments"><span class="comment-author-link">Андрей</span> к записи <a href="http://trv-science.ru/2017/08/01/ushel-posol-svobodnoj-rossii/comment-page-1/#comment-85682">Ушел посол свободной России</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> к записи <a href="http://trv-science.ru/2017/08/01/dva-ocharovannyx-quarka-vnutri-odnogo-bariona/comment-page-1/#comment-85681">Два очарованных кварка внутри одного бариона</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> к записи <a href="http://trv-science.ru/2017/08/01/dva-ocharovannyx-quarka-vnutri-odnogo-bariona/comment-page-1/#comment-85680">Два очарованных кварка внутри одного бариона</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru</span> к записи <a href="http://trv-science.ru/2017/08/01/normotvorchestvo-fano-1/comment-page-1/#comment-85679">Нормотворчество ФАНО, или Еще раз о любителях списывать. Часть 1</a></li><li class="recentcomments"><span class="comment-author-link">Борис</span> к записи <a href="http://trv-science.ru/2017/08/01/oxota-antropologov-na-sinego-kita/comment-page-1/#comment-85678">Охота антропологов на «Синего кита»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/+AndrianGorohovschi' rel='external nofollow' class='url'>Andrian Gorohovschi</a></span> к записи <a href="http://trv-science.ru/2017/07/04/klimat-razbushevalsya/comment-page-1/#comment-85677">Климат разбушевался</a></li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="121" height="180" src="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/">
		<img width="137" height="180" src="//i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/">
		<img width="180" height="120" src="//i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">575,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/">
		<img width="121" height="180" src="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proishozhdenie-zhizni/">
		<img width="118" height="180" src="//i2.wp.com/trv-science.ru/uploads/происхождение.jpg?fit=118%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i2.wp.com/trv-science.ru/uploads/происхождение.jpg?w=460 460w, //i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=191%2C291 191w, //i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=394%2C600 394w, //i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=118%2C180 118w, //i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=197%2C300 197w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=//community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->

		<script>
		var $keys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "4.8.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-28d8adb2bc31f8cbf8f26823da44303a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":false,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":false,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":false,"addthis_mobile_toolbar_showon_archives":false,"addthis_mobile_toolbar_showon_categories":false,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=borisov "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://trv-science.ru/wp-content/plugins/addthis/css/output.css?ver=4.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/15\/pdf235\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/15\/pdf235\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_710e152cb7692cb9c4bd01c539dd60c0"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=59307&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=5.2.1&sig=863f72caa98b7afb7f3788a0c1640e808117cfb9#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F08%2F15%2Fpdf235%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=59307&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=5.2.1&sig=863f72caa98b7afb7f3788a0c1640e808117cfb9#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F08%2F15%2Fpdf235%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'115376738',post:'59307',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '59307' ]);
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="59307" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div><!--wp_footer--></body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->