<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше? &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?&raquo;" href="https://trv-science.ru/2020/08/11/pdf310/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='somdn-style-css'  href='https://trv-science.ru/wp-content/plugins/download-now-for-woocommerce/assets/css/somdn-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.3.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.3.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.88' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://trv-science.ru/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='footable-standalone-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.standalone.min.css?ver=0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Понимание как шаг к объяснению явления' href='https://trv-science.ru/2020/08/11/review_of_hse_report/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.3.2" />
<link rel="canonical" href="https://trv-science.ru/2020/08/11/pdf310/" />
<link rel='shortlink' href='https://trv-science.ru/?p=415649' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.6.2 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.9" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 415649;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-415649 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Вторник, 11 августа, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/309-0013.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png 1152w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-600x104.png 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/tag/koronavirus/" class="newscard-ad-728-90">
																	<img class="img-fluid" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/images-5-e1585048888443.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Интернет-лавка &#171;Троицкого варианта&#187;</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="https://trv-science.ru/2020/07/28/pdf309/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/download/309n/">ТрВ-Наука № 309 от 28.07.20 в PDF</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="https://trv-science.ru/2020/07/28/">Материалы номера в HTML</a></li>
</ul>
</li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-415277" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415277"><a href="https://trv-science.ru/2020/07/14/transgennye-myshi-pomogut-odolet-covid/">Трансгенные мыши помогут одолеть коронавирус</a></li>
	<li id="menu-item-413676" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413676"><a href="https://trv-science.ru/2020/05/05/covid-19-genome/">COVID-19: гонка вооружений</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="https://trv-science.ru/2020/04/06/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
	<li id="menu-item-413058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413058"><a href="https://trv-science.ru/2020/03/24/covid-19/">При пандемии нельзя игнорировать науку</a></li>
	<li id="menu-item-412470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-412470"><a href="https://trv-science.ru/2020/02/11/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a></li>
</ul>
</li>
<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="https://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/08/" itemprop="item"><span itemprop="name">Август</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/08/11/" itemprop="item"><span itemprop="name">11</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</span></span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-415649 post type-post status-publish format-standard has-post-thumbnail hentry category-pdf tag-13889 tag-trv tag-pdf tag-gazeta tag-nataliya-demina">

		
					<header class="entry-header">
				<h1 class="entry-title">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 11.08.2020 /
	 №&nbsp;310 / 										
		
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Выпускающий редактор: Наталия Демина / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Архив / 	<nobr><span class="fa fa-eye"></span> 681 просм., 338 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2020/08/11/pdf310/#comments">3 комментария</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<p><span id="more-415649"></span></p>
<a class="download-link" title="" href="https://trv-science.ru/download/310n/" rel="nofollow">
	Весь номер газеты «Троицкий вариант — Наука» № 310 от 11 августа 2020 года в PDF	(Одна Загрузка)
</a>
<p><!-- p><a href="/uploads/309N.pdf">Весь номер газеты «Троицкий вариант — Наука» № 310 от 11 августа 2020 года в PDF</a></p -->
<p><a href="/2020/08/11/">Материалы номера в HTML</a></p>
<h1><a href="/download/310n/"><img class="alignleft size-full wp-image-53750 wp-coverimage tgcvr" src="/uploads/trv310.jpg" alt="" width="200" height="277" /></a>Анонс номера</h1>
<p><strong>Физики vs COVID-19<br />
</strong><strong><em>Сергей Маслов</em></strong><em>, <strong>Алексей Ткаченко </strong>и <strong>Михаил Тамм </strong>о математической модели пандемии — стр. 1–3</em></p>
<p><strong>Математическое созвездие<br />
</strong><em>Рассказ о лауреатах премии Европейского математического общества <strong>Семёне Филипе, Марине Вязовской</strong>, <strong>Александре Логунове </strong>и <strong>Александре Ефимове</strong> — стр. 4–7</em></p>
<p><strong>Марсианское лето<br />
</strong><strong><em>Александр Хохлов </em></strong><em>о новых проектах по исследованию Красной планеты — стр. 8</em></p>
<p><strong>На переднем крае<br />
</strong><strong><em>Олег Мельник</em></strong><em>, <strong>Владимир Ляховский </strong>и <strong>Николай Шапиро </strong>об источнике глубинных землетрясений на Камчатке — стр. 9</em></p>
<p><strong>Не извиняюсь<br />
</strong><strong><em>Ирина Фуфаева </em></strong><em>о мифических и непридуманных правилах русского языка — стр. 13</em></p>
<p><strong>Первый блин комом?<br />
</strong><strong><em>Александр Фрадков </em></strong><em>об итогах конкурса крупных проектов Минобрнауки 2020 года — стр. 14</em></p>
<p><strong>За три с половиной моря<br />
</strong><strong><em>Борис Штерн </em></strong><em>о краудфандинге на издание его новой книги «Феникс сапиенс» — стр. 16</em></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2020/08/11/pdf310/"data-title="ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?" data-media = "https://trv-science.ru/uploads/trv310.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>
	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2019/12/03/pdf293/" title="ТрВ № 24 (293) за 2019 г.: Научное сообщество. Самооборона (03.12.2019)">ТрВ № 24 (293) за 2019 г.: Научное сообщество. Самооборона (03.12.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2020/01/28/pdf296/" title="ТрВ № 2 (296) за 2020 г.: Глобальное потепление (28.01.2020)">ТрВ № 2 (296) за 2020 г.: Глобальное потепление (28.01.2020)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2019/09/24/pdf288/" title="ТрВ № 19 (288) за 2019 г.: РФФИ в опасности! (24.09.2019)">ТрВ № 19 (288) за 2019 г.: РФФИ в опасности! (24.09.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2019/08/27/pdf286/" title="ТрВ № 17 (286) за 2019 г.: Алчное невежество губит науку (27.08.2019)">ТрВ № 17 (286) за 2019 г.: Алчное невежество губит науку (27.08.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2017/05/09/pdf228/" title="ТрВ №9 (228) за 2017 г.: Глобальные войны между вирусами и бактериями (09.05.2017)">ТрВ №9 (228) за 2017 г.: Глобальные войны между вирусами и бактериями (09.05.2017)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2015/05/05/pdf178/" title="ТрВ №9 (178) за 2015 г.: Рыцарь лингвистики (05.05.2015)">ТрВ №9 (178) за 2015 г.: Рыцарь лингвистики (05.05.2015)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/04/24/pdf252/" title="ТрВ №8 (252) за 2018 г.: Сумерки утопии (24.04.2018)">ТрВ №8 (252) за 2018 г.: Сумерки утопии (24.04.2018)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2017/04/25/pdf227/" title="ТрВ №8 (227) за 2017 г.: Стаханов и тайны природы (25.04.2017)">ТрВ №8 (227) за 2017 г.: Стаханов и тайны природы (25.04.2017)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2014/04/22/pdf152/" title="ТрВ №8 (152) за 2014 г.: Долгая дорога к вершине «Зельдович» (22.04.2014)">ТрВ №8 (152) за 2014 г.: Долгая дорога к вершине «Зельдович» (22.04.2014)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/04/10/pdf251/" title="ТрВ №7 (251) за 2018 г.: Десять лет с правом переписки (10.04.2018)">ТрВ №7 (251) за 2018 г.: Десять лет с правом переписки (10.04.2018)</a> <!-- (0) --></li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/310/" rel="tag">#310</a>, <a href="https://trv-science.ru/tag/trv/" rel="tag">trv</a>, <a href="https://trv-science.ru/tag/pdf/" rel="tag">Архив</a>, <a href="https://trv-science.ru/tag/gazeta/" rel="tag">газета</a>, <a href="https://trv-science.ru/tag/nataliya-demina/" rel="tag">Наталия Демина</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-415649 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a href="https://trv-science.ru/wp-login.php?redirect_to=https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="1e93a7070a" /><input type="hidden" name="_wp_http_referer" value="/2020/08/11/pdf310/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>3</span> Комментария(-ев)                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-1148438_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-user wpd-blog-subscriber">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <a href='https://trv-science.ru/author/khokhlov/' target='_blank' rel='noreferrer ugc'><img alt='Александр Хохлов' src='https://secure.gravatar.com/avatar/6f8d160da30c6ae865b1a8d17586cc8e?s=64&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fcyrillic_1072.png' class='avatar avatar-64 photo wpfla ' width='64' height='64' /></a>
</div>
    
    
</div>
    <div id="comment-1148438" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://alien3.livejournal.com/' rel='noreferrer ugc nofollow' target='_blank'>Александр Хохлов</a>
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    7 часов(-а) назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Ссылка на пдф номера пока не работает (нет файла).
&url=https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F%23comment-1148438' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%A1%D1%81%D1%8B%D0%BB%D0%BA%D0%B0+%D0%BD%D0%B0+%D0%BF%D0%B4%D1%84+%D0%BD%D0%BE%D0%BC%D0%B5%D1%80%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%BD%D0%B5+%D1%80%D0%B0%D0%B1%D0%BE%D1%82%D0%B0%D0%B5%D1%82+%28%D0%BD%D0%B5%D1%82+%D1%84%D0%B0%D0%B9%D0%BB%D0%B0%29.%0A URL: https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F%23comment-1148438' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Поделиться через Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://trv-science.ru/2020/08/11/pdf310/' title='Поделиться через ВКонтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://trv-science.ru/2020/08/11/pdf310/' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://trv-science.ru/2020/08/11/pdf310/#comment-1148438'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Ссылка на пдф номера пока не работает (нет файла).</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-vote-result-like'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1148438_0'></div></div><div id='wpd-comm-1148439_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Aleksandr Khokhlov' src='https://graph.facebook.com/3445469972150887/picture' class='avatar avatar-64 photo avatar-default' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-1148439" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.facebook.com/3445469972150887' rel='noreferrer ugc nofollow' target='_blank'>Aleksandr Khokhlov</a>
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 часов(-а) назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=Пдф файла по ссылке пока нет.
&url=https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F%23comment-1148439' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9F%D0%B4%D1%84+%D1%84%D0%B0%D0%B9%D0%BB%D0%B0+%D0%BF%D0%BE+%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B5+%D0%BF%D0%BE%D0%BA%D0%B0+%D0%BD%D0%B5%D1%82.%0A URL: https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F%23comment-1148439' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Поделиться через Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://trv-science.ru/2020/08/11/pdf310/' title='Поделиться через ВКонтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://trv-science.ru/2020/08/11/pdf310/' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://trv-science.ru/2020/08/11/pdf310/#comment-1148439'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>Пдф файла по ссылке пока нет.</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-vote-result-like'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    <div class="wpd-toggle wpd-hidden wpd_not_clicked" wpd-tooltip="Спрятать ответы">
    <i class='fas fa-chevron-up'></i>
</div>
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1148439_0'></div><div id='wpd-comm-1148440_1148439' class='wpd-comment wpd-reply wpd_comment_level-2'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Максим Борисов' src='https://graph.facebook.com/10207896981901612/picture' class='avatar avatar-64 photo avatar-default' height='64' width='64' />
</div>
    
    
</div>
    <div id="comment-1148440" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    <a href='https://www.facebook.com/10207896981901612' rel='noreferrer ugc nofollow' target='_blank'>Максим Борисов</a>
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 часов(-а) назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=там ссылка со счетчиком была недооформлена&#8230; но на картинке простая пряма... &url=https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F%23comment-1148440' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D1%82%D0%B0%D0%BC+%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B0+%D1%81%D0%BE+%D1%81%D1%87%D0%B5%D1%82%D1%87%D0%B8%D0%BA%D0%BE%D0%BC+%D0%B1%D1%8B%D0%BB%D0%B0+%D0%BD%D0%B5%D0%B4%D0%BE%D0%BE%D1%84%D0%BE%D1%80%D0%BC%D0%BB%D0%B5%D0%BD%D0%B0%26%238230%3B+%D0%BD%D0%BE+%D0%BD%D0%B0+%D0%BA%D0%B0%D1%80%D1%82%D0%B8%D0%BD%D0%BA%D0%B5+%D0%BF%D1%80%D0%BE%D1%81%D1%82%D0%B0%D1%8F+%D0%BF%D1%80%D1%8F%D0%BC%D0%B0%D1%8F+%D1%81%D1%82%D0%B0%D0%BD%D0%B4%D0%B0%D1%80%D1%82%D0%BD%D0%B0%D1%8F+%D1%81%D1%81%D1%8B%D0%BB%D0%BA%D0%B0+%D1%81...+ URL: https%3A%2F%2Ftrv-science.ru%2F2020%2F08%2F11%2Fpdf310%2F%23comment-1148440' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Поделиться через Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://trv-science.ru/2020/08/11/pdf310/' title='Поделиться через ВКонтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://trv-science.ru/2020/08/11/pdf310/' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://trv-science.ru/2020/08/11/pdf310/#comment-1148440'></i></span>
</div>
</div>
    <div class="wpd-reply-to">
    <i class='far fa-comments'></i>
    В ответ на:&nbsp;
    <a href="#comment-1148439">
        Aleksandr Khokhlov
    </a>
</div>
    <div class="wpd-comment-text">
    <p>там ссылка со счетчиком была недооформлена&#8230; но на картинке простая прямая стандартная ссылка стояла&#8230; впрочем, надо наверное уже отказаться от этого скрипта &#8212; ставили для оценки скачиваний пдф, но наверняка где-нибудь какие-нибудь глюки создает</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-vote-result-like'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1148440_1148439'></div></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-415649" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="f747056e51"><img id="rating_415649_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(415649, 1, 'Звёзд: 1');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_415649_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(415649, 2, 'Звёзд: 2');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_415649_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(415649, 3, 'Звёзд: 3');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_415649_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(415649, 4, 'Звёзд: 4');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_415649_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(415649, 5, 'Звёзд: 5');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_415649_text"></span><meta itemprop="name" content="ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?" /><meta itemprop="headline" content="ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?" /><meta itemprop="description" content="Физики vs COVID-19. Математическое созвездие. Марсианское лето. На переднем крае. Не извиняюсь. Первый блин комом? За три с половиной моря.

«Троицкий вариант — Наука» № 310 от 11 августа 2020 года в PDF
Материалы номера в HTML" /><meta itemprop="datePublished" content="2020-08-11T01:25:17+03:00" /><meta itemprop="dateModified" content="2020-08-11T01:27:19+03:00" /><meta itemprop="url" content="https://trv-science.ru/2020/08/11/pdf310/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2020/08/11/pdf310/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/trv310-100x100.jpg" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-415649-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/08/11/pdf310/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv310.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/08/11/pdf310/">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/08/11/pdf310/" title="ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?">11.08.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="simpletags-2" class="widget widget-simpletags"><h3 class="widget-title">Облако меток</h3>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="https://trv-science.ru/tag/razgovor/" id="tag-link-5811" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">разговор</a>
<a href="https://trv-science.ru/tag/protest/" id="tag-link-2110" class="st-tags t0" title="число статей: 169" rel="tag" style="font-size:8pt; color:#cccccc;">протест</a>
<a href="https://trv-science.ru/tag/pravitelstvo/" id="tag-link-4909" class="st-tags t0" title="число статей: 155" rel="tag" style="font-size:8pt; color:#cccccc;">правительство</a>
<a href="https://trv-science.ru/tag/reformy/" id="tag-link-340" class="st-tags t0" title="число статей: 199" rel="tag" style="font-size:8pt; color:#cccccc;">реформы</a>
<a href="https://trv-science.ru/tag/nauchnoe-soobshhestvo/" id="tag-link-2529" class="st-tags t0" title="число статей: 155" rel="tag" style="font-size:8pt; color:#cccccc;">научное сообщество</a>
<a href="https://trv-science.ru/tag/peterburg/" id="tag-link-1932" class="st-tags t0" title="число статей: 141" rel="tag" style="font-size:8pt; color:#cccccc;">Петербург</a>
<a href="https://trv-science.ru/tag/uchenye/" id="tag-link-1133" class="st-tags t4" title="число статей: 500" rel="tag" style="font-size:13.6pt; color:#da7a7a;">ученые</a>
<a href="https://trv-science.ru/tag/deyatelnost/" id="tag-link-5462" class="st-tags t0" title="число статей: 182" rel="tag" style="font-size:8pt; color:#cccccc;">деятельность</a>
<a href="https://trv-science.ru/tag/institut/" id="tag-link-126" class="st-tags t3" title="число статей: 428" rel="tag" style="font-size:12.2pt; color:#d68e8e;">институт</a>
<a href="https://trv-science.ru/tag/gosudarstvo/" id="tag-link-1063" class="st-tags t2" title="число статей: 314" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">государство</a>
<a href="https://trv-science.ru/tag/lichnost/" id="tag-link-1920" class="st-tags t0" title="число статей: 202" rel="tag" style="font-size:8pt; color:#cccccc;">Личность</a>
<a href="https://trv-science.ru/tag/gazeta/" id="tag-link-97" class="st-tags t2" title="число статей: 352" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">газета</a>
<a href="https://trv-science.ru/tag/ehksperiment/" id="tag-link-1983" class="st-tags t2" title="число статей: 336" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">эксперимент</a>
<a href="https://trv-science.ru/tag/rezultaty/" id="tag-link-2543" class="st-tags t2" title="число статей: 317" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">результаты</a>
<a href="https://trv-science.ru/tag/troickijj-variant/" id="tag-link-2995" class="st-tags t0" title="число статей: 155" rel="tag" style="font-size:8pt; color:#cccccc;">«Троицкий вариант»</a>
<a href="https://trv-science.ru/tag/sssr/" id="tag-link-155" class="st-tags t3" title="число статей: 427" rel="tag" style="font-size:12.2pt; color:#d68e8e;">СССР</a>
<a href="https://trv-science.ru/tag/fano/" id="tag-link-2821" class="st-tags t1" title="число статей: 257" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">ФАНО</a>
<a href="https://trv-science.ru/tag/rossiya/" id="tag-link-90" class="st-tags t2" title="число статей: 341" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Россия</a>
<a href="https://trv-science.ru/tag/ssha/" id="tag-link-1469" class="st-tags t2" title="число статей: 351" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">США</a>
<a href="https://trv-science.ru/tag/obrazovanie/" id="tag-link-4935" class="st-tags t2" title="число статей: 316" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">образование</a>
<a href="https://trv-science.ru/tag/matematik/" id="tag-link-203" class="st-tags t0" title="число статей: 206" rel="tag" style="font-size:8pt; color:#cccccc;">математик</a>
<a href="https://trv-science.ru/tag/knigi/" id="tag-link-2422" class="st-tags t1" title="число статей: 251" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">книги</a>
<a href="https://trv-science.ru/tag/trv/" id="tag-link-1250" class="st-tags t1" title="число статей: 284" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">trv</a>
<a href="https://trv-science.ru/tag/biologiya/" id="tag-link-129" class="st-tags t2" title="число статей: 315" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">биология</a>
<a href="https://trv-science.ru/tag/shkola/" id="tag-link-398" class="st-tags t0" title="число статей: 188" rel="tag" style="font-size:8pt; color:#cccccc;">школа</a>
<a href="https://trv-science.ru/tag/nataliya-demina/" id="tag-link-4316" class="st-tags t4" title="число статей: 493" rel="tag" style="font-size:13.6pt; color:#da7a7a;">Наталия Демина</a>
<a href="https://trv-science.ru/tag/vuz/" id="tag-link-1270" class="st-tags t0" title="число статей: 157" rel="tag" style="font-size:8pt; color:#cccccc;">вуз</a>
<a href="https://trv-science.ru/tag/boris-shtern/" id="tag-link-54" class="st-tags t2" title="число статей: 330" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Борис Штерн</a>
<a href="https://trv-science.ru/tag/dialog/" id="tag-link-6717" class="st-tags t0" title="число статей: 150" rel="tag" style="font-size:8pt; color:#cccccc;">диалог</a>
<a href="https://trv-science.ru/tag/lekcii/" id="tag-link-2009" class="st-tags t0" title="число статей: 141" rel="tag" style="font-size:8pt; color:#cccccc;">лекции</a>
<a href="https://trv-science.ru/tag/fizika/" id="tag-link-127" class="st-tags t1" title="число статей: 263" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">физика</a>
<a href="https://trv-science.ru/tag/sergej-popov/" id="tag-link-240" class="st-tags t0" title="число статей: 181" rel="tag" style="font-size:8pt; color:#cccccc;">Сергей Попов</a>
<a href="https://trv-science.ru/tag/natalya-reznik/" id="tag-link-1278" class="st-tags t0" title="число статей: 189" rel="tag" style="font-size:8pt; color:#cccccc;">Наталья Резник</a>
<a href="https://trv-science.ru/tag/lev-klejn/" id="tag-link-6810" class="st-tags t0" title="число статей: 167" rel="tag" style="font-size:8pt; color:#cccccc;">Лев Клейн</a>
<a href="https://trv-science.ru/tag/dissernet/" id="tag-link-12257" class="st-tags t0" title="число статей: 218" rel="tag" style="font-size:8pt; color:#cccccc;">«Диссернет»</a>
<a href="https://trv-science.ru/tag/vladimir-putin/" id="tag-link-347" class="st-tags t1" title="число статей: 223" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Владимир Путин</a>
<a href="https://trv-science.ru/tag/vremya/" id="tag-link-4584" class="st-tags t0" title="число статей: 200" rel="tag" style="font-size:8pt; color:#cccccc;">время</a>
<a href="https://trv-science.ru/tag/fizik/" id="tag-link-3304" class="st-tags t0" title="число статей: 201" rel="tag" style="font-size:8pt; color:#cccccc;">физик</a>
<a href="https://trv-science.ru/tag/yazyk/" id="tag-link-2041" class="st-tags t0" title="число статей: 187" rel="tag" style="font-size:8pt; color:#cccccc;">язык</a>
<a href="https://trv-science.ru/tag/populyarizaciya-nauki/" id="tag-link-1874" class="st-tags t0" title="число статей: 166" rel="tag" style="font-size:8pt; color:#cccccc;">популяризация науки</a>
<a href="https://trv-science.ru/tag/literatura/" id="tag-link-794" class="st-tags t0" title="число статей: 167" rel="tag" style="font-size:8pt; color:#cccccc;">литература</a>
<a href="https://trv-science.ru/tag/politika/" id="tag-link-1541" class="st-tags t0" title="число статей: 142" rel="tag" style="font-size:8pt; color:#cccccc;">политика</a>
<a href="https://trv-science.ru/tag/universitet/" id="tag-link-196" class="st-tags t4" title="число статей: 485" rel="tag" style="font-size:13.6pt; color:#da7a7a;">университет</a>
<a href="https://trv-science.ru/tag/budushhee/" id="tag-link-2367" class="st-tags t0" title="число статей: 192" rel="tag" style="font-size:8pt; color:#cccccc;">будущее</a>
<a href="https://trv-science.ru/tag/proekt/" id="tag-link-3390" class="st-tags t1" title="число статей: 226" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">проект</a>
<a href="https://trv-science.ru/tag/plagiat/" id="tag-link-316" class="st-tags t0" title="число статей: 215" rel="tag" style="font-size:8pt; color:#cccccc;">плагиат</a>
<a href="https://trv-science.ru/tag/maksim-borisov/" id="tag-link-68" class="st-tags t1" title="число статей: 236" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Максим Борисов</a>
<a href="https://trv-science.ru/tag/revekka-frumkina/" id="tag-link-284" class="st-tags t1" title="число статей: 256" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Ревекка Фрумкина</a>
<a href="https://trv-science.ru/tag/ivan-ekonomov/" id="tag-link-147" class="st-tags t1" title="число статей: 266" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Иван Экономов</a>
<a href="https://trv-science.ru/tag/finansirovanie/" id="tag-link-1131" class="st-tags t3" title="число статей: 389" rel="tag" style="font-size:12.2pt; color:#d68e8e;">финансирование</a>
<a href="https://trv-science.ru/tag/studenty/" id="tag-link-167" class="st-tags t0" title="число статей: 158" rel="tag" style="font-size:8pt; color:#cccccc;">студенты</a>
<a href="https://trv-science.ru/tag/internet/" id="tag-link-1025" class="st-tags t0" title="число статей: 195" rel="tag" style="font-size:8pt; color:#cccccc;">Интернет</a>
<a href="https://trv-science.ru/tag/opros/" id="tag-link-1269" class="st-tags t0" title="число статей: 152" rel="tag" style="font-size:8pt; color:#cccccc;">опрос</a>
<a href="https://trv-science.ru/tag/nauka/" id="tag-link-26" class="st-tags t4" title="число статей: 468" rel="tag" style="font-size:13.6pt; color:#da7a7a;">наука</a>
<a href="https://trv-science.ru/tag/smi/" id="tag-link-92" class="st-tags t1" title="число статей: 281" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">СМИ</a>
<a href="https://trv-science.ru/tag/pamyat/" id="tag-link-159" class="st-tags t0" title="число статей: 148" rel="tag" style="font-size:8pt; color:#cccccc;">память</a>
<a href="https://trv-science.ru/tag/vlast/" id="tag-link-743" class="st-tags t0" title="число статей: 201" rel="tag" style="font-size:8pt; color:#cccccc;">власть</a>
<a href="https://trv-science.ru/tag/rukovodstvo/" id="tag-link-5742" class="st-tags t0" title="число статей: 160" rel="tag" style="font-size:8pt; color:#cccccc;">руководство</a>
<a href="https://trv-science.ru/tag/zhurnal/" id="tag-link-2505" class="st-tags t1" title="число статей: 241" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">журнал</a>
<a href="https://trv-science.ru/tag/kosmos/" id="tag-link-32" class="st-tags t2" title="число статей: 369" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">космос</a>
<a href="https://trv-science.ru/tag/otzyv/" id="tag-link-3469" class="st-tags t0" title="число статей: 148" rel="tag" style="font-size:8pt; color:#cccccc;">отзыв</a>
<a href="https://trv-science.ru/tag/irina-levontina/" id="tag-link-287" class="st-tags t0" title="число статей: 170" rel="tag" style="font-size:8pt; color:#cccccc;">Ирина Левонтина</a>
<a href="https://trv-science.ru/tag/chelovek/" id="tag-link-39" class="st-tags t7" title="число статей: 756" rel="tag" style="font-size:17.8pt; color:#e43d3d;">человек</a>
<a href="https://trv-science.ru/tag/vospominaniya/" id="tag-link-2341" class="st-tags t0" title="число статей: 166" rel="tag" style="font-size:8pt; color:#cccccc;">воспоминания</a>
<a href="https://trv-science.ru/tag/vak/" id="tag-link-43" class="st-tags t0" title="число статей: 210" rel="tag" style="font-size:8pt; color:#cccccc;">ВАК</a>
<a href="https://trv-science.ru/tag/ran/" id="tag-link-58" class="st-tags t10" title="число статей: 934" rel="tag" style="font-size:22pt; color:#ef0000;">РАН</a>
<a href="https://trv-science.ru/tag/minobrnauki/" id="tag-link-359" class="st-tags t3" title="число статей: 440" rel="tag" style="font-size:12.2pt; color:#d68e8e;">Минобрнауки</a>
<a href="https://trv-science.ru/tag/analiz/" id="tag-link-5199" class="st-tags t0" title="число статей: 212" rel="tag" style="font-size:8pt; color:#cccccc;">анализ</a>
<a href="https://trv-science.ru/tag/istoriya/" id="tag-link-14" class="st-tags t5" title="число статей: 559" rel="tag" style="font-size:15pt; color:#dd6666;">история</a>
<a href="https://trv-science.ru/tag/byudzhet/" id="tag-link-1187" class="st-tags t1" title="число статей: 284" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">бюджет</a>
<a href="https://trv-science.ru/tag/kniga/" id="tag-link-3955" class="st-tags t1" title="число статей: 228" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">книга</a>
<a href="https://trv-science.ru/tag/mgu/" id="tag-link-252" class="st-tags t3" title="число статей: 430" rel="tag" style="font-size:12.2pt; color:#d68e8e;">МГУ</a>
<a href="https://trv-science.ru/tag/dissertacii/" id="tag-link-1143" class="st-tags t0" title="число статей: 198" rel="tag" style="font-size:8pt; color:#cccccc;">диссертации</a>
<a href="https://trv-science.ru/tag/intervyu/" id="tag-link-2005" class="st-tags t3" title="число статей: 400" rel="tag" style="font-size:12.2pt; color:#d68e8e;">интервью</a>
<a href="https://trv-science.ru/tag/issledovaniya/" id="tag-link-1903" class="st-tags t8" title="число статей: 842" rel="tag" style="font-size:19.2pt; color:#e82828;">исследования</a>
<a href="https://trv-science.ru/tag/obshhestvo/" id="tag-link-1907" class="st-tags t3" title="число статей: 402" rel="tag" style="font-size:12.2pt; color:#d68e8e;">общество</a>
<a href="https://trv-science.ru/tag/pismo/" id="tag-link-434" class="st-tags t0" title="число статей: 145" rel="tag" style="font-size:8pt; color:#cccccc;">письмо</a>
<a href="https://trv-science.ru/tag/beseda/" id="tag-link-3377" class="st-tags t1" title="число статей: 224" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">беседа</a>
<a href="https://trv-science.ru/tag/publikacii/" id="tag-link-3457" class="st-tags t0" title="число статей: 151" rel="tag" style="font-size:8pt; color:#cccccc;">публикации</a>
<a href="https://trv-science.ru/tag/rffi/" id="tag-link-45" class="st-tags t1" title="число статей: 273" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">РФФИ</a>
<a href="https://trv-science.ru/tag/konkurs/" id="tag-link-2777" class="st-tags t0" title="число статей: 139" rel="tag" style="font-size:8pt; color:#cccccc;">конкурс</a>
<a href="https://trv-science.ru/tag/voprosy/" id="tag-link-8269" class="st-tags t0" title="число статей: 141" rel="tag" style="font-size:8pt; color:#cccccc;">вопросы</a>
<a href="https://trv-science.ru/tag/fotografii/" id="tag-link-2000" class="st-tags t0" title="число статей: 191" rel="tag" style="font-size:8pt; color:#cccccc;">фотографии</a>
<a href="https://trv-science.ru/tag/rabota/" id="tag-link-5082" class="st-tags t2" title="число статей: 313" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">работа</a>
<a href="https://trv-science.ru/tag/pdf/" id="tag-link-6184" class="st-tags t2" title="число статей: 315" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Архив</a>
<a href="https://trv-science.ru/tag/mixail-gelfand/" id="tag-link-28" class="st-tags t1" title="число статей: 287" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Михаил Гельфанд</a>
<a href="https://trv-science.ru/tag/zhizn/" id="tag-link-3440" class="st-tags t0" title="число статей: 198" rel="tag" style="font-size:8pt; color:#cccccc;">жизнь</a>
<a href="https://trv-science.ru/tag/rasskaz/" id="tag-link-3290" class="st-tags t0" title="число статей: 199" rel="tag" style="font-size:8pt; color:#cccccc;">рассказ</a>
<a href="https://trv-science.ru/tag/aleksej-paevskij/" id="tag-link-276" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">Алексей Паевский</a>
<a href="https://trv-science.ru/tag/matematika/" id="tag-link-6" class="st-tags t0" title="число статей: 195" rel="tag" style="font-size:8pt; color:#cccccc;">математика</a></div>

</section><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/28/ispytanie-sandarmoxom/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0022.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/ispytanie-sandarmoxom/">Испытание Cандармохом</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/28/ispytanie-sandarmoxom/" title="Испытание Cандармохом">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/28/konkurs-a-rffi/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0028.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/konkurs-a-rffi/">Конкурс «а» РФФИ: ученые волнуются, министр уходит от ответа</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/28/konkurs-a-rffi/" title="Конкурс «а» РФФИ: ученые волнуются, министр уходит от ответа">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/28/zagadka-malyx-mass-neutrino/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0011.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/zagadka-malyx-mass-neutrino/">Загадка малых масс нейтрино</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/28/zagadka-malyx-mass-neutrino/" title="Загадка малых масс нейтрино">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0033_cr.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/">Мушкетер наименьшего действия</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/" title="Мушкетер наименьшего действия">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/28/kosmolog-lawrence-krauss-vozvyshaet-golos-protiv-novoj-oxoty-na-vedm/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0017_cr.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/kosmolog-lawrence-krauss-vozvyshaet-golos-protiv-novoj-oxoty-na-vedm/">Космолог Лоуренс Краусс возвышает голос против новой охоты на ведьм</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/28/kosmolog-lawrence-krauss-vozvyshaet-golos-protiv-novoj-oxoty-na-vedm/" title="Космолог Лоуренс Краусс возвышает голос против новой охоты на ведьм">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/28/nemo-et-al/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0025.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/nemo-et-al/">Nemo et al.</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/28/nemo-et-al/" title="Nemo et al.">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/07/27/sbor-sredstv-na-feniks-sapiens/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/phoenix_obl6-800.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/online/" rel="category tag">ТрВ-онлайн</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/27/sbor-sredstv-na-feniks-sapiens/">Открыт сбор средств на поддержку печати бумажного тиража книги Бориса Штерна «Феникс сапиенс»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/07/27/sbor-sredstv-na-feniks-sapiens/" title="Открыт сбор средств на поддержку печати бумажного тиража книги Бориса Штерна «Феникс сапиенс»">27.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/admin/">admin</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
					
			
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Страницы истории</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0033_cr.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/">Мушкетер наименьшего действия</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/" title="Мушкетер наименьшего действия">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/07/28/rozhdenie-arxeologii/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0005.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/rozhdenie-arxeologii/">Рождение археологии</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/07/28/rozhdenie-arxeologii/" title="Рождение археологии">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/07/28/evolyuciya-kalendarej-drevnego-vostoka/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/309-0026.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/28/evolyuciya-kalendarej-drevnego-vostoka/">Эволюция календарей Древнего Востока</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/07/28/evolyuciya-kalendarej-drevnego-vostoka/" title="Эволюция календарей Древнего Востока">28.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/07/14/relikvii-i-antikvarii/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/308-0012.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/07/14/relikvii-i-antikvarii/">Реликвии и антикварии</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/07/14/relikvii-i-antikvarii/" title="Реликвии и антикварии">14.07.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
			
						
		
				
							
			<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg">
							<section id="top-10-za-den" class="widget widget_dailytopten"><h3 class="widget-title">Топ-20 за день</h3><ul>
<li><a href="https://trv-science.ru/2020/08/11/review_of_hse_report/">Понимание как шаг к объяснению явления</a> (365 просм.)</li>
<li><a href="https://trv-science.ru/2020/08/11/pdf310/">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</a> (338 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/kosmolog-lawrence-krauss-vozvyshaet-golos-protiv-novoj-oxoty-na-vedm/">Космолог Лоуренс Краусс возвышает голос против новой охоты на ведьм</a> (263 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/konkurs-a-rffi/">Конкурс «а» РФФИ: ученые волнуются, министр уходит от ответа</a> (258 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/">Мушкетер наименьшего действия</a> (256 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/zagadka-malyx-mass-neutrino/">Загадка малых масс нейтрино</a> (253 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/14/transgennye-myshi-pomogut-odolet-covid/">Трансгенные мыши помогут одолеть коронавирус</a> (243 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/nemo-et-al/">Nemo et al.</a> (241 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/siyayushhie-vysoty/">Сияющие высоты</a> (233 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/ispytanie-sandarmoxom/">Испытание Cандармохом</a> (231 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/evolyuciya-kalendarej-drevnego-vostoka/">Эволюция календарей Древнего Востока</a> (224 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/rozhdenie-arxeologii/">Рождение археологии</a> (218 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/pro-frontovikov/">Про фронтовиков</a> (217 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/ciao-slavs/">Чао, славяне!</a> (215 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/zoologi-sistematiki-i-kazus-naukometrii/">Зоологи-систематики и казус наукометрии</a> (213 просм.)</li>
<li><a href="https://trv-science.ru/2020/06/30/30-let-reformacii/">30 лет реформации</a> (211 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/14/neutrino-nuzhno-razgovorit/">Нейтрино нужно разговорить</a> (210 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/28/klyuchi-k-istorii-aramejskogo-glagola/">Ключи к истории арамейского глагола</a> (209 просм.)</li>
<li><a href="https://trv-science.ru/2020/07/14/professor-lopux/">Профессор — лопух?</a> (206 просм.)</li>
<li><a href="https://trv-science.ru/2019/12/11/razmyshleniya-o-mirnom-sosushhestvovanii/">Размышления о мирном сосуществовании</a> (204 просм.)</li>
</ul>
</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg">
							<section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/10207896981901612' rel='external nofollow ugc' class='url'>Максим Борисов</a></span> к записи <a href="https://trv-science.ru/2020/08/11/pdf310/comment-page-1/#comment-1148440">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/3445469972150887' rel='external nofollow ugc' class='url'>Aleksandr Khokhlov</a></span> к записи <a href="https://trv-science.ru/2020/08/11/pdf310/comment-page-1/#comment-1148439">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://alien3.livejournal.com/' rel='external nofollow ugc' class='url'>Александр Хохлов</a></span> к записи <a href="https://trv-science.ru/2020/08/11/pdf310/comment-page-1/#comment-1148438">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148437">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148436">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148435">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148434">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">01.01.09</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148433">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Alexandru</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148432">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Наиль Фаткуллин</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148431">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148430">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Леонид Коганов</span> к записи <a href="https://trv-science.ru/2020/07/28/kosmolog-lawrence-krauss-vozvyshaet-golos-protiv-novoj-oxoty-na-vedm/comment-page-1/#comment-1148429">Космолог Лоуренс Краусс возвышает голос против новой охоты на ведьм</a></li><li class="recentcomments"><span class="comment-author-link">01.01.09</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148428">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Наиль Фаткуллин</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148427">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/07/14/rfbr_criticism/comment-page-1/#comment-1148426">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a></li></ul></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg">
							<section id="most_commented_widget-2" class="widget widget_most_commented_widget"><h3 class="widget-title">Обсуждаемое за месяц</h3><ul><li><a href="https://trv-science.ru/2020/07/14/delo-o-zhurnale-prizrake/" title="Дело о журнале-призраке">Дело о журнале-призраке</a> (122)</li><li><a href="https://trv-science.ru/2020/07/28/kosmolog-lawrence-krauss-vozvyshaet-golos-protiv-novoj-oxoty-na-vedm/" title="Космолог Лоуренс Краусс возвышает голос против новой охоты на ведьм">Космолог Лоуренс Краусс возвышает голос против новой охоты на ведьм</a> (93)</li><li><a href="https://trv-science.ru/2020/07/14/rfbr_criticism/" title="О проблемах поддержки молодежных научных мероприятий со стороны РФФИ">О проблемах поддержки молодежных научных мероприятий со стороны РФФИ</a> (73)</li><li><a href="https://trv-science.ru/2020/07/14/kazhetsya-oni-ob0000s/" title="Кажется, они öб0000сь">Кажется, они öб0000сь</a> (60)</li><li><a href="https://trv-science.ru/2020/07/28/zoologi-sistematiki-i-kazus-naukometrii/" title="Зоологи-систематики и казус наукометрии">Зоологи-систематики и казус наукометрии</a> (57)</li><li><a href="https://trv-science.ru/2020/07/14/popravki-na-27-millionov/" title="Поправки на 27 миллионов">Поправки на 27 миллионов</a> (42)</li><li><a href="https://trv-science.ru/2020/07/21/test-na-idiotizm/" title="Тест на идиотизм">Тест на идиотизм</a> (35)</li><li><a href="https://trv-science.ru/2020/07/28/mushketer-naimenshego-dejstviya/" title="Мушкетер наименьшего действия">Мушкетер наименьшего действия</a> (30)</li><li><a href="https://trv-science.ru/2020/07/14/professor-lopux/" title="Профессор — лопух?">Профессор — лопух?</a> (22)</li><li><a href="https://trv-science.ru/2020/07/28/siyayushhie-vysoty/" title="Сияющие высоты">Сияющие высоты</a> (10)</li><li><a href="https://trv-science.ru/2020/07/28/ispytanie-sandarmoxom/" title="Испытание Cандармохом">Испытание Cандармохом</a> (7)</li><li><a href="https://trv-science.ru/2020/07/14/yantar-razdora/" title="Янтарь раздора">Янтарь раздора</a> (5)</li><li><a href="https://trv-science.ru/2020/07/14/potenciaciya-ne-uluchshaet-potenciyu/" title="Потенциация не улучшает потенцию">Потенциация не улучшает потенцию</a> (4)</li><li><a href="https://trv-science.ru/2020/07/21/profsoyuz-ran-zayavlyaet-nedovolstvo-uchenyx-usilivaetsya-i-mozhet-vylitsya-v-protestnye-vystupleniya/" title="Профсоюз РАН заявляет: недовольство ученых усиливается и может вылиться в протестные выступления">Профсоюз РАН заявляет: недовольство ученых усиливается и может вылиться в протестные выступления</a> (4)</li><li><a href="https://trv-science.ru/2020/07/28/rozhdenie-arxeologii/" title="Рождение археологии">Рождение археологии</a> (4)</li><li><a href="https://trv-science.ru/2020/07/14/raznosherstnye-akcenty/" title="Все эти разношерстные акценты">Все эти разношерстные акценты</a> (3)</li><li><a href="https://trv-science.ru/2020/07/14/voiskunskiy-in-memoriam/" title="И не осталось никого…">И не осталось никого…</a> (3)</li><li><a href="https://trv-science.ru/2020/07/28/ciao-slavs/" title="Чао, славяне!">Чао, славяне!</a> (3)</li><li><a href="https://trv-science.ru/2020/07/28/evolyuciya-kalendarej-drevnego-vostoka/" title="Эволюция календарей Древнего Востока">Эволюция календарей Древнего Востока</a> (3)</li><li><a href="https://trv-science.ru/2020/08/11/pdf310/" title="ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?">ТрВ № 16 (310) за 2020 г.: Коллективный иммунитет к COVID‑19 возникнет раньше?</a> (3)</li></ul></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg">
							<section id="woocommerce_products-4" class="widget woocommerce widget_products"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget"><li>
	
	<a href="https://trv-science.ru/product/podpiska/">
		<img width="300" height="200" src="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg 300w, https://trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Подписка на газету «Троицкий вариант — Наука» до конца 2020 года или до середины 2021 года</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">690,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span> &ndash; <span class="woocommerce-Price-amount amount">1380,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2, ePub и mobi): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 4.50 из 5"><span style="width:90%">Оценка <strong class="rating">4.50</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="300" height="396" src="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg 300w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 4.64 из 5"><span style="width:92.8%">Оценка <strong class="rating">4.64</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/skorlupa-pdf-epub/">
		<img width="300" height="461" src="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg 300w, https://trv-science.ru/uploads/shell-cover9-130x200--190x291.jpg 190w, https://trv-science.ru/uploads/shell-cover9-130x200--391x600.jpg 391w, https://trv-science.ru/uploads/shell-cover9-130x200--600x921.jpg 600w, https://trv-science.ru/uploads/shell-cover9-130x200-.jpg 1334w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2, ePub и mobi): Борис Е. Штерн. Ледяная скорлупа</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">150,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-audio/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (аудиокнига, wma и mp3, читает автор)</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/phoenix-sapiens/">
		<img width="300" height="424" src="https://trv-science.ru/uploads/phoenix_obl-300x424.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="&quot;Феникс сапиенс&quot;" srcset="https://trv-science.ru/uploads/phoenix_obl-300x424.jpg 300w, https://trv-science.ru/uploads/phoenix_obl-206x291.jpg 206w, https://trv-science.ru/uploads/phoenix_obl-425x600.jpg 425w, https://trv-science.ru/uploads/phoenix_obl-1087x1536.jpg 1087w, https://trv-science.ru/uploads/phoenix_obl-scaled.jpg 1449w, https://trv-science.ru/uploads/phoenix_obl-600x848.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2, ePub, txt, docx и mobi): Борис Е. Штерн. Феникс сапиенс</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">200,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/pdf-sergej-maslikov-sudba-astronoma/">
		<img width="300" height="444" src="https://trv-science.ru/uploads/sudba-300x444.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/sudba-300x444.png 300w, https://trv-science.ru/uploads/sudba-197x291.png 197w, https://trv-science.ru/uploads/sudba-405x600.png 405w, https://trv-science.ru/uploads/sudba.png 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF): Сергей Масликов. Судьба астронома. Иван Наумович Язев (1895–1955)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">150,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
</ul></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
			
						
			
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2020 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var somdn_script_params = {"somdn_qview_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/download-now-for-woocommerce/assets/js/somdn_script.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.88'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Присоединиться к обсуждению',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1557368368'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.sort.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$("table")
			.footableAttr(4,2)
			.footable( { breakpoints: { phone: 320, tablet: 560 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script>	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="415649" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
