<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество? - Троицкий вариант — Наука</title>
	<link rel="canonical" href="https://trv-science.ru/2021/09/pdf337/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество? - Троицкий вариант — Наука" />
	<meta property="og:description" content="В поисках «национальной идеи». ГКЧП и Ленинградский союз ученых. Что мы делали этим летом. Палеоискусство под открытым небом. Чудеса на Первом канале. Эренфест и его учителя. Антропный принцип, Григорий Идлис и философия Эверетта. Геннадий Кузовкин «... Появление повести казалось в те дни невероятным...».  «Троицкий вариант — Наука» № 337 от 6 сентября 2021 года в PDF Материалы номера в HTML" />
	<meta property="og:url" content="https://trv-science.ru/2021/09/pdf337/" />
	<meta property="og:site_name" content="Троицкий вариант — Наука" />
	<meta property="article:published_time" content="2021-09-06T21:00:22+00:00" />
	<meta property="article:modified_time" content="2021-09-06T19:21:28+00:00" />
	<meta property="og:image" content="https://i2.wp.com/trv-science.ru/uploads/trv337.jpg?fit=655%2C906&#038;ssl=1" />
	<meta property="og:image:width" content="655" />
	<meta property="og:image:height" content="906" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trv-science.ru/#website","url":"https://trv-science.ru/","name":"\u0422\u0440\u043e\u0438\u0446\u043a\u0438\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u2014 \u041d\u0430\u0443\u043a\u0430","description":"\u0433\u0430\u0437\u0435\u0442\u0430, \u0432\u044b\u043f\u0443\u0441\u043a\u0430\u0435\u043c\u0430\u044f \u0443\u0447\u0435\u043d\u044b\u043c\u0438 \u0438 \u043d\u0430\u0443\u0447\u043d\u044b\u043c\u0438 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0430\u043c\u0438","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://trv-science.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://trv-science.ru/2021/09/pdf337/#primaryimage","inLanguage":"ru-RU","url":"https://i2.wp.com/trv-science.ru/uploads/trv337.jpg?fit=655%2C906&ssl=1","contentUrl":"https://i2.wp.com/trv-science.ru/uploads/trv337.jpg?fit=655%2C906&ssl=1","width":655,"height":906},{"@type":"WebPage","@id":"https://trv-science.ru/2021/09/pdf337/#webpage","url":"https://trv-science.ru/2021/09/pdf337/","name":"\u0422\u0440\u0412 \u2116 18 (337) \u0437\u0430 2021 \u0433.: \u0413\u043b\u0443\u043f\u0435\u0435\u0442 \u043b\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u0447\u0435\u0441\u0442\u0432\u043e? - \u0422\u0440\u043e\u0438\u0446\u043a\u0438\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u2014 \u041d\u0430\u0443\u043a\u0430","isPartOf":{"@id":"https://trv-science.ru/#website"},"primaryImageOfPage":{"@id":"https://trv-science.ru/2021/09/pdf337/#primaryimage"},"datePublished":"2021-09-06T21:00:22+00:00","dateModified":"2021-09-06T19:21:28+00:00","author":{"@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd"},"breadcrumb":{"@id":"https://trv-science.ru/2021/09/pdf337/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://trv-science.ru/2021/09/pdf337/"]}]},{"@type":"BreadcrumbList","@id":"https://trv-science.ru/2021/09/pdf337/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://trv-science.ru/"},{"@type":"ListItem","position":2,"name":"\u041f\u0435\u0440\u0432\u0430\u044f","item":"https://trv-science.ru/homepage/"},{"@type":"ListItem","position":3,"name":"\u0422\u0440\u0412 \u2116 18 (337) \u0437\u0430 2021 \u0433.: \u0413\u043b\u0443\u043f\u0435\u0435\u0442 \u043b\u0438 \u0447\u0435\u043b\u043e\u0432\u0435\u0447\u0435\u0441\u0442\u0432\u043e?"}]},{"@type":"Person","@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd","name":"trv-science.ru","image":{"@type":"ImageObject","@id":"https://trv-science.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","caption":"trv-science.ru"},"url":"https://trv-science.ru/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?&raquo;" href="https://trv-science.ru/2021/09/pdf337/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/5.6.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.2.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://trv-science.ru/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.7.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://trv-science.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js' id='jquery.cookie-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202136.js' id='woocommerce-analytics-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://trv-science.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://trv-science.ru/wp-json/wp/v2/posts/422837" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<meta name="generator" content="WooCommerce 5.6.0" />
<link rel='shortlink' href='https://trv-science.ru/?p=422837' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2021%2F09%2Fpdf337%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2021%2F09%2Fpdf337%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.12" />

<style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=270%2C270&#038;ssl=1" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 422837;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-422837 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Вторник, 7 сентября, 2021</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
<li id="menu-item-420511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420511"><a href="https://trv-science.ru/oformlenie-zakaza/">Оформление заказа</a></li>
<li id="menu-item-420601" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-420601"><a>Магазин</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/336-0053.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200&amp;ssl=1" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?w=1152&amp;ssl=1 1152w, https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=250%2C43&amp;ssl=1 250w, https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=580%2C101&amp;ssl=1 580w, https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=300%2C52&amp;ssl=1 300w, https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=600%2C104&amp;ssl=1 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/tag/koronavirus/" class="newscard-ad-728-90">
																	<img class="img-fluid" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/images-5-e1585048888443.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-418807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418807"><a href="/2021/">2021 год</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Наш магазин</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Наш магазин</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="/pdf337/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/uploads/337N.pdf">ТрВ-Наука № 337 в PDF</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="/2021/09/07/">Материалы номера в HTML</a></li>
</ul>
</li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-422671" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-422671"><a href="https://trv-science.ru/2021/08/covid-digest/">Ковид-дайджест</a></li>
	<li id="menu-item-421847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-421847"><a href="https://trv-science.ru/2021/07/vakcinaciya-protiv-covid%e2%80%9119-faq/">Вакцинация против COVID‑19: вопросы и ответы</a></li>
	<li id="menu-item-421688" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-421688"><a href="https://trv-science.ru/2021/06/vakcinaciya-po-lyubvi-ne-poluchilos/">Вакцинация: «по любви» не получилось</a></li>
	<li id="menu-item-421242" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-421242"><a href="https://trv-science.ru/2021/06/obrashhenie-prezidiuma-rossijskoj-akademii-nauk-k-rossiyanam-o-neobxodimosti-skorejshej-vakcinacii-ot-covid%e2%80%9119/">Обращение Президиума Российской академии наук к россиянам о необходимости скорейшей вакцинации от COVID‑19</a></li>
	<li id="menu-item-421243" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-421243"><a href="https://trv-science.ru/2021/06/statistika-pandemii-i-vakcinacii/">Статистика пандемии и вакцинации</a></li>
	<li id="menu-item-419897" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419897"><a href="https://trv-science.ru/2021/03/epivakkorona-v-illyustraciyax/">Вакцина «ЭпиВакКорона» в иллюстрациях</a></li>
	<li id="menu-item-419898" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419898"><a href="https://trv-science.ru/2021/03/epivakkorona-trials/">«ЭпиВакКорона» глазами участников клинических испытаний и ученых-биологов</a></li>
	<li id="menu-item-419045" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419045"><a href="https://trv-science.ru/2021/02/epivakkorona-chto-my-znaem-i-chego-ne-znaem/">«ЭпиВакКорона»: что мы знаем и чего не знаем</a></li>
	<li id="menu-item-417500" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417500"><a href="https://trv-science.ru/2020/11/covid-19-vaccine-1/">Вакцины против коронавируса: настоящее и будущее. Часть I</a></li>
	<li id="menu-item-417789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417789"><a href="https://trv-science.ru/2020/12/covid-19-vaccine-2/">Вакцины против коронавируса: настоящее и будущее. Часть II</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="https://trv-science.ru/2020/04/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
</ul>
</li>
<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="https://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2021/" itemprop="item"><span itemprop="name">2021</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2021/09/" itemprop="item"><span itemprop="name">Сентябрь</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-422837 post type-post status-publish format-standard has-post-thumbnail hentry category-pdf tag-15090 tag-trv tag-pdf tag-gazeta tag-maksim-borisov tag-nataliya-demina">

		
					<header class="entry-header">
				<h1 class="entry-title">ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 07.09.2021 /
	 №&nbsp;337 / 										
		
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Выпускающие редакторы: Максим Борисов, Наталия Демина / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Архив / 	<!-- nobr><span class="fa fa-eye"></span></nobr -->
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2021/09/pdf337/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<p><span id="more-422837"></span></p>
<p><a href="/uploads/337N.pdf">Весь номер газеты «Троицкий вариант — Наука» № 337 от 6 сентября 2021 года в PDF</a></p>
<p><a href="/2021/09/07/">Материалы номера в HTML</a></p>
<h1><a href="/uploads/337N.pdf"><img loading="lazy" class="alignleft size-full wp-image-53750 wp-coverimage tgcvr" src="/uploads/trv337.jpg" alt="" width="200" height="277" /></a>Анонс номера</h1>
<p><strong>В поисках «национальной идеи»</strong><i><br />
</i><i>Академик <strong>Евгений Александров</strong> предлагает за основу государственной идеологии взять науку — стр. 4</i></p>
<p><strong>ГКЧП и Ленинградский союз ученых</strong><i><br />
</i><i><strong>Лев Боркин</strong> вспоминает о событиях 30-летней давности — стр. 6</i></p>
<p><strong>Что мы делали этим летом</strong><i><br />
</i><i>Своими воспоминаниями о научном лете делятся <strong>Анна Дыбо, Елизавета Бонч-Осмоловская</strong> и <strong>Михаил Кацнельсон</strong> — стр. 7, 11</i></p>
<p><strong>Палеоискусство под открытым небом</strong><i><br />
</i><i>О проблемах изучения и сохранения петроглифов <strong>Ольга Орлова</strong> беседует с <strong>Еленой Левановой</strong> — стр. 10–11</i></p>
<p><strong>Чудеса на Первом канале</strong><i><br />
</i><i><strong>Николай Розанов</strong> об экстрасенсах на телевидении — стр. 11</i></p>
<p><strong>Эренфест и его учителя</strong><i><br />
</i><i><strong>Евгений Беркович</strong> об удивительном физике Пауле Эренфесте — стр. 12</i></p>
<p><strong>Антропный принцип, Григорий Идлис и философия Эверетта</strong><i><br />
</i><i><strong>Павел Амнуэль</strong> о перекличке советских и западных астрономов — стр. 13</i></p>
<p><strong>Геннадий Кузовкин «&#8230; Появление повести казалось в те дни невероятным&#8230;»</strong><i><br />
</i><i>К 75-летию публикации знаменитой повести Виктора Некрасова «В окопах Сталинграда» — стр. 14–15</i></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2021/09/pdf337/"data-title="ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?" data-media = "https://trv-science.ru/uploads/trv337.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>
	<h4>См. также:</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2019/09/pdf288/" title="ТрВ № 19 (288) за 2019 г.: РФФИ в опасности! (24.09.2019)">ТрВ № 19 (288) за 2019 г.: РФФИ в опасности!</a> (24.09.2019)</li>
	<li><a href="https://trv-science.ru/2016/12/pdf219/" title="ТрВ №25 (219) за 2016 г.: Герои и события 2016 года (20.12.2016)">ТрВ №25 (219) за 2016 г.: Герои и события 2016 года</a> (20.12.2016)</li>
	<li><a href="https://trv-science.ru/2018/10/pdf265/" title="ТрВ №21 (265) за 2018 г.: Спасение «Союза» (23.10.2018)">ТрВ №21 (265) за 2018 г.: Спасение «Союза»</a> (23.10.2018)</li>
	<li><a href="https://trv-science.ru/2014/10/pdf165/" title="ТрВ №21 (165) за 2014 г.: Нобелевская неделя и стимулы для бюрократов (21.10.2014)">ТрВ №21 (165) за 2014 г.: Нобелевская неделя и стимулы для бюрократов</a> (21.10.2014)</li>
	<li><a href="https://trv-science.ru/2015/07/pdf184/" title="ТрВ №15 (184) за 2015 г.: Без «Династии»: что дальше? (28.07.2015)">ТрВ №15 (184) за 2015 г.: Без «Династии»: что дальше?</a> (28.07.2015)</li>
	<li><a href="https://trv-science.ru/2020/10/pdf315/" title="ТрВ № 21 (315) за 2020 г.: Генных дел мастерицы (20.10.2020)">ТрВ № 21 (315) за 2020 г.: Генных дел мастерицы</a> (20.10.2020)</li>
	<li><a href="https://trv-science.ru/2019/05/pdf278/" title="ТрВ № 9 (278) за 2019 г.: Можно ли распознать жизнь на далекой планете? (07.05.2019)">ТрВ № 9 (278) за 2019 г.: Можно ли распознать жизнь на далекой планете?</a> (07.05.2019)</li>
	<li><a href="https://trv-science.ru/2019/04/pdf276/" title="ТрВ № 7 (276) за 2019 г.: Сергей Ковалёв: «Настоящая наука беспристрастна, бескорыстна и бесстрашна» (09.04.2019)">ТрВ № 7 (276) за 2019 г.: Сергей Ковалёв: «Настоящая наука беспристрастна, бескорыстна и бесстрашна»</a> (09.04.2019)</li>
	<li><a href="https://trv-science.ru/2019/03/pdf275/" title="ТрВ № 6 (275) за 2019 г.: Вероятность зарождения жизни (26.03.2019)">ТрВ № 6 (275) за 2019 г.: Вероятность зарождения жизни</a> (26.03.2019)</li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/337/" rel="tag">#337</a>, <a href="https://trv-science.ru/tag/trv/" rel="tag">trv</a>, <a href="https://trv-science.ru/tag/pdf/" rel="tag">Архив</a>, <a href="https://trv-science.ru/tag/gazeta/" rel="tag">газета</a>, <a href="https://trv-science.ru/tag/maksim-borisov/" rel="tag">Максим Борисов</a>, <a href="https://trv-science.ru/tag/nataliya-demina/" rel="tag">Наталия Демина</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-422837 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://trv-science.ru/wp-login.php?redirect_to=https%3A%2F%2Ftrv-science.ru%2F2021%2F09%2Fpdf337%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="0aafb97b1e" /><input type="hidden" name="_wp_http_referer" value="/2021/09/pdf337/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/images/default/96/mystery.png' class='avatar avatar-56 photo wpfla round-avatars ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/images/default/96/mystery.png' class='avatar avatar-56 photo wpfla round-avatars ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Комментария(-ев)                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                    <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                                        <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
			<strong>Оценить:</strong>&nbsp;<div id="post-ratings-422837" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="bc0a9384ff"><img id="rating_422837_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(422837, 1, 'Звёзд: 1');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_422837_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(422837, 2, 'Звёзд: 2');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_422837_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(422837, 3, 'Звёзд: 3');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_422837_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(422837, 4, 'Звёзд: 4');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_422837_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(422837, 5, 'Звёзд: 5');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_422837_text"></span><meta itemprop="name" content="ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?" /><meta itemprop="headline" content="ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?" /><meta itemprop="description" content="В поисках «национальной идеи». ГКЧП и Ленинградский союз ученых. Что мы делали этим летом. Палеоискусство под открытым небом. Чудеса на Первом канале. Эренфест и его учителя. Антропный принцип,
Григорий Идлис и философия Эверетта. Геннадий Кузовкин «... Появление повести казалось в те дни невероятным...».

«Троицкий вариант — Наука» № 337 от 6 сентября 2021 года в PDF
Материалы номера в HTML" /><meta itemprop="datePublished" content="2021-09-07T00:00:22+03:00" /><meta itemprop="dateModified" content="2021-09-06T22:21:28+03:00" /><meta itemprop="url" content="https://trv-science.ru/2021/09/pdf337/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2021/09/pdf337/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/trv-science.ru/uploads/trv337.jpg?resize=100%2C100&ssl=1" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200&ssl=1" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-422837-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>					                         

&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/09/pdf337/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/trv337.jpg?fit=655%2C906&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/09/pdf337/">ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/09/pdf337/" title="ТрВ № 18 (337) за 2021 г.: Глупеет ли человечество?">07.09.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-28" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Внимание!</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/05/trv-shop/" class="post-img" style="background-image: url('https://i1.wp.com/trv-science.ru/uploads/book-4600757_640.jpg?fit=640%2C427&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/popular/" rel="category tag">Внимание!</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/05/trv-shop/">Наш маленький уютный магазин</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/05/trv-shop/" title="Наш маленький уютный магазин">04.05.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/09/glupeet-li-chelovechestvo/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/337-0014_cr.jpg?fit=1540%2C1090&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/09/glupeet-li-chelovechestvo/">Глупеет ли человечество?</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/09/glupeet-li-chelovechestvo/" title="Глупеет ли человечество?">07.09.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/cennost-nauchnoj-istiny-lokalnaya-istoriya/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/336-0025.jpg?fit=1214%2C562&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/cennost-nauchnoj-istiny-lokalnaya-istoriya/">Ценность научной истины: локальная история</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/cennost-nauchnoj-istiny-lokalnaya-istoriya/" title="Ценность научной истины: локальная история">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/trojanskoe-obuchenie-v-srede-vrednye-pchely/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/336-0058.jpg?fit=1084%2C826&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/trojanskoe-obuchenie-v-srede-vrednye-pchely/">Троянское обучение в среде «Вредные пчелы»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/trojanskoe-obuchenie-v-srede-vrednye-pchely/" title="Троянское обучение в среде «Вредные пчелы»">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/letnyaya-kosmicheskaya-shkola-2021/" class="post-img" style="background-image: url('https://i1.wp.com/trv-science.ru/uploads/336-0006.jpg?fit=1800%2C1200&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/letnyaya-kosmicheskaya-shkola-2021/">Летняя космическая школа — 2021</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/letnyaya-kosmicheskaya-shkola-2021/" title="Летняя космическая школа — 2021">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/tekst-kak-data/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/336-0007.jpg?fit=636%2C1082&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/tekst-kak-data/">Текст как DATA, или О чем говорят текстологи</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/tekst-kak-data/" title="Текст как DATA, или О чем говорят текстологи">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/pervyj-v-arktike/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/336-0001.jpg?fit=1600%2C1200&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/pervyj-v-arktike/">Первый в Арктике</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/pervyj-v-arktike/" title="Первый в Арктике">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/kak-gaga-c-gagaroj-v-moskve-gostili/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/336-0053.jpg?fit=3093%2C2134&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a> <a href="https://trv-science.ru/category/photo/" rel="category tag">Фотогалерея</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/kak-gaga-c-gagaroj-v-moskve-gostili/">Как гага c гагарой в Москве гостили</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/kak-gaga-c-gagaroj-v-moskve-gostili/" title="Как гага c гагарой в Москве гостили">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/nashi-v-evrope-vo-vremena-nauchnyx-revolyucij-chast-4-frenkel/" class="post-img" style="background-image: url('https://i1.wp.com/trv-science.ru/uploads/336-0029_cr.jpeg?fit=1231%2C765&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/nashi-v-evrope-vo-vremena-nauchnyx-revolyucij-chast-4-frenkel/">Наши в Европе во времена научных революций. Часть четвертая. Яков Ильич Френкель</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/nashi-v-evrope-vo-vremena-nauchnyx-revolyucij-chast-4-frenkel/" title="Наши в Европе во времена научных революций. Часть четвертая. Яков Ильич Френкель">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/k-150-letiyu-so-dnya-rozhdeniya-isachenko/" class="post-img" style="background-image: url('https://i2.wp.com/trv-science.ru/uploads/336-0037.jpg?fit=3203%2C1944&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/k-150-letiyu-so-dnya-rozhdeniya-isachenko/">Микробиолог, поработавший ботаником. К&nbsp;150-летию со дня рождения академика Б.Л.Исаченко (1871–1948)</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/k-150-letiyu-so-dnya-rozhdeniya-isachenko/" title="Микробиолог, поработавший ботаником. К&nbsp;150-летию со дня рождения академика Б.Л.Исаченко (1871–1948)">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/08/covid-digest/" class="post-img" style="background-image: url('https://i1.wp.com/trv-science.ru/uploads/336-0055.jpg?fit=1600%2C1088&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/08/covid-digest/">Ковид-дайджест</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/08/covid-digest/" title="Ковид-дайджест">24.08.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2021 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js' id='evc-share-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4' id='social-likes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.0/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.6.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 7000,
        replymaxcount : 0,
        commentmincount : 2,
        replymincount : 1,
        },
		        },
        wc_be_the_first_text: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        wc_comment_join_text: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.2.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607602125' id='mistape-front-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.7.2' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.7.2' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.2/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script src='https://stats.wp.com/e-202136.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'115376738',post:'422837',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '422837' ]);
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="422837" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
