<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг &#8212; Троицкий вариант&nbsp;&mdash; Наука</title>
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг&raquo;" href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/blocks/style.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.6.4' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://trv-science.ru/wp-content/plugins/tag-groups/assets/css/jquery-ui.structure.min.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://trv-science.ru/wp-content/plugins/tag-groups/assets/css/ui-gray/jquery-ui.theme.min.css?ver=1.22.0' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://trv-science.ru/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=5.2.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.3.8'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Фильм &laquo;День антрополога Дробышевского&raquo;' href='https://trv-science.ru/2019/07/02/film-den-antropologa-drobyshevskogo/' />
<link rel='next' title='ТрВ &#8470;&thinsp;13 (282) за&nbsp;2019&nbsp;г.: Насколько легитимен новый состав ВАК?' href='https://trv-science.ru/2019/07/02/pdf282/' />
<meta name="generator" content="WordPress 5.2.2" />
<meta name="generator" content="WooCommerce 3.6.4" />
<link rel="canonical" href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/" />
<link rel='shortlink' href='https://trv-science.ru/?p=260159' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2019%2F07%2F02%2Fpochemu-expertcorps-objavil-crowdfunding%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2019%2F07%2F02%2Fpochemu-expertcorps-objavil-crowdfunding%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		            <style>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</style>
            

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.5" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script>
<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20207720-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">evc_post_id = 260159;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-260159 single-format-standard wp-custom-logo woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Вторник, Июль 2, 2019</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и&nbsp;общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/281-0026.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="2332" height="405" src="https://trv-science.ru/uploads/logo_trv2.png" class="custom-logo" alt="Троицкий вариант&nbsp;&mdash; Наука" srcset="https://trv-science.ru/uploads/logo_trv2.png 2332w, https://trv-science.ru/uploads/logo_trv2-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-600x104.png 600w" sizes="(max-width: 2332px) 100vw, 2332px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант&nbsp;&mdash; Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и&nbsp;научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О&nbsp;газете</a>
<ul class="sub-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и&nbsp;логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о&nbsp;ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на&nbsp;ТрВ-Наука в&nbsp;интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">&laquo;Прорыв за&nbsp;край мира&raquo; в&nbsp;электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a href="https://trv-science.ru/product/proryv-bum/">&laquo;Прорыв за&nbsp;край мира&raquo; (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a href="https://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу &laquo;Прорыв за&nbsp;край мира&raquo;</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">&laquo;Ковчег 47 Либра&raquo; (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">&laquo;Ковчег 47 Либра&raquo; в&nbsp;электронном виде (PDF, FB2 и&nbsp;ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">&laquo;Ковчег 47 Либра&raquo;. Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от&nbsp;партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От&nbsp;партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
	<li id="menu-item-69171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69171"><a href="https://trv-science.ru/category/info/">Информация и&nbsp;объявления</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-234415" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-234415"><a href="https://trv-science.ru/2019/06/18/byl-takoj-fond-dinastiya/">Корпус экспертов: краудфандинг</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2019/07/" itemprop="item"><span itemprop="name">Июль</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2019/07/02/" itemprop="item"><span itemprop="name">2</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг</span></span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-260159 post type-post status-publish format-standard has-post-thumbnail hentry category-science category-main tag-12793 tag-clarivate-analytics tag-thomson-reuters tag-web-of-science tag-korpus-ekspertov tag-galina-cirlina tag-zadachi tag-issledovaniya tag-kraudfanding tag-laureaty tag-loty tag-ministerstvo tag-mixail-fejgelman tag-molodye-uchenye tag-mfti tag-nagruzka tag-naukograd tag-naukometriya tag-nauchnoe-soobshhestvo tag-obrazovanie tag-otchet tag-ofi-m tag-problemy tag-publikacii tag-rvk tag-rekomendacii tag-rosnano tag-rossijjskaya-nauka tag-rffi tag-svedeniya tag-skoltekh tag-specialisty tag-spiski-shterna tag-fond-ehvolyuciya tag-citirovanie tag-ehkspertiza tag-ehksperty">

		
					<header class="entry-header">
				<h1 class="entry-title">Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 02.07.2019 /
	 №&nbsp;282 / 										
	 с.&nbsp;12–13 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Михаил Фейгельман, Галина Цирлина / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Бытие науки / 	<nobr><span class="fa fa-eye"></span> 62 просм., 62 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<p>Эта статья о&nbsp;проекте &laquo;Корпус экспертов&raquo; (КЭ) [<a href="http://www.expertcorps.ru/">1</a>] - далеко не&nbsp;первая в&nbsp;ТрВ. Читавшие внимательно предыдущее обобщение в&nbsp;2017&nbsp;г. [<a href="https://trv-science.ru/2017/10/24/popytka-samoorganizacii/">2</a>] сейчас, возможно, обнаружат повторы. Но&nbsp;и&nbsp;новые сведения ниже тоже сообщаются. Объявив краудфандинг для продолжения проекта [<a href="https://crowd-expertcorps.ru/">3</a>], мы&nbsp;услышали ряд вопросов и&nbsp;комментариев, требующих конкретных ответов.</p>
<p>Заявленная на&nbsp;старте цель проекта&nbsp;&mdash; <em>сформировать корпус независимых экспертов, которые могут привлекаться к&nbsp;оценке проектов и&nbsp;научных результатов государственными и&nbsp;частными фондами и&nbsp;организациями</em>. Мы&nbsp;объясним как мы&nbsp;эту цель понимает рабочая группа и&nbsp;какие этапы в&nbsp;ее&nbsp;достижении совершенно неизбежны. Корпус независимых экспертов&nbsp;&mdash; это не&nbsp;просто список, сформированный по&nbsp;тому или иному принципу. Это &laquo;инструмент&raquo;, проверенный в&nbsp;деле таким образом, чтобы были понятны его возможности и&nbsp;ограничения. Тут имеется четыре слагаемых:</p>
<p><strong>КЭ = люди + их&nbsp;специализации + экспертная история + координация экспертиз</strong>,</p>
<p>и&nbsp;ниже мы&nbsp;обсудим каждое из&nbsp;этих слагаемых по-отдельности.</p>
<h5><strong>Люди в&nbsp;базе КЭ</strong></h5>
<p>Бытует странное суждение: будто&nbsp;бы &laquo;списки Штерна&raquo; [<a href="http://expertcorps.ru/science/whoiswho">4</a>], которые мы&nbsp;поддерживаем с&nbsp;2009 года на&nbsp;сайте КЭ&nbsp;&mdash; это нечто отдельное от&nbsp;остальных частей проекта, живущее самостоятельной жизнью. Если рассматривать списки [<a href="http://expertcorps.ru/science/whoiswho">4</a>] как площадку для &laquo;меряться хиршами&raquo;, их, конечно, можно было&nbsp;бы поддерживать без всякого&nbsp;КЭ. Правда, не&nbsp;вполне понятно, откуда при этом брались&nbsp;бы руки на&nbsp;обработку и&nbsp;средства на&nbsp;оплату права публикации данных (напомним, что до&nbsp;заключения договора с&nbsp;Thomson Reuters/Clarivate Analytics &laquo;списки Штерна&raquo; многократно объявлялись &laquo;нелегальными&raquo;). Но&nbsp;все это были&nbsp;бы уже проблемы какой-то другой рабочей группы, интересующейся зрелищно-соревновательными проектами.</p>
<figure id="attachment_260177" aria-describedby="caption-attachment-260177" style="width: 400px" class="wp-caption alignright"><img class="tgcvr wp-image-260177" src="https://trv-science.ru/uploads/КЭ2019.png" alt="Рис. 1. Динамика роста списков цитирования [4] и общие сведения о людях в базе проекта КЭ" width="400" height="306" srcset="https://trv-science.ru/uploads/КЭ2019.png 676w, https://trv-science.ru/uploads/КЭ2019-250x191.png 250w, https://trv-science.ru/uploads/КЭ2019-580x444.png 580w, https://trv-science.ru/uploads/КЭ2019-300x229.png 300w, https://trv-science.ru/uploads/КЭ2019-600x459.png 600w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption id="caption-attachment-260177" class="wp-caption-text">Рис.&nbsp;1. Динамика роста списков цитирования [4] и&nbsp;общие сведения о&nbsp;людях в&nbsp;базе проекта&nbsp;КЭ</figcaption></figure>
<p>Наши усилия по&nbsp;пополнению списков [<a href="http://expertcorps.ru/science/whoiswho">4</a>], выросших за&nbsp;время существования проекта&nbsp;КЭ примерно в&nbsp;5 раз (рис. 1), мотивировались двумя задачами: <strong>(А) как можно больше собрать людей</strong>, которые что-то в&nbsp;естественных науках и&nbsp;математике делают на&nbsp;заметном по&nbsp;публикациям уровне; <strong>(</strong><strong>B</strong><strong>) как можно точнее определить специализации</strong> этих людей (как иначе, например, обосновать и&nbsp;реализовать очевидную необходимость разных порогов для разных разделов наук?). Обе задачи непосредственно связаны с&nbsp;противодействием безграмотным &laquo;формальным показателям&raquo;, то&nbsp;есть разного рода административным способам формальной оценки. Такое противодействие&nbsp;&mdash; одно из&nbsp;важных средств сохранения науки в&nbsp;России, и&nbsp;осуществлять его надо профессионально&nbsp;&mdash; это тоже разновидность научной экспертизы.</p>
<p>Как сейчас пополняются списки? В&nbsp;значительной степени путем регулярного обновления данных не&nbsp;только для тех, кто &laquo;уже в&nbsp;списках&raquo;, но&nbsp;и&nbsp;для менее цитируемых коллег, которых в&nbsp;базе проекта более 6 тысяч. Это названные ранее в&nbsp;опросах КЭ, а&nbsp;также введенные нами в&nbsp;базу по&nbsp;признаку принадлежности к&nbsp;каким-то выделенным группам (например, лауреаты конкурсов &laquo;Династии&raquo;, академические персоны с&nbsp;цитированием ниже порогового, а&nbsp;также участники экспертиз, рекомендованные координаторами, см. ниже). С&nbsp;годами многие переходят условные пороги по&nbsp;цитированию и&nbsp;попадают в&nbsp;списки [<a href="http://expertcorps.ru/science/whoiswho">4</a>]. Общая численность людей в&nbsp;базе, кроме мемориального списка, ежедневно увеличивается и&nbsp;приближается к&nbsp;20 тысячам. В&nbsp;этот массив входят также &laquo;настоящие иностранцы&raquo;, названные в&nbsp;опросах как возможные эксперты, среди них есть названные многократно.</p>
<p>Сохраняется и&nbsp;традиционный канал дополнения&nbsp;&mdash; почтовые сообщения о&nbsp;людях, которых следовало&nbsp;бы ввести в&nbsp;списки [<a href="http://expertcorps.ru/science/whoiswho">4</a>] после проверки. Но&nbsp;это небольшой поток, в&nbsp;котором выделяется с&nbsp;десяток постоянных энтузиастов-&laquo;информаторов&raquo;. Иногда присылают новые фамилии ученые секретари институтов. Бывают &laquo;самозаявления&raquo;, не&nbsp;все они при проверке оказываются обоснованными.</p>
<p>Крайне важным мы&nbsp;считаем внесение в&nbsp;списки молодых людей, еще &laquo;не&nbsp;накопивших&raquo; тысячного цитирования, но&nbsp;перешедших порог активного цитирования CI7&ge;100 (цитирование публикаций последних 7 лет). &laquo;Возрастной состав&raquo; списков можно в&nbsp;первом приближении характеризовать по&nbsp;году первой публикации (табл. 1). Эти годы изменяются в&nbsp;очень широком интервале&nbsp;&mdash; от&nbsp;1944 (Б.Е. Патон) до&nbsp;2015 (три человека, все трое работают в&nbsp;России). Самое старшее поколение поколение в&nbsp;значительной степени перешло, увы, в&nbsp;мемориальный список. Остальные поколения представлены более-менее равномерно, при этом число людей, не&nbsp;достигших пенсионного возраста, близко к&nbsp;50%. По&nbsp;западным стандартам пенсионного возраста, к&nbsp;которым мы&nbsp;стремительно приближаемся, добавляется еще около 20&minus;25% &mdash; значительная часть группы, условно названной в&nbsp;таблице &laquo;молодые пенсионеры&raquo;. Эти цифры существенно сдвигаются в&nbsp;сторону омоложения в&nbsp;&laquo;активном списке&raquo;&nbsp;&mdash; 62% и&nbsp;88% соответственно.</p>
<p>В&nbsp;России работают на&nbsp;постоянной основе 72% людей из&nbsp;списков, 68% из&nbsp;&laquo;активного списка&raquo; (в&nbsp;том числе 63% из&nbsp;группы молодых ученых и&nbsp;75% из&nbsp;все еще молодых). Представителей диаспоры, конечно, в&nbsp;базе гораздо меньше, чем могло&nbsp;бы быть по&nbsp;порогам цитирования&nbsp;&mdash; их и&nbsp;в&nbsp;списки выводить начали только в&nbsp;2013 году, ориентируясь в&nbsp;первую очередь на&nbsp;рекомендации в&nbsp;опросах. Никогда не&nbsp;ставилась задача ввести &laquo;всю диаспору&raquo;; прежде всего изучаются те, кто поддерживает контакты с&nbsp;российскими коллегами и&nbsp;мог&nbsp;бы применить или уже применяет здесь свой опыт научной, педагогической и&nbsp;экспертной работы.</p>
<p>Географическое распределение людей из&nbsp;списков [<a href="http://expertcorps.ru/science/whoiswho">4</a>], работающих в&nbsp;России, отражает известный перекос в&nbsp;распределении научных организаций по&nbsp;стране. В&nbsp;Москве работают 44%, еще 10% &mdash; в&nbsp;подмосковных наукоградах, 14% &mdash; в&nbsp;Питере и&nbsp;вблизи него. В&nbsp;Сибири и&nbsp;на&nbsp;Дальнем Востоке&nbsp;&mdash; 18%, на&nbsp;Урале и&nbsp;в&nbsp;Поволжье&nbsp;&mdash; 7,5%, в&nbsp;европейской части вне столиц - 6,5%. Десять лет назад столичный перекос был в&nbsp;списках [<a href="http://expertcorps.ru/science/whoiswho">4</a>] еще сильнее, и&nbsp;общее число городов было куда меньше (сейчас городов около 60, причем Новосибирск выглядит как еще одна научная столица, с&nbsp;&laquo;большим отрывом&raquo; от&nbsp;других крупных университетских городов).</p>
<div style="text-align: center; font-size: 15px;">
<p><strong>Таблица 1.</strong> &laquo;Возрастной состав&raquo; списков [<a href="http://expertcorps.ru/science/whoiswho">4</a>] - по&nbsp;году первой публикации в&nbsp;журналах, индексируемых WoS. Данные <nobr>на 26.06.2019</nobr>. Всего в&nbsp;списках 10&thinsp;703 человека, в&nbsp;&laquo;активном списке&raquo; 7699 человек.</p>
</div>
<div style="border: 1px solid #F0F0F0; padding: 5px; background: #FFFFFF;">
<table border="1">
<tbody>
<tr>
<td width="140">
<p><strong>Годы первой публикации </strong><strong>по&nbsp;WoS</strong></p>
</td>
<td width="113">
<p><strong>1965&minus;1974 </strong><strong>(пенсионеры)</strong></p>
</td>
<td width="104">
<p><strong>1975&minus;1984 </strong><strong>(молодые пенсионеры)</strong></p>
</td>
<td width="85">
<p><strong>1985&minus;1994 </strong><strong>(зрелые ученые)</strong></p>
</td>
<td width="113">
<p><strong>1995&minus;2004 (все еще молодые ученые)</strong></p>
</td>
<td width="83">
<p><strong>2005&minus;2015 </strong><strong>(молодые ученые)</strong></p>
</td>
</tr>
<tr>
<td width="140">
<p>Людей в&nbsp;списках</p>
</td>
<td width="113">
<p>1902</p>
</td>
<td width="104">
<p>2802</p>
</td>
<td width="85">
<p>2369</p>
</td>
<td width="113">
<p>2151</p>
</td>
<td width="83">
<p>829</p>
</td>
</tr>
<tr>
<td width="140">
<p>Людей в&nbsp;&laquo;активном списке&raquo;, CI7&ge;100</p>
</td>
<td width="113">
<p>1083</p>
</td>
<td width="104">
<p>2012</p>
</td>
<td width="85">
<p>1896</p>
</td>
<td width="113">
<p>2088</p>
</td>
<td width="83">
<p>829</p>
</td>
</tr>
</tbody>
</table>
</div>
<p>Чтобы вся эта конструкция существовала в&nbsp;актуальном виде, данные более чем о&nbsp;10 тысячах человек надо обновлять в&nbsp;непрерывном режиме, а&nbsp;данные для всех остальных&nbsp;&mdash; по&nbsp;мере приближения к&nbsp;порогам. Сейчас это обходится в ~550 операторских &laquo;человекочасов&raquo; и&nbsp;продолжалось при обновлении 2018/2019 один год и&nbsp;пять дней. Очередное обновление начинается через 1&minus;2 недели после окончания предыдущего.</p>
<p>Все люди в&nbsp;базе&nbsp;КЭ заметны в&nbsp;науке по&nbsp;тем или иным признакам, и&nbsp;потенциально многие могли&nbsp;бы быть привлечены к&nbsp;тем или иным экспертным задачам. Но&nbsp;для экспериментальной проверки их&nbsp;экспертных возможностей недостаточно рекомендаций, нужно еще выяснить предмет возможной экспертизы для каждого, то&nbsp;есть точно определить специализацию.</p>
<h5><strong>Специализации</strong></h5>
<p>Страшно вспомнить, как выглядели на&nbsp;старте специализации в&nbsp;списках цитирования. Практически ни&nbsp;для кого, кроме физиков (у&nbsp;них есть PACS) не&nbsp;существовало сбалансированного разделения областей знания даже на&nbsp;крупные направления, не&nbsp;говоря уже о&nbsp;третьем уровне детализации, который совершенно необходим и&nbsp;для экспертной работы, и&nbsp;для вожделенного дифференцирования порогов по&nbsp;формальным показателям&hellip; Мы&nbsp;не&nbsp;будем повторять здесь разъяснения о&nbsp;проблемах рубрикатора WoS, ответственного за&nbsp;неадекватные &laquo;квартили&raquo; и&nbsp;буквально утаптывающего в&nbsp;пыль некоторые важнейшие специализации, которым не&nbsp;нашлось должного места в&nbsp;его устаревшей структуре.</p>
<p>Задачу о&nbsp;классификации удалось продвинуть в&nbsp;2014 году, благодаря объединению усилий с&nbsp;КомКоном [<a href="http://www.rascommission.ru/">5</a>]. Единый научный рубрикатор [<a href="http://rascommission.ru/rubricator">6</a>] в&nbsp;жестких дискуссиях родился с&nbsp;участием более сотни специалистов из&nbsp;разных наук. Стимулом для их&nbsp;участия в&nbsp;этой работе, которую нам пришлось координировать (и&nbsp;это особенно страшно вспоминать&hellip;), было создание референтных групп для оценки институтов&nbsp;&mdash; а&nbsp;в&nbsp;спертой атмосфере МОН витали совершенно чудовищные проекты разделения на&nbsp;такие группы. Эта коллективная работа помогла тогда использовать живые журнальные классификаторы.</p>
<p>В&nbsp;борьбе за&nbsp;то, чтобы в&nbsp;референтных группах не&nbsp;соединяли ежа с&nbsp;ужом, мы&nbsp;неоднократно использовали данные из&nbsp;базы&nbsp;КЭ. На&nbsp;том этапе они относились к&nbsp;куда меньшему массиву, чем сейчас, и&nbsp;к&nbsp;более грубой классификации наук, но&nbsp;уже были вполне убедительны для чиновников в&nbsp;смысле различия формальных показателей для разных специализаций. Наша &laquo;<em>Карта полезных ископаемых на&nbsp;территории российской науки</em>&raquo; [<a href="http://expertcorps.ru/static/cms/MAP_final.pdf">7</a>] (реакция на&nbsp;бездарную и&nbsp;дорогостоящую &laquo;федюкинскую карту&raquo;) была первой пробной попыткой независимого анализа, и&nbsp;эпиграф к&nbsp;ней остается актуальным: &laquo;<em>Спасение ископаемых&nbsp;&mdash; дело рук самих ископаемых</em>&raquo;. Продолжение построения &laquo;карты&raquo;&nbsp;&mdash; одна из&nbsp;центральных экспертных задач, которая важна для очень широкого круга научной публики, даже если публика этого не&nbsp;осознает&hellip; Наши &laquo;лоты&raquo; в&nbsp;краудфандинге (возможные исследования, см. ниже)&nbsp;&mdash; кусочки такой карты.</p>
<p>А&nbsp;рубрикатор [<a href="http://rascommission.ru/rubricator">6</a>] встроен сейчас в&nbsp;базу&nbsp;КЭ. Мы&nbsp;им&nbsp;пользуемся, вполне отдавая себе отчет в&nbsp;том, что идеальных рубрикаторов не&nbsp;бывает. Важным результатом мы&nbsp;считаем появление в&nbsp;списках [<a href="http://expertcorps.ru/science/whoiswho">4</a>] (а&nbsp;соответственно и, по&nbsp;рекомендациям&nbsp;&mdash; в&nbsp;базе КЭ) представителей наук, которые долго почти не&nbsp;были заметны там из-за традиционно низкого цитирования. Например, сейчас в&nbsp;базе более 800 организменных биологов, более 650 геологов, почти 500 механиков, более 400 географов и&nbsp;специалистов по&nbsp;&laquo;немодной&raquo; экологии. Очень медленно решается проблема технических наук (самое низкое цитирование, мало рекомендателей), но&nbsp;сейчас их&nbsp;представителей уже более 300. Самое крупное сообщество в&nbsp;базе&nbsp;&mdash; специалисты по&nbsp;физике конденсированного состояния (более 3&thinsp;200), следующее по&nbsp;численности&nbsp;&mdash; молекулярные биологи (2&thinsp;600).</p>
<p>Еще более тяжелой, чем составление рубрикатора, является задача правильного указания его рубрик для каждого человека. Помогли консультанты-добровольцы, а&nbsp;в&nbsp;ходе опросов коллег просили определять по&nbsp;рубрикатору специализацию как собственную, так и&nbsp;рекомендуемую. Повысить точность сведений о&nbsp;специализациях можно только общими усилиями, поэтому сейчас мы&nbsp;выводим списки [<a href="http://expertcorps.ru/science/whoiswho">4</a>] в&nbsp;формате рубрикатора (наряду с&nbsp;традиционными форматами) и&nbsp;надеемся на&nbsp;&laquo;помощь зала&raquo; в&nbsp;уточнении кодов, как своих, так и&nbsp;соседских.</p>
<h5><strong>Экспертная история</strong></h5>
<p>Обсуждая это слагаемое, мы&nbsp;вынуждены использовать операцию вычитания. Уже на&nbsp;стартовом этапе из&nbsp;общего числа потенциальных заказчиков экспертизы пришлось вычесть крупные госструктуры, в&nbsp;которых экспертиза проводится за&nbsp;две недели, и&nbsp;регламент ее&nbsp;экспертам в&nbsp;деталях не&nbsp;сообщается, хотя такие заказчики подавали сигналы многократно и&nbsp;использовали списки экспертов на&nbsp;сайте. Обращения к&nbsp;экспертам были, были и&nbsp;согласия, но&nbsp;об&nbsp;этом мы&nbsp;знаем по&nbsp;косвенным данным, и&nbsp;не&nbsp;можем оценить эффективности. С&nbsp;большими госфондами&nbsp;&mdash; тоже проблемы, на&nbsp;себе проверяли [<a href="https://trv-science.ru/2014/06/17/pokayannoe-zametki-ob-ehkspertize-proektov-v-rnf/">8</a>].</p>
<p>Экспертную историю&nbsp;КЭ мы&nbsp;исчисляем по&nbsp;тем задачам, которые выполняли от&nbsp;начала до&nbsp;конца, то&nbsp;есть от&nbsp;этапа составления регламента до&nbsp;итоговых заключений. Исключения допускались если заказчик экспертизы с&nbsp;очевидностью разделял наши взгляды на&nbsp;независимую экспертизу, и&nbsp;составленные им&nbsp;регламенты не&nbsp;вызывали протеста&nbsp;&mdash; это касается конкурсов Династии, а&nbsp;также проводившихся в&nbsp;период 2012&mdash;2017 конкурсов работ молодых ученых МГУ (самое массовое использование базы КЭ, более 400 человек). Но&nbsp;с&nbsp;такими заказчиками контрактов не&nbsp;было&nbsp;&mdash; это была апробация &laquo;за&nbsp;бесплатно&raquo;. Как и&nbsp;в&nbsp;единственном частном случае взаимодействия с&nbsp;РФФИ при экспертизе проектов офи-м по&nbsp;разделу &laquo;Криогенные наноструктуры&raquo;.</p>
<p>В&nbsp;качестве экспертов привлекались специалисты, получившие 3 и&nbsp;более рекомендации (порог для публикации в&nbsp;списках экспертов на&nbsp;сайте КЭ&nbsp;&mdash; 5, но&nbsp;он&nbsp;по многим направлениям не&nbsp;достигался из-за ограниченного числа рекомендателей). Кроме того, координаторам, привлекаемым из&nbsp;числа входящих в&nbsp;списки экспертов, всегда предоставлялась возможность назначать экспертов по&nbsp;своему выбору/опыту, это был аналог рекомендаций.</p>
<p>Наш первый контракт был с&nbsp;образовательным отделом Роснано (2011&minus;2012): оценка эффективности ранее поддержанных образовательных &laquo;нанопроектов&raquo;. К&nbsp;работе были привлечены 24 эксперта&nbsp;КЭ. Отчет в&nbsp;форме презентации на&nbsp;открытом семинаре [<a href="http://expertcorps.ru/static/cms/Expertise_Rosnano.pdf">9</a>] не&nbsp;вызвал восторга у&nbsp;заказчика, но&nbsp;был с&nbsp;большим интересом встречен почти сотней собравшихся&nbsp;&mdash; он&nbsp;неизбежно касался не&nbsp;только &laquo;нанообразования&raquo;, но&nbsp;и&nbsp;общей направленности производственных проектов Роснано. До&nbsp;этого, начиная с&nbsp;2008 года, мы&nbsp;на&nbsp;общественных началах совершали много попыток добиться грамотной научно-технологической экспертизы в&nbsp;Роснано, что было наивно, но&nbsp;дало немалый опыт. В&nbsp;этот&nbsp;же период была недолго экспертная работа для компании &laquo;Тройка-Диалог&raquo;.</p>
<p>Затем в&nbsp;течение почти трех лет материальную поддержку проекта&nbsp;КЭ обеспечивал контракт с&nbsp;отделом экспертизы Российской венчурной компании (РВК). РВК&nbsp;&mdash; &laquo;фонд фондов&raquo;, и&nbsp;каждый фонд проводит экспертизу самостоятельно, а&nbsp;отдел экспертизы и&nbsp;его субподрядчики осуществляют подбор экспертов. Фонды были разные, один из&nbsp;них мы&nbsp;вспоминаем тепло до&nbsp;сих пор и&nbsp;даже организовывали для него экспериментальную экспертизу (это абсолютно необходимо для ряда технологических проектов, но&nbsp;очень редко случается в&nbsp;России). Основная часть работы с&nbsp;РВК была экспертно-аналитической, связанной с&nbsp;подготовкой сведений о&nbsp;специалистах в&nbsp;разных актуальных узких направлениях. Около 50 экспертов&nbsp;КЭ привлекались для консультативной помощи в&nbsp;этой работе. По&nbsp;предложению РВК был создан инструмент поиска специалистов по&nbsp;ключевым словам в&nbsp;названиях статей (в&nbsp;базе КЭ&nbsp;&mdash; сотни тысяч статей, и&nbsp;это немалый ресурс)&nbsp;&mdash; но&nbsp;конечно это инструмент для грамотного пользователя&hellip; Потом дело сдвинулось в&nbsp;направлении т. н. &laquo;Национальной технологической инициативы&raquo;, и&nbsp;пришлось РВК тоже вычесть.</p>
<p>В&nbsp;2016&mdash;2017 годах, после смены руководства Сколтеха, возникли обращения за&nbsp;экспертной помощью из&nbsp;этой новой &laquo;точки роста&raquo;. Сначала была экспертиза проектов Сколтех-MIT (73 эксперта), а&nbsp;затем&nbsp;&mdash; аудит подразделений Сколтеха (72 эксперта). Аудит включал этап панельного обсуждения результатов, и&nbsp;в&nbsp;этом смысле был совершенно новым опытом. Всё это была англоязычная экспертиза с&nbsp;участием значительного числа &laquo;настоящих иностранцев&raquo;. Для Сколтеха выполнялась, вплоть до&nbsp;2018 года, и&nbsp;экспертно-аналитическая работа, связанная со&nbsp;структурированием научных направлений.</p>
<p>Следует упомянуть еще два контракта на&nbsp;работу существенно иного рода&nbsp;&mdash; с&nbsp;одним из&nbsp;крупных институтов РАН (анализ публикаций сотрудников) и&nbsp;с&nbsp;МФТИ (анализ профессиональных судеб выпускников одного из&nbsp;факультетов). Эта работа не&nbsp;предполагала прямого участия экспертов, но&nbsp;позволила расширить круг инструментов в&nbsp;базе&nbsp;КЭ и&nbsp;создать методики, которые безусловно могут быть востребованы заинтересованными организациями.</p>
<p>Весь наш опыт в&nbsp;целом показал, что большинство специалистов, выбранных по&nbsp;рекомендательному алгоритму КЭ, выполняют экспертные функции корректно и&nbsp;эффективно. Но&nbsp;иное тоже бывало в&nbsp;единичных случаях, это и&nbsp;есть экспертная история, которую уже никому не&nbsp;удастся переписать. Полученный опыт также показал, что располагающие средствами заказчики экспертиз, даже когда &laquo;хотят хорошего&raquo; (<em>Ф. Искандер</em>), воспринимают результат оценки через призму необходимости вложения средств в&nbsp;заданном размере. Мы&nbsp;не&nbsp;всегда были согласны с&nbsp;заказчиками, в&nbsp;итоге поддержавшими не&nbsp;только хорошие, но&nbsp;и&nbsp;достаточно невнятные проекты/коллективы. Однако похоже, что заказчиков иного типа в&nbsp;стране сейчас нет. Прецеденты проведенных экспертиз считаем полезными независимо от&nbsp;масштаба. Масштабировать можно при благоприятных обстоятельствах. На&nbsp;которые, однако, пока надеяться не&nbsp;приходится. А&nbsp;вот в&nbsp;малых масштабах для квалифицированного заказчика&nbsp;&mdash; уже понятно как можно сделать по&nbsp;уму. Или без всякого заказчика&nbsp;&mdash; случаются ведь и&nbsp;экстренные экспертные задачи&hellip; Был у&nbsp;нас и&nbsp;такой опыт [<a href="http://rascommission.ru/protection/urgent/85-pabsi">10</a>].</p>
<h5><strong>Координация экспертиз</strong></h5>
<p>Главная нагрузка во&nbsp;всех экспертных процессах ложилась на&nbsp;плечи координаторов&nbsp;&mdash; наиболее опытных экспертов, многократно рекомендованных коллегами и&nbsp;согласившихся на&nbsp;эту нелегкую долю. Некоторые координаторы прошли с&nbsp;нами весь путь, другие участвовали в&nbsp;экспертных процессах 1&minus;2 раза. Их&nbsp;работа оплачивалась заказчиками экспертиз (как и&nbsp;работа экспертов), но&nbsp;объем головной боли никогда не&nbsp;компенсировался этой оплатой.</p>
<p>Случалось, что был необходим координатор из&nbsp;малоцитируемой области, по&nbsp;которой список экспертов по&nbsp;признаку 5+ рекомендаций сформировать просто не&nbsp;удалось. В&nbsp;таких случаях мы&nbsp;советовались с&nbsp;наиболее часто рекомендованными из&nbsp;данной области, и&nbsp;общими усилиями находили координатора (иногда&nbsp;&mdash; из&nbsp;диаспоры). Этот опыт был до&nbsp;сих пор всегда положительным.</p>
<p>База&nbsp;КЭ оказалась полезным подспорьем для координаторов, т. к. из&nbsp;нее можно быстро извлечь сведения о&nbsp;публикациях как приглашаемых экспертов, так и&nbsp;&laquo;объектов/субъектов оценки&raquo;. Нам кажется, что первоначальная методика &laquo;снежного кома&raquo; для многих наук себя исчерпала на&nbsp;этапе ранних опросов, сыграв важнейшую роль в&nbsp;расширении базы. А&nbsp;далее&nbsp;&mdash; нужно побольше координаторов, которые сами будут расширять корпус экспертов, с&nbsp;параллельно действующим механизмом сбора и&nbsp;анализа экспертной истории (он&nbsp;имеется в&nbsp;базе КЭ). Мы&nbsp;не&nbsp;изобретали этот велосипед, а&nbsp;просто проверяли, можно&nbsp;ли на&nbsp;нем ездить по&nbsp;нашим дорогам. Можно, хотя и&nbsp;не&nbsp;очень легко.</p>
<h5><strong>Забавное из&nbsp;рутины КЭ</strong></h5>
<p>Ночной кошмар любого оператора&nbsp;&mdash; однофамильцы (сейчас 129 Ивановых, 70 Кузнецовых, 66 Смирновых и т. п&hellip; и&nbsp;ничуть не&nbsp;проще с&nbsp;Браунами или Кимами, хотя их&nbsp;в&nbsp;базе куда меньше&hellip;). Удивительным образом однофамильцы с&nbsp;одинаковыми инициалами норовят работать в&nbsp;одной и&nbsp;той&nbsp;же области науки. Есть полные тезки из&nbsp;одной области, у&nbsp;которых совпадает год и&nbsp;даже дата рождения. Есть полные тезки (родственники), у&nbsp;которых один e-mail на&nbsp;двоих. То&nbsp;есть никакие идентификаторы не&nbsp;абсолютны. Есть еще примеры смены фамилий и&nbsp;даже имен джентельменами, и&nbsp;вовсе не&nbsp;при вступлении в&nbsp;брак. А&nbsp;уж&nbsp;дамы меняют фамилии почти как перчатки. И&nbsp;все это надо как-то учесть при актуализации данных о&nbsp;публикациях. Часто справляемся, а&nbsp;бывает&nbsp;&mdash; ошибаемся. Публичность списков цитирования&nbsp;&mdash; основа исправления ошибок, проект всегда открыт для обоснованных исправлений.</p>
<h5><strong>Справка о&nbsp;самообеспечении КЭ</strong></h5>
<p>После прекращения поддержки проекта&nbsp;КЭ фондом &laquo;Династия&raquo; все расходы на&nbsp;оплату труда технических сотрудников и&nbsp;договора с&nbsp;Thomson Reuters/Clarivate Analytics осуществлялись из&nbsp;средств контрактов на&nbsp;экспертную и&nbsp;аналитическую работу, оформляемых через Независимый Московский Университет. В&nbsp;проекте на&nbsp;оплачиваемых полных и&nbsp;неполных ставках постоянно работают: администратор (переписка, общая координация); сетевой администратор (поддержка и&nbsp;развитие базы); специалист, кандидат наук (обработка данных, подготовка материалов в&nbsp;рамках контрактов); два оператора (первичная обработка данных при обновлении списков, ввод новых людей в&nbsp;базу). В&nbsp;этом году право на&nbsp;публикацию данных WoS стоит 500&thinsp;000&nbsp;руб., необходимый фонд зарплаты заведомо превышает 500&thinsp;000&nbsp;руб. Объявленный в&nbsp;рамках краудфандинга [<a href="https://crowd-expertcorps.ru/">3</a>] сбор 1&thinsp;000&thinsp;000&nbsp;руб. очень поможет, хотя не&nbsp;решит полностью проблемы финансирования проекта даже на&nbsp;год.</p>
<h5><strong>Наши &laquo;лоты&raquo;</strong></h5>
<p>Согласившись на&nbsp;краудфандинг КЭ, фонд &laquo;Эволюция&raquo; прислал нам инструкцию, в&nbsp;которой мы&nbsp;не&nbsp;поняли многих слов. В&nbsp;том числе слова &laquo;лот&raquo;, которое устойчиво ассоциируется с&nbsp;министерством и&nbsp;вызывает поэтому тоску. Или с&nbsp;азартными играми, что тоже нам не&nbsp;близко. Однако нам объяснили, что &laquo;лот&raquo;&nbsp;&mdash; это возможность предоставить поддержавшему проект человеку что-то, что ему было&nbsp;бы полезно или интересно. И&nbsp;тогда мы&nbsp;объявили всякие &laquo;лоты&raquo;, из&nbsp;которых пока наибольшей популярностью пользуются, в&nbsp;основном в&nbsp;части физики и&nbsp;биологии, вот эти:</p>
</p>
<div id='gallery-1' class='gallery galleryid-260159 gallery-columns-3 gallery-size-full'><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/lots-i-1/" data-slb-active="1" data-slb-asset="501408190" data-slb-internal="260173" data-slb-group="260159"><img width="224" height="305" src="https://trv-science.ru/uploads/lots-I-1.png" class="attachment-full size-full" alt="Срок годности лабораторий мирового уровня (по следам мегагрантов)" aria-describedby="gallery-1-260173" srcset="https://trv-science.ru/uploads/lots-I-1.png 224w, https://trv-science.ru/uploads/lots-I-1-214x291.png 214w" sizes="(max-width: 224px) 100vw, 224px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-260173'>
				Срок годности лабораторий мирового уровня (по следам мегагрантов)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/lots-i-2/" data-slb-active="1" data-slb-asset="880853984" data-slb-internal="260175" data-slb-group="260159"><img width="225" height="305" src="https://trv-science.ru/uploads/lots-I-2.png" class="attachment-full size-full" alt="Популяционная генетика Российской академии наук (на фоне ландшафта)" aria-describedby="gallery-1-260175" srcset="https://trv-science.ru/uploads/lots-I-2.png 225w, https://trv-science.ru/uploads/lots-I-2-215x291.png 215w" sizes="(max-width: 225px) 100vw, 225px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-260175'>
				Популяционная генетика Российской академии наук (на фоне ландшафта)
				</figcaption></figure><figure class='gallery-item'>
			<div class='gallery-icon portrait'>
				<a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/lots-i-7/" data-slb-active="1" data-slb-asset="1041261809" data-slb-internal="260176" data-slb-group="260159"><img width="224" height="305" src="https://trv-science.ru/uploads/lots-I-7.png" class="attachment-full size-full" alt="Мал золотник, да дорог (цитирование в малоцитируемых областях)" aria-describedby="gallery-1-260176" srcset="https://trv-science.ru/uploads/lots-I-7.png 224w, https://trv-science.ru/uploads/lots-I-7-214x291.png 214w" sizes="(max-width: 224px) 100vw, 224px" /></a>
			</div>
				<figcaption class='wp-caption-text gallery-caption' id='gallery-1-260176'>
				Мал золотник, да дорог (цитирование в малоцитируемых областях)
				</figcaption></figure>
		</div>

<p>Объявленных &laquo;лотов&raquo; гораздо больше [<a href="https://crowd-expertcorps.ru/">3</a>]. Многие уже поддержавшие проект не&nbsp;указали конкретного &laquo;лота&raquo;, но&nbsp;мы&nbsp;будем очень рады если публика в&nbsp;ходе краудфандинга проголосует за&nbsp;те&nbsp;или иные конкретные исследования, полезные для оздоровления нашей общей научной территории. В [<a href="https://trv-science.ru/2017/10/10/esli-by-direktorom-byl-ya/">11</a>] (разделы 4.3, 5) мы&nbsp;формулировали задачи, которые на&nbsp;старте придется решить в&nbsp;случае возможности профессионально реформировать науку и&nbsp;образование в&nbsp;России. Часть этих задач можно решать без госстатистики, с&nbsp;использованием инструментов и&nbsp;методик&nbsp;КЭ.</p>
<p>Спасибо всем уже поддержавшим проект &laquo;Корпус экспертов&raquo;.</p>
<p style="text-align: right;"><em><strong>Михаил Фейгельман, докт. физ.-мат. наук,</strong></em><br />
<em><strong>Галина Цирлина, докт. хим. наук</strong></em></p>
<ol>
<li><strong><a href="http://www.expertcorps.ru/">expertcorps.ru/</a></strong></li>
<li><strong><a href="https://trv-science.ru/2017/10/24/popytka-samoorganizacii/">trv-science.ru/2017/10/24/popytka-samoorganizacii/</a></strong></li>
<li><strong><a href="https://crowd-expertcorps.ru/">crowd-expertcorps.ru/</a></strong></li>
<li><strong><a href="http://expertcorps.ru/science/whoiswho">expertcorps.ru/science/whoiswho</a></strong></li>
<li><strong><a href="http://www.rascommission.ru/">rascommission.ru/</a></strong></li>
<li><strong><a href="http://rascommission.ru/rubricator">rascommission.ru/rubricator</a></strong></li>
<li><strong><a href="http://expertcorps.ru/static/cms/MAP_final.pdf">expertcorps.ru/static/cms/MAP_final.pdf</a></strong></li>
<li><strong><a href="https://trv-science.ru/2014/06/17/pokayannoe-zametki-ob-ehkspertize-proektov-v-rnf/">trv-science.ru/2014/06/17/pokayannoe-zametki-ob-ehkspertize-proektov-v-rnf/</a></strong></li>
<li><strong><a href="http://expertcorps.ru/static/cms/Expertise_Rosnano.pdf">expertcorps.ru/static/cms/Expertise_Rosnano.pdf</a></strong></li>
<li><strong><a href="http://rascommission.ru/protection/urgent/85-pabsi">rascommission.ru/protection/urgent/85-pabsi</a></strong></li>
<li><a href="https://trv-science.ru/2017/10/10/esli-by-direktorom-byl-ya/"><strong>trv-science.ru/2017/10/10/esli-by-direktorom-byl-ya/</strong></a></li>
</ol>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы&nbsp;нашли ошибку, пожалуйста, выделите фрагмент текста и&nbsp;нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/"data-title="Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг" data-media = "https://trv-science.ru/uploads/КЭ2019.png"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>
	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2017/10/24/popytka-samoorganizacii/" title="Попытка самоорганизации (24.10.2017)">Попытка самоорганизации (24.10.2017)</a> <!-- (8) --></li>
	<li><a href="https://trv-science.ru/2019/06/18/byl-takoj-fond-dinastiya/" title="Был такой фонд&nbsp;&mdash; &laquo;Династия&raquo; (18.06.2019)">Был такой фонд&nbsp;&mdash; &laquo;Династия&raquo; (18.06.2019)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2015/05/10/dinastiyu-mogut-obyavit-inostrannym-agentom/" title="ФОНД ДМИТРИЯ ЗИМИНА &laquo;ДИНАСТИЯ&raquo; МОГУТ ОБЪЯВИТЬ ИНОСТРАННЫМ АГЕНТОМ (новостная лента) (10.05.2015)">ФОНД ДМИТРИЯ ЗИМИНА &laquo;ДИНАСТИЯ&raquo; МОГУТ ОБЪЯВИТЬ ИНОСТРАННЫМ АГЕНТОМ (новостная лента) (10.05.2015)</a> <!-- (44) --></li>
	<li><a href="https://trv-science.ru/2016/01/26/project-expertcorps-2016/" title="Проект &laquo;Корпус экспертов по&nbsp;естественным наукам&raquo; в&nbsp;2016 году (26.01.2016)">Проект &laquo;Корпус экспертов по&nbsp;естественным наукам&raquo; в&nbsp;2016 году (26.01.2016)</a> <!-- (13) --></li>
	<li><a href="https://trv-science.ru/2017/07/24/predlozheniya-po-reformirovaniyu-organizacii-nauki/" title="Предложения по&nbsp;реформированию организации науки (24.07.2017)">Предложения по&nbsp;реформированию организации науки (24.07.2017)</a> <!-- (8) --></li>
	<li><a href="https://trv-science.ru/2019/05/07/po-sledam-diskussij-na-obschem-sobranii-ras/" title="Наука на&nbsp;фоне мусора. По&nbsp;следам дискуссий на&nbsp;Общем собрании РАН (07.05.2019)">Наука на&nbsp;фоне мусора. По&nbsp;следам дискуссий на&nbsp;Общем собрании РАН (07.05.2019)</a> <!-- (111) --></li>
	<li><a href="https://trv-science.ru/2015/12/22/chto-gubit-rossijskuyu-nauku-i-kak-s-etim-borotsya-2/" title="Что губит российскую науку и&nbsp;как с&nbsp;этим бороться. Часть&nbsp;II (22.12.2015)">Что губит российскую науку и&nbsp;как с&nbsp;этим бороться. Часть&nbsp;II (22.12.2015)</a> <!-- (59) --></li>
	<li><a href="https://trv-science.ru/2016/11/24/55450/" title="Сбор подписей под письмом Министру образования и&nbsp;науки об&nbsp;РФФИ (24.11.2016)">Сбор подписей под письмом Министру образования и&nbsp;науки об&nbsp;РФФИ (24.11.2016)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2015/05/19/rukovodstvo-po-ispolzovaniyu-ochkov/" title="Руководство по&nbsp;использованию очков (19.05.2015)">Руководство по&nbsp;использованию очков (19.05.2015)</a> <!-- (16) --></li>
	<li><a href="https://trv-science.ru/2013/09/24/ostorozhno-mezhdisciplinarnost/" title="Осторожно, междисциплинарность! (24.09.2013)">Осторожно, междисциплинарность! (24.09.2013)</a> <!-- (26) --></li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/282/" rel="tag">#282</a>, <a href="https://trv-science.ru/tag/clarivate-analytics/" rel="tag">Clarivate Analytics</a>, <a href="https://trv-science.ru/tag/thomson-reuters/" rel="tag">Thomson Reuters</a>, <a href="https://trv-science.ru/tag/web-of-science/" rel="tag">Web of Science</a>, <a href="https://trv-science.ru/tag/korpus-ekspertov/" rel="tag">«Корпус экспертов»</a>, <a href="https://trv-science.ru/tag/galina-cirlina/" rel="tag">Галина Цирлина</a>, <a href="https://trv-science.ru/tag/zadachi/" rel="tag">задачи</a>, <a href="https://trv-science.ru/tag/issledovaniya/" rel="tag">исследования</a>, <a href="https://trv-science.ru/tag/kraudfanding/" rel="tag">краудфандинг</a>, <a href="https://trv-science.ru/tag/laureaty/" rel="tag">лауреаты</a>, <a href="https://trv-science.ru/tag/loty/" rel="tag">лоты</a>, <a href="https://trv-science.ru/tag/ministerstvo/" rel="tag">министерство</a>, <a href="https://trv-science.ru/tag/mixail-fejgelman/" rel="tag">Михаил Фейгельман</a>, <a href="https://trv-science.ru/tag/molodye-uchenye/" rel="tag">молодые ученые</a>, <a href="https://trv-science.ru/tag/mfti/" rel="tag">МФТИ</a>, <a href="https://trv-science.ru/tag/nagruzka/" rel="tag">нагрузка</a>, <a href="https://trv-science.ru/tag/naukograd/" rel="tag">наукоград</a>, <a href="https://trv-science.ru/tag/naukometriya/" rel="tag">наукометрия</a>, <a href="https://trv-science.ru/tag/nauchnoe-soobshhestvo/" rel="tag">научное сообщество</a>, <a href="https://trv-science.ru/tag/obrazovanie/" rel="tag">образование</a>, <a href="https://trv-science.ru/tag/otchet/" rel="tag">отчет</a>, <a href="https://trv-science.ru/tag/ofi-m/" rel="tag">офи-м</a>, <a href="https://trv-science.ru/tag/problemy/" rel="tag">проблемы</a>, <a href="https://trv-science.ru/tag/publikacii/" rel="tag">публикации</a>, <a href="https://trv-science.ru/tag/rvk/" rel="tag">РВК</a>, <a href="https://trv-science.ru/tag/rekomendacii/" rel="tag">рекомендации</a>, <a href="https://trv-science.ru/tag/rosnano/" rel="tag">Роснано</a>, <a href="https://trv-science.ru/tag/rossijjskaya-nauka/" rel="tag">российская наука</a>, <a href="https://trv-science.ru/tag/rffi/" rel="tag">РФФИ</a>, <a href="https://trv-science.ru/tag/svedeniya/" rel="tag">сведения</a>, <a href="https://trv-science.ru/tag/skoltekh/" rel="tag">Сколтех</a>, <a href="https://trv-science.ru/tag/specialisty/" rel="tag">специалисты</a>, <a href="https://trv-science.ru/tag/spiski-shterna/" rel="tag">списки Штерна</a>, <a href="https://trv-science.ru/tag/fond-ehvolyuciya/" rel="tag">фонд «Эволюция»</a>, <a href="https://trv-science.ru/tag/citirovanie/" rel="tag">цитирование</a>, <a href="https://trv-science.ru/tag/ehkspertiza/" rel="tag">экспертиза</a>, <a href="https://trv-science.ru/tag/ehksperty/" rel="tag">эксперты</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-260159 -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://trv-science.ru/2019/07/02/film-den-antropologa-drobyshevskogo/" rel="prev">Фильм &laquo;День антрополога Дробышевского&raquo;</a></div><div class="nav-next"><a href="https://trv-science.ru/2019/07/02/pdf282/" rel="next">ТрВ &#8470;&thinsp;13 (282) за&nbsp;2019&nbsp;г.: Насколько легитимен новый состав ВАК?</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти через </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=40&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F48%2Fmystery.png' class='avatar avatar-40 photo wpfla round-avatars ' width='40' height='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти через </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=48&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F48%2Fmystery.png' class='avatar avatar-48 photo wpfla round-avatars ' width='48' height='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="197cb385c3" /><input type="hidden" name="_wp_http_referer" value="/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/" />                                                                <input type="hidden" value="260159" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-260159" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="d1be898fd9"><img id="rating_260159_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(260159, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260159_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(260159, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260159_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(260159, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260159_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(260159, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_260159_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(260159, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_260159_text"></span><meta itemprop="headline" content="Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг" /><meta itemprop="description" content="Объявив краудфандинг для продолжения проекта, мы услышали ряд вопросов и комментариев, требующих конкретных ответов. Заявленная на старте цель проекта — сформировать корпус независимых экспертов, которые могут привлекаться к оценке проектов и научных результатов государственными и частными фондами и организациями. Мы объясним, как эту цель понимает рабочая группа и какие этапы в ее достижении совершенно неизбежны." /><meta itemprop="datePublished" content="2019-07-02T06:30:29+00:00" /><meta itemprop="dateModified" content="2019-07-02T13:09:32+00:00" /><meta itemprop="url" content="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/КЭ2019-100x100.png" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2.png" /></div></div></div><div id="post-ratings-260159-loading" class="post-ratings-loading">
			<img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
					&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/07/02/pdf282/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv282.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/07/02/pdf282/">ТрВ &#8470;&thinsp;13 (282) за&nbsp;2019&nbsp;г.: Насколько легитимен новый состав ВАК?</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/07/02/pdf282/" title="ТрВ &#8470;&thinsp;13 (282) за&nbsp;2019&nbsp;г.: Насколько легитимен новый состав ВАК?">02.07.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/КЭ2019.png');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/">Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/07/02/pochemu-expertcorps-objavil-crowdfunding/" title="Почему &laquo;Корпус экспертов&raquo; объявил краудфандинг">02.07.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/06/18/q1-ne-to-chem-kazhetsya/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/281-0029.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/06/18/q1-ne-to-chem-kazhetsya/">Q1 не&nbsp;то, чем кажется</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/06/18/q1-ne-to-chem-kazhetsya/" title="Q1 не&nbsp;то, чем кажется">18.06.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/06/18/nauchnaya-kolbasa-i-osminogi-inoplanetyane/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/281-0026.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/06/18/nauchnaya-kolbasa-i-osminogi-inoplanetyane/">Научная &laquo;колбаса&raquo; и&nbsp;осьминоги-инопланетяне</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/06/18/nauchnaya-kolbasa-i-osminogi-inoplanetyane/" title="Научная &laquo;колбаса&raquo; и&nbsp;осьминоги-инопланетяне">18.06.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/06/18/005-ot-dokazatelnoj-mediciny/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/281-0018.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/06/18/005-ot-dokazatelnoj-mediciny/">0,05 от&nbsp;доказательной медицины: рецензия на&nbsp;книгу Петра Талантова и&nbsp;ответ автора на&nbsp;рецензию</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/06/18/005-ot-dokazatelnoj-mediciny/" title="0,05 от&nbsp;доказательной медицины: рецензия на&nbsp;книгу Петра Талантова и&nbsp;ответ автора на&nbsp;рецензию">18.06.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/06/18/igra-yazykov-v-igre-prestolov/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/281-0016.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/06/18/igra-yazykov-v-igre-prestolov/">Игра языков в&nbsp;&laquo;Игре престолов&raquo;</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/06/18/igra-yazykov-v-igre-prestolov/" title="Игра языков в&nbsp;&laquo;Игре престолов&raquo;">18.06.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="simpletags-2" class="widget widget-simpletags"><h3 class="widget-title">Облако меток</h3>
<!-- Generated by Simple Tags 2.5.4 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="https://trv-science.ru/tag/gazeta/" id="tag-link-97" class="st-tags t2" title="число статей: 323" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">газета</a>
<a href="https://trv-science.ru/tag/pravitelstvo/" id="tag-link-4909" class="st-tags t0" title="число статей: 140" rel="tag" style="font-size:8pt; color:#cccccc;">правительство</a>
<a href="https://trv-science.ru/tag/natalya-reznik/" id="tag-link-1278" class="st-tags t0" title="число статей: 189" rel="tag" style="font-size:8pt; color:#cccccc;">Наталья Резник</a>
<a href="https://trv-science.ru/tag/dissernet/" id="tag-link-12257" class="st-tags t0" title="число статей: 185" rel="tag" style="font-size:8pt; color:#cccccc;">«Диссернет»</a>
<a href="https://trv-science.ru/tag/beseda/" id="tag-link-3377" class="st-tags t1" title="число статей: 223" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">беседа</a>
<a href="https://trv-science.ru/tag/maksim-borisov/" id="tag-link-68" class="st-tags t1" title="число статей: 220" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Максим Борисов</a>
<a href="https://trv-science.ru/tag/smi/" id="tag-link-92" class="st-tags t1" title="число статей: 266" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">СМИ</a>
<a href="https://trv-science.ru/tag/populyarizaciya-nauki/" id="tag-link-1874" class="st-tags t0" title="число статей: 153" rel="tag" style="font-size:8pt; color:#cccccc;">популяризация науки</a>
<a href="https://trv-science.ru/tag/uchenye/" id="tag-link-1133" class="st-tags t4" title="число статей: 471" rel="tag" style="font-size:13.6pt; color:#da7a7a;">ученые</a>
<a href="https://trv-science.ru/tag/rossiya/" id="tag-link-90" class="st-tags t2" title="число статей: 323" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Россия</a>
<a href="https://trv-science.ru/tag/vladimir-putin/" id="tag-link-347" class="st-tags t1" title="число статей: 209" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Владимир Путин</a>
<a href="https://trv-science.ru/tag/fano/" id="tag-link-2821" class="st-tags t1" title="число статей: 250" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">ФАНО</a>
<a href="https://trv-science.ru/tag/universitet/" id="tag-link-196" class="st-tags t4" title="число статей: 466" rel="tag" style="font-size:13.6pt; color:#da7a7a;">университет</a>
<a href="https://trv-science.ru/tag/studenty/" id="tag-link-167" class="st-tags t0" title="число статей: 137" rel="tag" style="font-size:8pt; color:#cccccc;">студенты</a>
<a href="https://trv-science.ru/tag/revekka-frumkina/" id="tag-link-284" class="st-tags t1" title="число статей: 245" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Ревекка Фрумкина</a>
<a href="https://trv-science.ru/tag/lichnost/" id="tag-link-1920" class="st-tags t0" title="число статей: 168" rel="tag" style="font-size:8pt; color:#cccccc;">Личность</a>
<a href="https://trv-science.ru/tag/rabota/" id="tag-link-5082" class="st-tags t2" title="число статей: 291" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">работа</a>
<a href="https://trv-science.ru/tag/byudzhet/" id="tag-link-1187" class="st-tags t1" title="число статей: 270" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">бюджет</a>
<a href="https://trv-science.ru/tag/minobrnauki/" id="tag-link-359" class="st-tags t3" title="число статей: 408" rel="tag" style="font-size:12.2pt; color:#d68e8e;">Минобрнауки</a>
<a href="https://trv-science.ru/tag/vospominaniya/" id="tag-link-2341" class="st-tags t0" title="число статей: 137" rel="tag" style="font-size:8pt; color:#cccccc;">воспоминания</a>
<a href="https://trv-science.ru/tag/rukovodstvo/" id="tag-link-5742" class="st-tags t0" title="число статей: 138" rel="tag" style="font-size:8pt; color:#cccccc;">руководство</a>
<a href="https://trv-science.ru/tag/shkola/" id="tag-link-398" class="st-tags t0" title="число статей: 179" rel="tag" style="font-size:8pt; color:#cccccc;">школа</a>
<a href="https://trv-science.ru/tag/fotografii/" id="tag-link-2000" class="st-tags t0" title="число статей: 180" rel="tag" style="font-size:8pt; color:#cccccc;">фотографии</a>
<a href="https://trv-science.ru/tag/razgovor/" id="tag-link-5811" class="st-tags t0" title="число статей: 160" rel="tag" style="font-size:8pt; color:#cccccc;">разговор</a>
<a href="https://trv-science.ru/tag/rasskaz/" id="tag-link-3290" class="st-tags t0" title="число статей: 171" rel="tag" style="font-size:8pt; color:#cccccc;">рассказ</a>
<a href="https://trv-science.ru/tag/issledovaniya/" id="tag-link-1903" class="st-tags t8" title="число статей: 766" rel="tag" style="font-size:19.2pt; color:#e82828;">исследования</a>
<a href="https://trv-science.ru/tag/konferenciya/" id="tag-link-760" class="st-tags t0" title="число статей: 128" rel="tag" style="font-size:8pt; color:#cccccc;">конференция</a>
<a href="https://trv-science.ru/tag/pdf/" id="tag-link-6184" class="st-tags t2" title="число статей: 287" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Архив</a>
<a href="https://trv-science.ru/tag/nauka/" id="tag-link-26" class="st-tags t4" title="число статей: 460" rel="tag" style="font-size:13.6pt; color:#da7a7a;">наука</a>
<a href="https://trv-science.ru/tag/rezultaty/" id="tag-link-2543" class="st-tags t2" title="число статей: 303" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">результаты</a>
<a href="https://trv-science.ru/tag/troickijj-variant/" id="tag-link-2995" class="st-tags t0" title="число статей: 152" rel="tag" style="font-size:8pt; color:#cccccc;">«Троицкий вариант»</a>
<a href="https://trv-science.ru/tag/politika/" id="tag-link-1541" class="st-tags t0" title="число статей: 134" rel="tag" style="font-size:8pt; color:#cccccc;">политика</a>
<a href="https://trv-science.ru/tag/peterburg/" id="tag-link-1932" class="st-tags t0" title="число статей: 135" rel="tag" style="font-size:8pt; color:#cccccc;">Петербург</a>
<a href="https://trv-science.ru/tag/nauchnoe-soobshhestvo/" id="tag-link-2529" class="st-tags t0" title="число статей: 146" rel="tag" style="font-size:8pt; color:#cccccc;">научное сообщество</a>
<a href="https://trv-science.ru/tag/pismo/" id="tag-link-434" class="st-tags t0" title="число статей: 137" rel="tag" style="font-size:8pt; color:#cccccc;">письмо</a>
<a href="https://trv-science.ru/tag/ssha/" id="tag-link-1469" class="st-tags t2" title="число статей: 334" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">США</a>
<a href="https://trv-science.ru/tag/nataliya-demina/" id="tag-link-4316" class="st-tags t4" title="число статей: 447" rel="tag" style="font-size:13.6pt; color:#da7a7a;">Наталия Демина</a>
<a href="https://trv-science.ru/tag/ivan-ekonomov/" id="tag-link-147" class="st-tags t1" title="число статей: 239" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Иван Экономов</a>
<a href="https://trv-science.ru/tag/vlast/" id="tag-link-743" class="st-tags t0" title="число статей: 196" rel="tag" style="font-size:8pt; color:#cccccc;">власть</a>
<a href="https://trv-science.ru/tag/troick/" id="tag-link-59" class="st-tags t0" title="число статей: 130" rel="tag" style="font-size:8pt; color:#cccccc;">Троицк</a>
<a href="https://trv-science.ru/tag/dissertacii/" id="tag-link-1143" class="st-tags t0" title="число статей: 179" rel="tag" style="font-size:8pt; color:#cccccc;">диссертации</a>
<a href="https://trv-science.ru/tag/matematika/" id="tag-link-6" class="st-tags t0" title="число статей: 181" rel="tag" style="font-size:8pt; color:#cccccc;">математика</a>
<a href="https://trv-science.ru/tag/istoriya/" id="tag-link-14" class="st-tags t4" title="число статей: 492" rel="tag" style="font-size:13.6pt; color:#da7a7a;">история</a>
<a href="https://trv-science.ru/tag/rffi/" id="tag-link-45" class="st-tags t1" title="число статей: 256" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">РФФИ</a>
<a href="https://trv-science.ru/tag/deyatelnost/" id="tag-link-5462" class="st-tags t0" title="число статей: 165" rel="tag" style="font-size:8pt; color:#cccccc;">деятельность</a>
<a href="https://trv-science.ru/tag/literatura/" id="tag-link-794" class="st-tags t0" title="число статей: 149" rel="tag" style="font-size:8pt; color:#cccccc;">литература</a>
<a href="https://trv-science.ru/tag/aleksej-paevskij/" id="tag-link-276" class="st-tags t0" title="число статей: 160" rel="tag" style="font-size:8pt; color:#cccccc;">Алексей Паевский</a>
<a href="https://trv-science.ru/tag/ehksperiment/" id="tag-link-1983" class="st-tags t2" title="число статей: 301" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">эксперимент</a>
<a href="https://trv-science.ru/tag/mixail-gelfand/" id="tag-link-28" class="st-tags t1" title="число статей: 271" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Михаил Гельфанд</a>
<a href="https://trv-science.ru/tag/ran/" id="tag-link-58" class="st-tags t10" title="число статей: 896" rel="tag" style="font-size:22pt; color:#ef0000;">РАН</a>
<a href="https://trv-science.ru/tag/knigi/" id="tag-link-2422" class="st-tags t1" title="число статей: 232" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">книги</a>
<a href="https://trv-science.ru/tag/reformy/" id="tag-link-340" class="st-tags t0" title="число статей: 194" rel="tag" style="font-size:8pt; color:#cccccc;">реформы</a>
<a href="https://trv-science.ru/tag/boris-shtern/" id="tag-link-54" class="st-tags t2" title="число статей: 301" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Борис Штерн</a>
<a href="https://trv-science.ru/tag/internet/" id="tag-link-1025" class="st-tags t0" title="число статей: 181" rel="tag" style="font-size:8pt; color:#cccccc;">Интернет</a>
<a href="https://trv-science.ru/tag/irina-levontina/" id="tag-link-287" class="st-tags t0" title="число статей: 163" rel="tag" style="font-size:8pt; color:#cccccc;">Ирина Левонтина</a>
<a href="https://trv-science.ru/tag/obshhestvo/" id="tag-link-1907" class="st-tags t3" title="число статей: 374" rel="tag" style="font-size:12.2pt; color:#d68e8e;">общество</a>
<a href="https://trv-science.ru/tag/analiz/" id="tag-link-5199" class="st-tags t0" title="число статей: 191" rel="tag" style="font-size:8pt; color:#cccccc;">анализ</a>
<a href="https://trv-science.ru/tag/gosudarstvo/" id="tag-link-1063" class="st-tags t2" title="число статей: 295" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">государство</a>
<a href="https://trv-science.ru/tag/zhizn/" id="tag-link-3440" class="st-tags t0" title="число статей: 168" rel="tag" style="font-size:8pt; color:#cccccc;">жизнь</a>
<a href="https://trv-science.ru/tag/matematik/" id="tag-link-203" class="st-tags t0" title="число статей: 197" rel="tag" style="font-size:8pt; color:#cccccc;">математик</a>
<a href="https://trv-science.ru/tag/lekcii/" id="tag-link-2009" class="st-tags t0" title="число статей: 135" rel="tag" style="font-size:8pt; color:#cccccc;">лекции</a>
<a href="https://trv-science.ru/tag/dialog/" id="tag-link-6717" class="st-tags t0" title="число статей: 149" rel="tag" style="font-size:8pt; color:#cccccc;">диалог</a>
<a href="https://trv-science.ru/tag/trv/" id="tag-link-1250" class="st-tags t1" title="число статей: 256" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">trv</a>
<a href="https://trv-science.ru/tag/lev-klejn/" id="tag-link-6810" class="st-tags t0" title="число статей: 166" rel="tag" style="font-size:8pt; color:#cccccc;">Лев Клейн</a>
<a href="https://trv-science.ru/tag/vuz/" id="tag-link-1270" class="st-tags t0" title="число статей: 150" rel="tag" style="font-size:8pt; color:#cccccc;">вуз</a>
<a href="https://trv-science.ru/tag/institut/" id="tag-link-126" class="st-tags t3" title="число статей: 421" rel="tag" style="font-size:12.2pt; color:#d68e8e;">институт</a>
<a href="https://trv-science.ru/tag/kniga/" id="tag-link-3955" class="st-tags t0" title="число статей: 192" rel="tag" style="font-size:8pt; color:#cccccc;">книга</a>
<a href="https://trv-science.ru/tag/budushhee/" id="tag-link-2367" class="st-tags t0" title="число статей: 164" rel="tag" style="font-size:8pt; color:#cccccc;">будущее</a>
<a href="https://trv-science.ru/tag/plagiat/" id="tag-link-316" class="st-tags t0" title="число статей: 190" rel="tag" style="font-size:8pt; color:#cccccc;">плагиат</a>
<a href="https://trv-science.ru/tag/opros/" id="tag-link-1269" class="st-tags t0" title="число статей: 149" rel="tag" style="font-size:8pt; color:#cccccc;">опрос</a>
<a href="https://trv-science.ru/tag/sssr/" id="tag-link-155" class="st-tags t3" title="число статей: 386" rel="tag" style="font-size:12.2pt; color:#d68e8e;">СССР</a>
<a href="https://trv-science.ru/tag/zhurnal/" id="tag-link-2505" class="st-tags t1" title="число статей: 234" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">журнал</a>
<a href="https://trv-science.ru/tag/vremya/" id="tag-link-4584" class="st-tags t0" title="число статей: 186" rel="tag" style="font-size:8pt; color:#cccccc;">время</a>
<a href="https://trv-science.ru/tag/protest/" id="tag-link-2110" class="st-tags t0" title="число статей: 141" rel="tag" style="font-size:8pt; color:#cccccc;">протест</a>
<a href="https://trv-science.ru/tag/proekt/" id="tag-link-3390" class="st-tags t1" title="число статей: 224" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">проект</a>
<a href="https://trv-science.ru/tag/obrazovanie/" id="tag-link-4935" class="st-tags t2" title="число статей: 286" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">образование</a>
<a href="https://trv-science.ru/tag/biologiya/" id="tag-link-129" class="st-tags t2" title="число статей: 309" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">биология</a>
<a href="https://trv-science.ru/tag/pamyat/" id="tag-link-159" class="st-tags t0" title="число статей: 128" rel="tag" style="font-size:8pt; color:#cccccc;">память</a>
<a href="https://trv-science.ru/tag/sergej-popov/" id="tag-link-240" class="st-tags t0" title="число статей: 175" rel="tag" style="font-size:8pt; color:#cccccc;">Сергей Попов</a>
<a href="https://trv-science.ru/tag/fizik/" id="tag-link-3304" class="st-tags t0" title="число статей: 176" rel="tag" style="font-size:8pt; color:#cccccc;">физик</a>
<a href="https://trv-science.ru/tag/vak/" id="tag-link-43" class="st-tags t0" title="число статей: 187" rel="tag" style="font-size:8pt; color:#cccccc;">ВАК</a>
<a href="https://trv-science.ru/tag/konkurs/" id="tag-link-2777" class="st-tags t0" title="число статей: 131" rel="tag" style="font-size:8pt; color:#cccccc;">конкурс</a>
<a href="https://trv-science.ru/tag/chelovek/" id="tag-link-39" class="st-tags t7" title="число статей: 674" rel="tag" style="font-size:17.8pt; color:#e43d3d;">человек</a>
<a href="https://trv-science.ru/tag/intervyu/" id="tag-link-2005" class="st-tags t2" title="число статей: 352" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">интервью</a>
<a href="https://trv-science.ru/tag/kosmos/" id="tag-link-32" class="st-tags t2" title="число статей: 348" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">космос</a>
<a href="https://trv-science.ru/tag/fizika/" id="tag-link-127" class="st-tags t1" title="число статей: 236" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">физика</a>
<a href="https://trv-science.ru/tag/yazyk/" id="tag-link-2041" class="st-tags t0" title="число статей: 170" rel="tag" style="font-size:8pt; color:#cccccc;">язык</a>
<a href="https://trv-science.ru/tag/mgu/" id="tag-link-252" class="st-tags t3" title="число статей: 418" rel="tag" style="font-size:12.2pt; color:#d68e8e;">МГУ</a>
<a href="https://trv-science.ru/tag/finansirovanie/" id="tag-link-1131" class="st-tags t3" title="число статей: 365" rel="tag" style="font-size:12.2pt; color:#d68e8e;">финансирование</a>
<a href="https://trv-science.ru/tag/voprosy/" id="tag-link-8269" class="st-tags t0" title="число статей: 136" rel="tag" style="font-size:8pt; color:#cccccc;">вопросы</a></div>

</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow noopener noreferrer' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow noopener noreferrer"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Интервью</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2019/06/18/millimetron/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/281-0010.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2019/06/18/millimetron/">Криогенный телескоп воссоздаст зарю Вселенной</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2019/06/18/millimetron/" title="Криогенный телескоп воссоздаст зарю Вселенной">18.06.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2019/05/24/kto-topit-okeanologov/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/DSC06660.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2019/05/24/kto-topit-okeanologov/">&laquo;Сорваны две экспедиции&raquo;: кто топит океанологов?</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2019/05/24/kto-topit-okeanologov/" title="&laquo;Сорваны две экспедиции&raquo;: кто топит океанологов?">24.05.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/admin/">admin</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2019/05/21/kavkaz-ros-na-glazax-pervobytnogo-cheloveka/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/279-0007.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2019/05/21/kavkaz-ros-na-glazax-pervobytnogo-cheloveka/">Кавказ рос на&nbsp;глазах первобытного человека</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2019/05/21/kavkaz-ros-na-glazax-pervobytnogo-cheloveka/" title="Кавказ рос на&nbsp;глазах первобытного человека">21.05.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2019/04/23/7000-let-stabilnosti/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/277-0018.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2019/04/23/7000-let-stabilnosti/">Семь тысяч лет стабильности</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2019/04/23/7000-let-stabilnosti/" title="Семь тысяч лет стабильности">23.04.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg">
							<section id="top-10-za-den" class="widget widget_dailytopten"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="https://trv-science.ru/2019/06/18/trolling-xv-veka/">Троллинг XV века</a> (548 просм.)</li>
<li><a href="https://trv-science.ru/2019/07/02/pdf282/">ТрВ № 13 (282) за 2019 г.: Насколько легитимен новый состав ВАК?</a> (412 просм.)</li>
<li><a href="https://trv-science.ru/2019/06/18/blago-i-zlo-isporchennogo-gena/">Благо и зло испорченного гена</a> (391 просм.)</li>
<li><a href="https://trv-science.ru/2019/06/18/belye-medvedi-vdoxnovili-materialovedov/">Белые медведи вдохновили материаловедов</a> (368 просм.)</li>
<li><a href="https://trv-science.ru/2019/05/21/tibetskij-denisovec/">Тибетский денисовец</a> (365 просм.)</li>
<li><a href="https://trv-science.ru/2019/06/04/izuchenie-drevnix-belkov/">Изучение древних белков</a> (346 просм.)</li>
<li><a href="https://trv-science.ru/2019/02/12/skazka-o-poteryannom-vysshem-obrazovanii/">Сможет ли кухарка преподавать матанализ, или Сказка о потерянном высшем образовании</a> (311 просм.)</li>
<li><a href="https://trv-science.ru/2019/04/09/vrut-li-istoriki/">Врут ли историки?</a> (311 просм.)</li>
<li><a href="https://trv-science.ru/2018/12/18/konflikt-v-fiztexe-im-kapicy/">Физтех-лицей имени П. Л. Капицы: конфликт родителей и руководства из-за перехода на платную форму обучения</a> (305 просм.)</li>
<li><a href="https://trv-science.ru/2019/06/18/q1-ne-to-chem-kazhetsya/">Q1 не то, чем кажется</a> (303 просм.)</li>
</ul>
</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg">
							<section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">В.П.</span> к записи <a href="https://trv-science.ru/2013/12/26/ultrazvukovojj-otpugivatel-sobak-chto-ehto-takoe-i-kak-rabotaet/#comment-692643">Ультразвуковой отпугиватель собак. Что это такое и&nbsp;как работает?</a></li><li class="recentcomments"><span class="comment-author-link">Владимир Аксайский</span> к записи <a href="https://trv-science.ru/2019/04/23/uvidet-chernuyu-dyru/#comment-692129">Увидеть черную дыру</a></li><li class="recentcomments"><span class="comment-author-link">Таисия</span> к записи <a href="https://trv-science.ru/2013/12/26/ultrazvukovojj-otpugivatel-sobak-chto-ehto-takoe-i-kak-rabotaet/#comment-691354">Ультразвуковой отпугиватель собак. Что это такое и&nbsp;как работает?</a></li><li class="recentcomments"><span class="comment-author-link">Kapitan Nemo</span> к записи <a href="https://trv-science.ru/2019/04/23/uvidet-chernuyu-dyru/#comment-690394">Увидеть черную дыру</a></li><li class="recentcomments"><span class="comment-author-link">Sceptic Gztru</span> к записи <a href="https://trv-science.ru/2017/06/20/matematicheskij-prizyv-v-severnuyu-palmiru/#comment-690174">Математический призыв в&nbsp;Северную Пальмиру</a></li><li class="recentcomments"><span class="comment-author-link">Леонид Коганов</span> к записи <a href="https://trv-science.ru/2017/06/20/matematicheskij-prizyv-v-severnuyu-palmiru/#comment-690005">Математический призыв в&nbsp;Северную Пальмиру</a></li><li class="recentcomments"><span class="comment-author-link">Sceptic Gztru</span> к записи <a href="https://trv-science.ru/2017/06/20/matematicheskij-prizyv-v-severnuyu-palmiru/#comment-689349">Математический призыв в&nbsp;Северную Пальмиру</a></li><li class="recentcomments"><span class="comment-author-link">silly</span> к записи <a href="https://trv-science.ru/2018/07/31/o-nechayannom-eksperimente-s-russkimi-suffiksami/#comment-688637">Пани авторка, или О&nbsp;нечаянном эксперименте с&nbsp;русскими суффиксами</a></li><li class="recentcomments"><span class="comment-author-link">Ирина Фуфаева</span> к записи <a href="https://trv-science.ru/2018/07/31/o-nechayannom-eksperimente-s-russkimi-suffiksami/#comment-688546">Пани авторка, или О&nbsp;нечаянном эксперименте с&nbsp;русскими суффиксами</a></li><li class="recentcomments"><span class="comment-author-link">Ирина Фуфаева</span> к записи <a href="https://trv-science.ru/2018/07/31/o-nechayannom-eksperimente-s-russkimi-suffiksami/#comment-688536">Пани авторка, или О&nbsp;нечаянном эксперименте с&nbsp;русскими суффиксами</a></li><li class="recentcomments"><span class="comment-author-link">Константин</span> к записи <a href="https://trv-science.ru/2018/07/03/pensionnyj-fond-okolpachivaet-laureatov-premii-pravitelstva-rf/#comment-688058">Пенсионный фонд околпачивает лауреатов премии Правительства&nbsp;РФ</a></li><li class="recentcomments"><span class="comment-author-link">Соловей</span> к записи <a href="https://trv-science.ru/2018/07/03/pensionnyj-fond-okolpachivaet-laureatov-premii-pravitelstva-rf/#comment-688006">Пенсионный фонд околпачивает лауреатов премии Правительства&nbsp;РФ</a></li><li class="recentcomments"><span class="comment-author-link">В.П.</span> к записи <a href="https://trv-science.ru/2017/06/20/matematicheskij-prizyv-v-severnuyu-palmiru/#comment-687339">Математический призыв в&nbsp;Северную Пальмиру</a></li><li class="recentcomments"><span class="comment-author-link">Rattus</span> к записи <a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/#comment-686882">Вероятность зарождения жизни</a></li><li class="recentcomments"><span class="comment-author-link">Rattus</span> к записи <a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/#comment-686863">Вероятность зарождения жизни</a></li></ul></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg">
							<section id="most_commented_widget-2" class="widget widget_most_commented_widget"><h3 class="widget-title">Обсуждаемое за&nbsp;месяц</h3><ul><li><a href="https://trv-science.ru/2019/06/04/soglasovanie-skorosti-rasshireniya-vselennoj/" title="Есть&nbsp;ли проблемы с&nbsp;согласованием скорости расширения Вселенной?">Есть&nbsp;ли проблемы с&nbsp;согласованием скорости расширения Вселенной?</a> (55)</li><li><a href="https://trv-science.ru/2019/06/04/realnaya-nauka/" title="Реальная наука">Реальная наука</a> (42)</li><li><a href="https://trv-science.ru/2019/06/03/bashni-otcov/" title="&laquo;Башни Отцов&raquo;">&laquo;Башни Отцов&raquo;</a> (19)</li><li><a href="https://trv-science.ru/2019/06/18/q1-ne-to-chem-kazhetsya/" title="Q1 не&nbsp;то, чем кажется">Q1 не&nbsp;то, чем кажется</a> (12)</li><li><a href="https://trv-science.ru/2019/06/04/xolodnyj-termoyad-a-la-google/" title="Холодный термояд à la&nbsp;Google">Холодный термояд à la&nbsp;Google</a> (10)</li><li><a href="https://trv-science.ru/2019/06/18/blago-i-zlo-isporchennogo-gena/" title="Благо и&nbsp;зло испорченного гена">Благо и&nbsp;зло испорченного гена</a> (9)</li><li><a href="https://trv-science.ru/2019/06/04/chipsy-delayut-rak-molozhe/" title="Чипсы делают рак &laquo;моложе&raquo;">Чипсы делают рак &laquo;моложе&raquo;</a> (8)</li><li><a href="https://trv-science.ru/2019/06/18/millimetron/" title="Криогенный телескоп воссоздаст зарю Вселенной">Криогенный телескоп воссоздаст зарю Вселенной</a> (6)</li><li><a href="https://trv-science.ru/2019/06/18/igra-yazykov-v-igre-prestolov/" title="Игра языков в&nbsp;&laquo;Игре престолов&raquo;">Игра языков в&nbsp;&laquo;Игре престолов&raquo;</a> (6)</li><li><a href="https://trv-science.ru/2019/06/04/vak-i-ai/" title="ВАК и&nbsp;ИИ">ВАК и&nbsp;ИИ</a> (5)</li><li><a href="https://trv-science.ru/2019/06/10/metaplagiat/" title="Метаплагиат">Метаплагиат</a> (5)</li><li><a href="https://trv-science.ru/2019/06/04/o-fakeax/" title="О&nbsp;фейках">О&nbsp;фейках</a> (4)</li><li><a href="https://trv-science.ru/2019/06/18/nauchnaya-kolbasa-i-osminogi-inoplanetyane/" title="Научная &laquo;колбаса&raquo; и&nbsp;осьминоги-инопланетяне">Научная &laquo;колбаса&raquo; и&nbsp;осьминоги-инопланетяне</a> (4)</li><li><a href="https://trv-science.ru/2019/06/18/lexikon-liberalov/" title="Лексикон либералов">Лексикон либералов</a> (4)</li><li><a href="https://trv-science.ru/2019/06/04/o-novom-sostave-vak-i-ee-prezidiuma/" title="О&nbsp;новом составе ВАК и&nbsp;ее&nbsp;президиума">О&nbsp;новом составе ВАК и&nbsp;ее&nbsp;президиума</a> (3)</li><li><a href="https://trv-science.ru/2019/06/04/v-nebesa/" title="В&nbsp;небеса?">В&nbsp;небеса?</a> (3)</li></ul></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg">
							<section id="woocommerce_products-4" class="widget woocommerce widget_products"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget"><li>
	
	<a href="https://trv-science.ru/product/podpiska/">
		<img width="300" height="200" src="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg 300w, https://trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Подписка на газету «Троицкий вариант — Наука» до конца 2019 года или до середины 2020 года</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">690,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span> &ndash; <span class="woocommerce-Price-amount amount">1380,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 4.50 из 5"><span style="width:90%">Оценка <strong class="rating">4.50</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="300" height="396" src="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg 300w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 4.64 из 5"><span style="width:92.8%">Оценка <strong class="rating">4.64</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/skorlupa-pdf-epub/">
		<img width="300" height="461" src="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg 300w, https://trv-science.ru/uploads/shell-cover9-130x200--190x291.jpg 190w, https://trv-science.ru/uploads/shell-cover9-130x200--391x600.jpg 391w, https://trv-science.ru/uploads/shell-cover9-130x200--600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ледяная скорлупа</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">150,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-audio/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (аудиокнига, wma и mp3, читает автор)</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/skorlupa-bum/">
		<img width="300" height="461" src="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg 300w, https://trv-science.ru/uploads/shell-cover9-130x200--190x291.jpg 190w, https://trv-science.ru/uploads/shell-cover9-130x200--391x600.jpg 391w, https://trv-science.ru/uploads/shell-cover9-130x200--600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ледяная скорлупа (бумажная книга)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">190,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
</ul></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2019 <a href="https://trv-science.ru/" title="Троицкий вариант&nbsp;&mdash; Наука" >Троицкий вариант&nbsp;&mdash; Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<script>
		var $keys = [];
		var $skeys = {"billing_phone":["flat_rate","free_shipping","advanced_free_shipping"],"billing_country":["flat_rate","free_shipping","advanced_free_shipping"],"billing_state":["flat_rate","free_shipping","advanced_free_shipping"],"billing_city":["flat_rate","free_shipping","advanced_free_shipping"],"billing_address_1":["flat_rate","free_shipping","advanced_free_shipping"],"billing_postcode":["flat_rate","free_shipping","advanced_free_shipping"]};
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").on("payment_method_selected", function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.6.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1557368368'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.7.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.7.1'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="260159" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
