<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить» - Троицкий вариант — Наука</title>
	<link rel="canonical" href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить» - Троицкий вариант — Наука" />
	<meta property="og:description" content="Как полюбить червей и посвятить им карьеру, на какие задачи переключились специалисты по сравнительной анатомии, зачем нужны биостанции и как они формируют студентов? Об этом, а еще о нравах современных студентов и необходимых качествах начальника биостанции беседовали профессор Александр Цетлин, докт. биол. наук, директор Беломорской биологической станции МГУ, и Михаил Гельфанд. Материал подготовлен в рамках цикла «Разговоры за жизнь» в партнерстве со Сколтехом." />
	<meta property="og:url" content="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" />
	<meta property="og:site_name" content="Троицкий вариант — Наука" />
	<meta property="article:published_time" content="2022-01-11T05:00:08+00:00" />
	<meta property="article:modified_time" content="2022-01-11T13:44:08+00:00" />
	<meta property="og:image" content="https://trv-science.ru/uploads/343-0006.jpg" />
	<meta property="og:image:width" content="1875" />
	<meta property="og:image:height" content="1250" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trv-science.ru/#website","url":"https://trv-science.ru/","name":"\u0422\u0440\u043e\u0438\u0446\u043a\u0438\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u2014 \u041d\u0430\u0443\u043a\u0430","description":"\u0433\u0430\u0437\u0435\u0442\u0430, \u0432\u044b\u043f\u0443\u0441\u043a\u0430\u0435\u043c\u0430\u044f \u0443\u0447\u0435\u043d\u044b\u043c\u0438 \u0438 \u043d\u0430\u0443\u0447\u043d\u044b\u043c\u0438 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0430\u043c\u0438","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://trv-science.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/#primaryimage","inLanguage":"ru-RU","url":"https://i0.wp.com/trv-science.ru/uploads/343-0006.jpg?fit=1875%2C1250&ssl=1","contentUrl":"https://i0.wp.com/trv-science.ru/uploads/343-0006.jpg?fit=1875%2C1250&ssl=1","width":1875,"height":1250,"caption":"\u0417\u043e\u043e\u043b\u043e\u0433 \u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0426\u0435\u0442\u043b\u0438\u043d, \u043f\u0440\u043e\u0444\u0435\u0441\u0441\u043e\u0440, \u0434\u0438\u0440\u0435\u043a\u0442\u043e\u0440 \u0411\u0435\u043b\u043e\u043c\u043e\u0440\u0441\u043a\u043e\u0439 \u0431\u0438\u043e\u043b\u043e\u0433\u0438\u0447\u0435\u0441\u043a\u043e\u0439 \u0441\u0442\u0430\u043d\u0446\u0438\u0438 \u041c\u0413\u0423, \u0440\u0430\u0441\u0441\u043a\u0430\u0437\u044b\u0432\u0430\u0435\u0442 \u041c\u0438\u0445\u0430\u0438\u043b\u0443 \u0413\u0435\u043b\u044c\u0444\u0430\u043d\u0434\u0443 \u043e \u0441\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u044b\u0445 \u0441\u0442\u0443\u0434\u0435\u043d\u0442\u0430\u0445 \u0438 \u0447\u0435\u0440\u0432\u044f\u0445 \u0441 \u043f\u0440\u0438\u0447\u0443\u0434\u043b\u0438\u0432\u044b\u043c\u0438 \u0447\u0435\u043b\u044e\u0441\u0442\u044f\u043c\u0438. \u0424\u043e\u0442\u043e \u0415\u0432\u0433\u0435\u043d\u0438\u044f \u0413\u0443\u0440\u043a\u043e"},{"@type":"WebPage","@id":"https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/#webpage","url":"https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/","name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0426\u0435\u0442\u043b\u0438\u043d: \u00ab\u0411\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u044f \u2014 \u043c\u0435\u0441\u0442\u043e, \u0433\u0434\u0435 \u0442\u044b \u0441\u0430\u043c \u043c\u043e\u0436\u0435\u0448\u044c \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0441\u0435\u0431\u0435 \u0437\u0430\u0434\u0430\u0447\u0443 \u0438 \u0441\u0430\u043c \u0435\u0435 \u0440\u0435\u0448\u0438\u0442\u044c\u00bb - \u0422\u0440\u043e\u0438\u0446\u043a\u0438\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u2014 \u041d\u0430\u0443\u043a\u0430","isPartOf":{"@id":"https://trv-science.ru/#website"},"primaryImageOfPage":{"@id":"https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/#primaryimage"},"datePublished":"2022-01-11T05:00:08+00:00","dateModified":"2022-01-11T13:44:08+00:00","author":{"@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd"},"breadcrumb":{"@id":"https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/"]}]},{"@type":"BreadcrumbList","@id":"https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"\u0413\u043b\u0430\u0432\u043d\u0430\u044f \u0441\u0442\u0440\u0430\u043d\u0438\u0446\u0430","item":"https://trv-science.ru/"},{"@type":"ListItem","position":2,"name":"\u041f\u0435\u0440\u0432\u0430\u044f","item":"https://trv-science.ru/homepage/"},{"@type":"ListItem","position":3,"name":"\u0410\u043b\u0435\u043a\u0441\u0430\u043d\u0434\u0440 \u0426\u0435\u0442\u043b\u0438\u043d: \u00ab\u0411\u0438\u043e\u0441\u0442\u0430\u043d\u0446\u0438\u044f \u2014 \u043c\u0435\u0441\u0442\u043e, \u0433\u0434\u0435 \u0442\u044b \u0441\u0430\u043c \u043c\u043e\u0436\u0435\u0448\u044c \u043f\u043e\u0441\u0442\u0430\u0432\u0438\u0442\u044c \u0441\u0435\u0431\u0435 \u0437\u0430\u0434\u0430\u0447\u0443 \u0438 \u0441\u0430\u043c \u0435\u0435 \u0440\u0435\u0448\u0438\u0442\u044c\u00bb"}]},{"@type":"Person","@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd","name":"trv-science.ru","image":{"@type":"ImageObject","@id":"https://trv-science.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","caption":"trv-science.ru"},"url":"https://trv-science.ru/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»&raquo;" href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=18a6ba61d181cc68bc42345532522e4e"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.8.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.1.0/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.1.0/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.1.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.1.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.1.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=18a6ba61d181cc68bc42345532522e4e' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.6' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.3.9' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=18a6ba61d181cc68bc42345532522e4e' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://trv-science.ru/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=18a6ba61d181cc68bc42345532522e4e' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=18a6ba61d181cc68bc42345532522e4e' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=18a6ba61d181cc68bc42345532522e4e' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=18a6ba61d181cc68bc42345532522e4e' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://trv-science.ru/wp-content/plugins/tablepress/css/default.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://trv-science.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=18a6ba61d181cc68bc42345532522e4e' id='responsive-lightbox-infinite-scroll-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202202.js' id='woocommerce-analytics-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","security":"55f4db23f8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/trv-science.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/trv-science.ru\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.3","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.3' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="https://trv-science.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://trv-science.ru/wp-json/wp/v2/posts/424939" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://trv-science.ru/?p=424939' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2022%2F01%2Faleksandr-cetlin-razgovory-za-zhizn%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2022%2F01%2Faleksandr-cetlin-razgovory-za-zhizn%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.21 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		    <script type="text/javascript">
        function nxsPostToFav(obj){ obj.preventDefault;
            var k = obj.target.split("-"); var nt = k[0]; var ii = k[1];  var pid = k[2];
            var data = {  action:'nxs_snap_aj', nxsact: 'manPost', nt:nt, id: pid, nid: ii, et_load_builder_modules:1, _wpnonce: 'a6ec41c92a'};
            jQuery('#nxsFavNoticeCnt').html('<p> Posting... </p>'); jQuery('#nxsFavNotice').modal({ fadeDuration: 50 });
            jQuery.post('https://trv-science.ru/wp-admin/admin-ajax.php', data, function(response) { if (response=='') response = 'Message Posted';
                jQuery('#nxsFavNoticeCnt').html('<p> ' + response + '</p>' +'<input type="button"  onclick="jQuery.modal.close();" class="bClose" value="Close" />');
            });
        }
    </script>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.13" />

<style type='text/css'>img#wpstats{display:none}</style>
	<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=270%2C270&#038;ssl=1" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-424939 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Среда, 12 января, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
<li id="menu-item-420511" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-420511"><a href="https://trv-science.ru/oformlenie-zakaza/">Оформление заказа</a></li>
<li id="menu-item-420601" class="menu-item menu-item-type-ecwid_menu_item menu-item-object-ecwid-store-with-categories menu-item-420601"><a>Магазин</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/345-0048.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200&amp;ssl=1" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?w=1152&amp;ssl=1 1152w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=250%2C43&amp;ssl=1 250w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=580%2C101&amp;ssl=1 580w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=300%2C52&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=600%2C104&amp;ssl=1 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-418807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418807"><a href="/2021/">2021 год</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Наш магазин</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Наш магазин</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="/pdf345/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/uploads/345N.pdf">ТрВ-Наука № 345 в PDF</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="/2022/01/11/">Материалы номера в HTML</a></li>
</ul>
</li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-424777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424777"><a href="https://trv-science.ru/2021/12/omicron-i-vacciny/">«Омикрон» и вакцины</a></li>
	<li id="menu-item-424533" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424533"><a href="https://trv-science.ru/2021/12/omicron-dont-panic/">Штамм омикрон: Don’t Panic!</a></li>
	<li id="menu-item-424050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424050"><a href="https://trv-science.ru/2021/11/covid-19-top-20-myths/">Топ‑20 мифов о коронавирусе: разоблачение</a></li>
	<li id="menu-item-423946" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-423946"><a href="https://trv-science.ru/2021/11/novyj-metod-utochneniya-statistiki-zarazhenij-sars-cov-2/">Новый метод уточнения статистики заражений SARS-CoV-2</a></li>
	<li id="menu-item-423135" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-423135"><a href="https://trv-science.ru/2021/09/revaccination-q-a/">Коротко о ревакцинации: ответы на ваши вопросы</a></li>
	<li id="menu-item-422671" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-422671"><a href="https://trv-science.ru/2021/08/covid-digest/">Ковид-дайджест</a></li>
	<li id="menu-item-421847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-421847"><a href="https://trv-science.ru/2021/07/vakcinaciya-protiv-covid%e2%80%9119-faq/">Вакцинация против COVID‑19: вопросы и ответы</a></li>
	<li id="menu-item-419897" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419897"><a href="https://trv-science.ru/2021/03/epivakkorona-v-illyustraciyax/">Вакцина «ЭпиВакКорона» в иллюстрациях</a></li>
	<li id="menu-item-419898" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419898"><a href="https://trv-science.ru/2021/03/epivakkorona-trials/">«ЭпиВакКорона» глазами участников клинических испытаний и ученых-биологов</a></li>
	<li id="menu-item-419045" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419045"><a href="https://trv-science.ru/2021/02/epivakkorona-chto-my-znaem-i-chego-ne-znaem/">«ЭпиВакКорона»: что мы знаем и чего не знаем</a></li>
	<li id="menu-item-417500" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417500"><a href="https://trv-science.ru/2020/11/covid-19-vaccine-1/">Вакцины против коронавируса: настоящее и будущее. Часть I</a></li>
	<li id="menu-item-417789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417789"><a href="https://trv-science.ru/2020/12/covid-19-vaccine-2/">Вакцины против коронавируса: настоящее и будущее. Часть II</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="https://trv-science.ru/2020/04/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
</ul>
</li>
<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="https://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2022/01/" itemprop="item"><span itemprop="name">Январь</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-424939 post type-post status-publish format-standard has-post-thumbnail hentry category-main category-interview category-news tag-15402 tag-razgovory-za-zhizn tag-aleksandr-cetlin tag-bbs-mgu tag-bioinformatika tag-biologiya tag-biostanciya tag-biofak tag-vladimir-beklemishev tag-volosistaya-cianeya tag-vospominaniya tag-deti tag-dnk tag-zhivotnye tag-laboratorii tag-mgu tag-mikroskop tag-mixail-gelfand tag-molekulyarnaya-biologiya tag-publikacii tag-sistematika tag-skoltekh tag-studenty tag-uchenyjj tag-chelovek tag-chervi tag-ehmbriologiya tag-entuziazm">

		
					<header class="entry-header">
				<h1 class="entry-title">Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 11.01.2022 /
	 №&nbsp;345 / 										
	 с.&nbsp;2–3 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Александр Цетлин; Михаил Гельфанд / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Разговоры за жизнь / 	<!-- nobr><span class="fa fa-eye"></span></nobr -->
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<figure id="attachment_424951" aria-describedby="caption-attachment-424951" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-424951" src="https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?resize=1000%2C667&#038;ssl=1" alt="Михаил Гельфанд и Александр Цетлин. Фото Евгения Гурко" width="1000" height="667" srcset="https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?w=1875&amp;ssl=1 1875w, https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/345-0028.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-424951" class="wp-caption-text">Михаил Гельфанд и Александр Цетлин. Фото Евгения Гурко</figcaption></figure>
<p><em><img loading="lazy" class="alignright wp-image-424639" src="https://i0.wp.com/trv-science.ru/uploads/344-0044.png?resize=150%2C253&#038;ssl=1" alt="" width="150" height="253" srcset="https://i0.wp.com/trv-science.ru/uploads/344-0044.png?w=345&amp;ssl=1 345w, https://i0.wp.com/trv-science.ru/uploads/344-0044.png?resize=173%2C291&amp;ssl=1 173w, https://i0.wp.com/trv-science.ru/uploads/344-0044.png?resize=300%2C505&amp;ssl=1 300w" sizes="(max-width: 150px) 100vw, 150px" data-recalc-dims="1" />Как полюбить червей и посвятить им карьеру, на какие задачи переключились специалисты по сравнительной анатомии, зачем нужны биостанции и как они формируют студентов? Об этом, а еще о нравах современных студентов и необходимых качествах начальника биостанции беседовали профессор <strong>Александр Цетлин</strong>, докт. биол. наук, директор Беломорской биологической станции МГУ, и <strong>Михаил Гельфанд</strong>. Материал подготовлен в рамках цикла <a href="/tag/razgovory-za-zhizn/">«Разговоры за жизнь»</a> в партнерстве со Сколтехом.</em></p>
<p><strong>— Александр Борисович, вы — зоолог беспозвоночных&#8230;</strong></p>
<p>— Да.</p>
<p><strong>— Специалист по полихетам.</strong></p>
<p>— Да.</p>
<p><strong>— Как так получилось?</strong></p>
<p>— Все такие вещи получаются случайно.</p>
<p><strong>— Я к этому и веду. Вряд ли вы в пятом классе думали: вот вырасту и буду изучать многощетинковых червей.</strong></p>
<p>— В пятом классе точно так не думал, потому я поступал во Вторую школу, учился во Второй школе, и первые полгода обучения во Второй школе показали, что карьера математика мне не светит.</p>
<p><strong>— Тут у нас много общего, но у меня это гораздо больше времени заняло.</strong></p>
<p>— У меня прошло очень быстро. К концу школы надо было формировать какие-то интересы, и оказалось, что мне больше всего интересна история или что-то такое, но было понятно, что этим заниматься точно будет некомфортно, и я решил, что биология — это хорошая сфера интересов. Я стал интересоваться биологией, ходил в какие-то кружки, а потом так исторически сложилось, что решил: пожалуй, буду поступать на биофак.</p>
<p><strong>— То есть это было сознательное зрелое решение? Или все-таки было что-то раньше? Рыбок в детстве не мучили?</strong></p>
<p>— Никаких рыбок я не мучил, и никаким настоящим родившимся в пеленках натуралистом я не был. Мало того, поскольку я этим заинтересовался в старших школьных классах, то и этап юннатский, когда…</p>
<p><strong>— Когда мучают рыбок…</strong></p>
<p>— Когда детей водят по лесу, учат тому, какие птички поют, какие следы какие животные оставляют, — вот это всё мне пришлось наверстывать уже в университете, и мне до сих пор кажется, что такой культуры у меня меньше, чем нужно. Всякий раз, когда мы в лесу оказываемся, например с Николаем Александровичем Формозовым, я понимаю, что этого культурного слоя мне не хватает.</p>
<p><strong>— Если с Николаем Александровичем сравниваться, то ни у кого не хватает, я подозреваю.</strong></p>
<p>— Да, он очень хороший зоолог…</p>
<p>Ну вот, в тот год, когда надо было проходить практику в Чашниково — тогда студенты после первого курса проходили практику в Чашниково, после второго — уже в Звенигороде, — в этот момент предложили желающим вместо Чашниково поехать на Белое море. Я туда записался; условие было, как мне показалось, несложное: нужно было на август остаться в стройотряде. Это был как раз тот год, когда на станции появился «Сейнер СЧС-2032» —первое научное судно беломорской станции, которое было способно выполнять какие-то научные задачи. У него была лебедка, еще что-то, и тогда запланировали исследование распределения структуры биоты Белого моря. Из первого рейса привезли много ящиков с банками с разным живьем в формалине и стали разбирать.</p>
<figure id="attachment_424954" aria-describedby="caption-attachment-424954" style="width: 400px" class="wp-caption alignleft"><img loading="lazy" class="wp-image-424954" src="https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=400%2C267&#038;ssl=1" alt="Александр Цетлин. Фото Евгения Гурко" width="400" height="267" srcset="https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?w=2500&amp;ssl=1 2500w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=2048%2C1366&amp;ssl=1 2048w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?resize=600%2C400&amp;ssl=1 600w, https://i0.wp.com/trv-science.ru/uploads/345-0046.jpg?w=2220&amp;ssl=1 2220w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /><figcaption id="caption-attachment-424954" class="wp-caption-text">Александр Цетлин. Фото Евгения Гурко</figcaption></figure>
<p>Я работал в стройотряде, а вечером ходил смотреть на этих животных в банках и помогать студентам, которые были заняты этой работой, разбирать материал. Я уже даже не помню, как: то ли у меня получилось определять полихет, то ли …</p>
<p><strong>— Именно полихет?</strong></p>
<p>— Материал сначала разбирали по типам, а потом уже надо было определять до видов, и к концу этого месяца мне выделяли полихет, чтобы я пытался их определить.</p>
<p><strong>— Это получается, как «читатель амфибрахиев» у Стругацких, если уже после первого курса оказалось, что именно полихеты хорошо идут.</strong></p>
<p>— Не то, чтобы очень хорошо, особенность в том, что интересно заниматься тем, чем занимаешься: когда в руки студента попадает какой-то материал, ему становится интересно, и я тоже был жертвой. Особенность моего случая была еще в том, что этого материала по программе рейсов было всё больше, а никакого специалиста по полихетам на кафедре не было, и я стал расти как такой доморощенный специалист по полихетам, довольно дикий.</p>
<p><strong>— Какие-то же определители с собой были?</strong></p>
<p>— Определители, конечно, были и на кафедре, и кто-то помогал, я ездил спрашивать в Институт океанологии, еще куда-то. Но по-настоящему профессиональные компетенции появились, когда через год или два я попал в Зоологический институт в Санкт-Петербурге — тогда в Ленинграде, — там был замечательный Павел Владимирович Ушаков, который, по большому счету, и оказался моим руководителем, потому что он был великий специалист по полихетам.</p>
<p>Это было просто здорово, его руководство, и человек он был на редкость симпатичный, интересный, с ним было очень хорошо. Он был сильно старше, конечно.</p>
<p><strong>— Когда ты студент, то сильно старше — это человек тридцати с небольшим лет?</strong></p>
<p>— Нет, ему уже было за семьдесят, все-таки он студентом был в двадцатом году. Вот мы в следующем (2022-м) году надеемся повторить ту бентосную съемку по Белому морю для изучения животных, живущих на дне и не только, которую сто лет назад проводил великий русский и советский гидробиолог Константин Михайлович Дерюгин, а Павел Владимирович определял полихет. Для меня это всё так важно, потому что для меня это живые люди — участники этого рейса.</p>
<p><strong>— То есть если бы так случилось, что там не было специалиста по моллюскам…</strong></p>
<p>— Очень может быть, да, что я занимался бы моллюсками или бокоплавами, или еще чем-нибудь — все животные интересны. Просто полихеты действительно оказались группой, которых очень много.</p>
<figure id="attachment_424955" aria-describedby="caption-attachment-424955" style="width: 300px" class="wp-caption alignright"><img loading="lazy" class="wp-image-424955" src="https://i0.wp.com/trv-science.ru/uploads/345-0047.jpg?resize=300%2C411&#038;ssl=1" alt="Фото Тимура Сабирова" width="300" height="411" srcset="https://i0.wp.com/trv-science.ru/uploads/345-0047.jpg?w=947&amp;ssl=1 947w, https://i0.wp.com/trv-science.ru/uploads/345-0047.jpg?resize=212%2C291&amp;ssl=1 212w, https://i0.wp.com/trv-science.ru/uploads/345-0047.jpg?resize=438%2C600&amp;ssl=1 438w, https://i0.wp.com/trv-science.ru/uploads/345-0047.jpg?resize=300%2C411&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/345-0047.jpg?resize=600%2C822&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><figcaption id="caption-attachment-424955" class="wp-caption-text">Фото Тимура Сабирова</figcaption></figure>
<p><strong>— Сколько в этом типе видов?</strong></p>
<p>— Не так много; в типе, наверное, 15–20 тысяч — оценки всегда различаются, скажешь пятнадцать, а тебе тут же возразят, что ровно в два раза больше. Но вот половина по биомассе всей живности, что живет на дне океана, — это полихеты.</p>
<p>Мне кажется, что полихеты страшно древние. Мы мало знаем об ископаемых полихетах, потому что они мягкие, но кое-что от них остается. Я сейчас как раз занимаюсь червяками с челюстями, и вот эти челюсти… В общем, палеонтология — это сложная наука, чем больше я в нее погружаюсь, тем больше интересного… У настоящих палеонтологов мозги как-то по-другому устроены.</p>
<p>Но понятно, что то, что мы называем отрядами, более-менее компактные группы, явно существуют с раннего палеозоя.</p>
<p><strong>— Казалось бы, наоборот, они могли бы набрать больше видов, у них ведь было больше времени…</strong></p>
<p>— С одной стороны, у них было больше времени, с другой — много вымерло. Понятно, что вымерло много, а те, что остались, — они вот такие неспешные. Может быть, и ниши не очень разнообразные.</p>
<p><strong>— Тогда уже были первое и второе отделение на биофаке?</strong></p>
<p>— Конечно, уже были.</p>
<p><strong>— То есть когда вы решили заниматься классической биологией, уже была безумно модная молекулярная биология.</strong></p>
<p>— Как-то на этом отделении было уютнее.</p>
<p><strong>— Разумно ли разделение с самого начала на лабораторных и полевых биологов?</strong></p>
<p>— Если вы спросите меня, в общем, уже скорее немолодого, чем молодого человека, то я скажу, что нет; мне вообще кажется, что ранняя специализация, к которой сейчас всех подталкивают, чтобы сразу занимались какой-то наукой, прямо вот с первого курса, — это не очень правильно. Я помню, что мои студенты-сверстники удивлялись, зачем я вечерами сижу и разбираю червяков, когда есть гораздо более интересные занятия.</p>
<p><strong>— Какие вечером были интересные занятия, кроме как разбирать червяков?</strong></p>
<p>— Ну мало ли, много есть разных занятий на вечер. В консерваторию можно сходить.</p>
<p><strong>— Разве что в консерваторию&#8230;</strong></p>
<p>— Дело в том, что эти червяки как тогда доставляли удовольствие, так и сейчас доставляют; классическая зоология тем и отличается — это такое физическое удовольствие от занятия ею. Я не уверен, что лабораторные биологи это удовольствие имеют в жизни, но, может быть, тоже имеют.</p>
<p><strong>— Знаете, даже компьютерные имеют.</strong></p>
<p>— Ну да. Когда вы вдруг видите какое-то животное, о котором вы много читали, но не видели, и вот вы его видите — то это такое удовольствие… Ну вот я сейчас уже не курю, а тогда можно было встать, покурить, походить.</p>
<figure id="attachment_424956" aria-describedby="caption-attachment-424956" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-424956" src="https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=1000%2C667&#038;ssl=1" alt="Фото Тимура Сабирова" width="1000" height="667" srcset="https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?w=2064&amp;ssl=1 2064w, https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/345-0048.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-424956" class="wp-caption-text">Фото Тимура Сабирова</figcaption></figure>
<p><strong>— Вы выровняли белки, увидели там консервативные позиции… Я вот помню историю из своей жизни: какой-то белок, который мы видели у бактерий и предсказали его функцию, а потом совершенно другим способом увидели такой же белок у архей, и независимо оказалось, что функция такая же, и я напугал соседа — это было в Америке в NCBI — тем, что начал прыгать на стуле и орать.</strong></p>
<p>— Ну это здорово, значит, любая наука доставляет удовольствие.</p>
<p><strong>— Думаю, что это признак хорошей науки.</strong></p>
<p>— Может быть, не знаю. В зоологии это еще и удовольствие от хороших рисунков, которые вы делаете, от хороших картинок…</p>
<p>Возвращаясь к ранней специализации, вот что в ней плохо: студенты, да и все, наверное, кто чем-то конкретным занимается, начинают сужать область интересов и заниматься тем, что им кажется для себя важным в данную минуту. А применительно к студентам — совершенно неочевидно, что это всё, что ему нужно по его специальности знать. Мы сейчас на наших студентах это хорошо видим, они после ковидной эпохи чувствуют себя гораздо свободнее, чем раньше, и начинают всё время спрашивать: «Вот зачем вы об этом нам будете читать? Это нам не нужно».</p>
<p><strong>— За такое, по-хорошему, надо выгонять…</strong></p>
<p>— На нашей кафедре — я думаю, что и на многих других, — не держатся студенческие научные семинары. Потому что семинар, на который все просто приходят хлопать ушами и слушать очередной доклад, — это не такой семинар, на котором люди готовы совместно обсуждать какую-то проблему, к которой они подготовились заранее. По-другому это не работает. А такие семинары не держатся.</p>
<p><strong>— Что является в классической биологии неизменной проблемой, которую надо обсуждать на семинаре?</strong></p>
<p>— Хороший вопрос. Мне кажется, что проблемы, которые надо обсуждать на семинаре и которые могут быть важны, — это методы. Вот как решить, что животные едят, если вы не можете их наблюдать?</p>
<p><strong>— Поймать, извлечь из кишок всё, что там есть, и сделать секвенирование рибосомной ДНК.</strong></p>
<p>— Отчасти, да, теперь можно так. Но это скажет вам что-то о том, что они съели, но не скажет, где они это взяли и как они это сделали.</p>
<p>Мало того, что методы меняются, сейчас вообще очень интересная страница жизни зоологии, потому что в течение последних ста лет зоологи в широком смысле слова — эмбриологи и тому подобные — чувствовали себя на каком-то острие эволюционной науки, потому что они раскрывали характер филогенетических деревьев и пути эволюции… Сейчас оказалось, что всё это делают без них, причем то, что делали они, было бесконечной спекуляцией — и они сами себя за это критиковали.</p>
<p>Это отдельная история, которую я очень люблю, — история разных сравнительных анатомий. Появление новых методов через какое-то время давало науке огромный вал фактов, которые надо было как-то интерпретировать. Сначала микроскопы, потом, в конце XIX века, возникло то, что мы называем микротехникой — возможность делать серийные срезы и реконструировать строение животных, маленьких и больших. Появилась огромная масса сведений о строении животных, доселе невиданная. Анализ этих данных сначала дал новые сравнительно-анатомические теории, а потом несколько критиков задумались о том, что логика сравнительно-анатомических построений никуда не годится, что она полна допущений, которые никак не доказаны, что она полна пропусков в логических построениях и тому подобное.</p>
<p>Таким человеком в России был Владимир Николаевич Беклеми́шев, который написал замечательную книгу «Методология систематики». В Германии были Зивинг, Ремане, потом Хенниг, который придумал кладистику, — это всё была натурфилософия одного плана. Речь шла о том, что зоологи, эмбриологи, эволюционисты все-таки не должны далеко отходить от формальной логики.</p>
<p>Всё это было чудесно. Беклемишев свою книжку печатать не стал, поскольку был гораздо умнее, чем бо́льшая часть окружающих, и решил, что книжка хорошая, но критика «пролетарской эволюционной теории» жизни не стоит. А во время войны — Второй мировой — университет разделился: часть уехала в эвакуацию, часть осталась здесь. И вот Владимир Николаевич Беклемишев, который в это время был главным эпидемиологом Москвы, — на самом деле, его основные научные труды были по борьбе с малярией — в 1946 или в 1947 году публикует свою сравнительную анатомию, которая в плане отступления от формальной логики была ничем не лучше всех остальных. А история очень простая: ему пришлось читать курс сравнительной анатомии студентам и выяснилось, что без сказок не работает.</p>
<p><strong>— Скучно?</strong></p>
<p>— Скучно.</p>
<p>И вот— здесь мы вернемся к тому, с чего начали, — поскольку филогенетические деревья и пути эволюции теперь определяют молекулярные генетики, а не зоологи, встал вопрос о том, чем заниматься науке морфологии, куда девать весь этот арсенал накопленных методов и культуры.</p>
<p>Сейчас на моих глазах сравнительная морфология, которой до сих пор с такими большими успехами занимается наша кафедра, и я занимаюсь, и мне нравится, двигается в сторону функциональной морфологии.</p>
<p><strong>— И эмбриологии, наверное?</strong></p>
<p>— И эмбриологии, само собой. Но даже просто чистая морфология из науки, которая решала задачи типа «у кого похожи ножки, и, значит, от этих ножек произошли другие с какими-то еще ножками», стала заниматься тем, как всё работает, что эти ножки делают, и это ужасно интересно.</p>
<p>Я сейчас занимаюсь такой работой по структуре челюстей червяков, которые очень похожи на тех, кто жил в раннем кембрии. О них совершенно ничего не известно, они удивительно скрытные животные. Мы их собираем около Марселя, потому что в наших северных морях они не живут. Мы там изучаем подводные пещеры, и там оказалось этих никому не ведомых червяков очень много. Для того, чтобы написать статью, хорошо бы определить, что это за червяки, — задача оказалась совершенно необычной, мы сейчас залезли в описания конца XVIII века и пытаемся что-то делать.</p>
<p><strong>— Хорошо, но все-таки ранняя специализация и раннее занятие наукой — это не одно и то же.</strong></p>
<p>— У нас если человек попал в сети какой-то группы — не потому, что руководитель опутывает его какой-то паутиной, а просто потому, что нужно время, чтобы освоить группу, даже и пять лет для этого не так много, — то это сейчас порождает некий конфликт, потому что приходят современные студенты, которым надо набирать очки, быстро получить публикации, — этого от них требует современная жизнь. Всё размывается очень быстро, и, казалось бы, даже Санкт-Петербург — цитадель классической зоологии из-за огромного ресурса в виде Зоологического института, — даже там настоящих зоологов среди студентов кафедры зоологии беспозвоночных всё меньше.</p>
<p>Меня радуют даже не бог весть какие сложные работы, когда они что-то решают. Вот была загадка. Есть животные, которые могут съесть моллюска, проделав в раковине дырочку, например другие моллюски. А есть животные, которые дырочки не делают, но умеют уговорить мидию раскрыться. В том числе это умеют делать некоторые червяки, при этом у этих червяков нет никаких зубов — всё мягкое, включая щетинки… Но зато все червяки выделяют слизь, а у этих червяков есть такой хобот, который они умеют выворачивать и вворачивать — глотка это у них. Эта глотка, как выяснилось, вся покрыта одноклеточными железами, которые выделяют набор сильных ядов. Червяк обматывает мидию этой своей слизью и ждет, пока часть яда случайно не попадет внутрь, и через какое-то время мидия открывается. Я помню, что мне это объясняли на первом курсе, что невооруженная немертина выбрасывает хобот, обматывает вокруг жертвы и — это не произносилось, но она его душила.</p>
<p><strong>— Что там душить, если у него нет легких?</strong></p>
<p>— А на самом деле она его обмазывает ядом. Очень часто хобот даже отрывается, это тоже такая прелесть, что вот оторвался хобот — не беда, отрастет новый; отъели голову — тоже не беда.</p>
<p><strong>— Вот поэтому их очень и любят все эти самые, которые занимаются бесконечным продолжением жизни.</strong></p>
<p>— Конечно, да.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1110" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1110px; height: 371px;" data-original-width="1110" data-original-height="371" > <div class="gallery-group images-1" style="width: 555px; height: 371px;" data-original-width="555" data-original-height="371" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/345-0026/" border="0" itemprop="url"> <meta itemprop="width" content="551"> <meta itemprop="height" content="367"> <img data-attachment-id="424949" data-orig-file="https://trv-science.ru/uploads/345-0026.jpg" data-orig-size="2064,1376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="На ББС МГУ. Фото Тимура Сабирова" data-image-description="&lt;p&gt;На ББС МГУ. Фото Тимура Сабирова&lt;/p&gt; " data-medium-file="https://i0.wp.com/trv-science.ru/uploads/345-0026.jpg?fit=250%2C167&#038;ssl=1" data-large-file="https://i0.wp.com/trv-science.ru/uploads/345-0026.jpg?fit=580%2C387&#038;ssl=1" src="https://i0.wp.com/trv-science.ru/uploads/345-0026.jpg?w=551&#038;h=367&#038;ssl=1" width="551" height="367" data-original-width="551" data-original-height="367" itemprop="http://schema.org/image" title="На ББС МГУ. Фото Тимура Сабирова" alt="На ББС МГУ. Фото Тимура Сабирова" style="width: 551px; height: 367px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> На ББС МГУ. Фото Тимура Сабирова </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 555px; height: 371px;" data-original-width="555" data-original-height="371" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/345-0024/" border="0" itemprop="url"> <meta itemprop="width" content="551"> <meta itemprop="height" content="367"> <img data-attachment-id="424947" data-orig-file="https://trv-science.ru/uploads/345-0024.jpg" data-orig-size="1000,667" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Александр Цетлин. Фото Тимура Сабирова" data-image-description="&lt;p&gt;Александр Цетлин. Фото Тимура Сабирова&lt;/p&gt; " data-medium-file="https://i0.wp.com/trv-science.ru/uploads/345-0024.jpg?fit=250%2C167&#038;ssl=1" data-large-file="https://i0.wp.com/trv-science.ru/uploads/345-0024.jpg?fit=580%2C387&#038;ssl=1" src="https://i0.wp.com/trv-science.ru/uploads/345-0024.jpg?w=551&#038;h=367&#038;ssl=1" width="551" height="367" data-original-width="551" data-original-height="367" itemprop="http://schema.org/image" title="Александр Цетлин. Фото Тимура Сабирова" alt="Александр Цетлин. Фото Тимура Сабирова" style="width: 551px; height: 367px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Александр Цетлин. Фото Тимура Сабирова </div> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p><strong>— Давайте еще про студентов. На ББС приезжает много студентов, целыми кафедрами. Если забыть про расписание, вы можете, поглядев на группу студентов, скажем, в столовой, понять, какая это кафедра?</strong></p>
<p>— Нет. Вот если у костра…</p>
<p><strong>— По стилю разговора?</strong></p>
<p>— По стилю, наверное, можно как-то угадать… Можно понять по разговорам — все-таки люди обсуждают то, что они делают.</p>
<p><strong>— Это-то понятно. У вас нет ощущения, что полевые люди отличаются по складу характера от лабораторных, причем в широком смысле — биологи, археологи…</strong></p>
<p>— Мне кажется, что сейчас это очень сильно стерлось. Полевой жизни стало катастрофически мало. Она стала менее полевая, и это на самом деле большая проблема, потому что… Вот факультет биоинженерии и биоинформатики привозит своих студентов на Белое море, чтобы показать им полевую работу — это всё, что начинается от сбора червяков на литорали и заканчивается секвенированием, — дальше уже работа биоинформатиков. Но приезжают и геоморфологи или картографы — на биостанцию — приучать своих студентов к полевой жизни. В течение многих десятилетий не было никакой проблемы, потому что эти студенты в августе-сентябре уезжали в экспедиции. Я еще застал эпоху геологической съемки Советского Союза целиком, когда в этом участвовали миллионы людей каждый год. Вот помните, сколько песен про геологов было? А почему их было так много? Потому что геологов было много. А сейчас это очень большая проблема.</p>
<p><strong>— Тут есть разница, потому что все-таки биоинформатики кого-то ловят и секвенируют, причем ловят кого-то нового, а геоморфологи описывают в сорок седьмой раз один и тот же полуостров — у них не возникает ощущения, что они немножко играют в игру? Или есть новые задачи?</strong></p>
<p>— Мы с ними обсуждаем, они всё время какие-то новые задачи решают, это иногда получается очень удачно, картографы всегда делают карты нам каких-то новых участков и еще чего-то такое… Нет, это всегда что-то новое. Но беда в том — и это целая проблема, — что сегмент полевой жизни просто уходит из всех наук.</p>
<p><strong>— Из археологии не уходит.</strong></p>
<p>— Из археологии не уходит, из зоологии тоже не уходит, просто он трансформируется. Вот студенты, которые заканчивают кафедру картографии, потом уже будут сидеть за компьютером.</p>
<p><strong>— Административная деятельность на ББС не отнимает всю энергию, которая есть?</strong></p>
<p>— Очень много энергии отнимает. Сейчас, когда этой энергии у меня стало меньше, я очень страдаю.</p>
<p><strong>— С другой стороны, пример ББС — удивительный для нашей страны; это одно из очень немногих мест, которое за последние пятнадцать лет стало сильно лучше, и я даже понимаю, почему. По рассказам у меня было ощущение, что ББС был цирком безумцев и жуликов — сначала честные безумцы творили что-то невменяемое, начальство хваталось за разные места, меняло безумца на крепкого управленца, который оказывался жуликом, творил что-то ужасное, но по-другому, опять хватались, присылали честного человека…</strong></p>
<figure id="attachment_424948" aria-describedby="caption-attachment-424948" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-424948" src="https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=1000%2C667&#038;ssl=1" alt="На ББС МГУ. Фото Тимура Сабирова" width="1000" height="667" srcset="https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?w=2064&amp;ssl=1 2064w, https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=2048%2C1365&amp;ssl=1 2048w, https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/345-0025.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-424948" class="wp-caption-text">На ББС МГУ. Фото Тимура Сабирова</figcaption></figure>
<p><strong>Сейчас я буду грубо льстить, но потерпи́те. ББС — это пример того, как можно сделать совершенно кучу всего замечательного, если просто начальником поставить человека, который и честный, и умный. Это редкое сочетание в нынешнее время, и оказывается, что куча важного народу закончила биофак и готовы помочь, когда они убеждаются, что это не в помойку, не украдено и не на безумный проект, а в дело.</strong></p>
<p>— В чем-то это, конечно, так, в том плане, что нам действительно везет на спонсоров, потому что эти спонсоры видят… С другой стороны, вот почему я как-то держусь за это место, хотя уже сейчас тяжеловато: кажется, что важно, чтобы за таким учреждением присматривал человек, который не просто хозяйственник, а знает, зачем это нужно, но при этом у него и по части хозяйствования получается. Но без твердого понимания, зачем это нужно, всё это работать не может — не бывает так.</p>
<p>Биостанция объективно очень многим нужна. Я даже целую речь готовлю на эту тему, потому что ровно через месяц (интервью записывалось в ноябре 2021 года. — <em>М. Г.</em>) мы проводим всемирный конгресс морских станций; я-то надеялся, что всё будет вживую, но оно будет онлайн. Всё равно это большая проблема, потому что существование каждой такой станции индивидуально — нет на свете двух одинаковых морских станций, нет типовой схемы финансирования, ничего нет — всё по-разному.</p>
<p>Конечно, если мы будем смотреть по наиболее престижным публикациям и тому подобное, то бо́льшая часть статей о море за последние двадцать лет получается с помощью больших, хорошо оборудованных научных судов. Но это безумно дорого, и по количеству участников этих рейсов ничтожно.</p>
<p><strong>— Студентов не отправишь?</strong></p>
<p>— Да, студентов не отправишь. Это очень дорого — держать их там. Студентам все-таки на биостанции хорошо; у меня такое ощущение осталось еще со времени своего студенчества, что биостанция — это удобное место, где ты сам можешь поставить себе задачу и сам ее решить, что, собственно, и есть самое большое удовольствие, которое можно придумать. Это как раз то, для чего, по-хорошему, такие полевые стационары и нужны.</p>
<figure id="attachment_424950" aria-describedby="caption-attachment-424950" style="width: 1000px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-424950" src="https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?resize=1000%2C667&#038;ssl=1" alt="На ББС МГУ. Фото Тимура Сабирова" width="1000" height="667" srcset="https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?w=2035&amp;ssl=1 2035w, https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?resize=250%2C167&amp;ssl=1 250w, https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?resize=580%2C387&amp;ssl=1 580w, https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?resize=1536%2C1024&amp;ssl=1 1536w, https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/trv-science.ru/uploads/345-0027.jpg?resize=600%2C400&amp;ssl=1 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /><figcaption id="caption-attachment-424950" class="wp-caption-text">На ББС МГУ. Фото Тимура Сабирова</figcaption></figure>
<p><strong>— Но тогда это не обязательно морская биостанция, можно и на болоте…</strong></p>
<p>— Любое место подходит, где студент может встретиться с природой и поставить какую-то задачу. Дело в том, что какие-то задачи он может себе поставить и в лаборатории, но так устроена лабораторная наука — она ведь тоже недешевая, — что студент, приходя в какую-то лабораторию, встраивается в то, чем там занимаются.</p>
<p><strong>— Обычно да. Я знаю очень немного лабораторий, включая свою, где детям дают делать то, что они хотят… Но у меня все-таки дешево — просто компьютеры.</strong></p>
<p>— Дело не в том, какой род задач решается, а в том, что само по себе удовольствие от постановки своего эксперимента и получения результатов настолько важно, мне кажется, для формирования… не личности, но…</p>
<p><strong>— Не-не, в конец пафос — очень хорошо.</strong></p>
<p>— Ну вот, мне кажется, что важно. Я помню, что у меня были какие-то вопросы, с которыми я приставал, ходил и у старших спрашивал про червяков. На это мне кто-то однажды сказал: «Отстань! Возьми аквариум и посмотри сам». Я тут же взял аквариум и посмотрел сам. Потом, почитав, я понял, что это сделали до меня лет за пятнадцать, но тем не менее я сделал работу и получил результат. Вот это здорово же.</p>
<p><strong>— Последний вопрос — про цианею</strong><a title="" href="#_ftn1" name="_ftnref1"><sup>1</sup></a><strong>. Вы действительно до самого последнего момента не подозревали, что происходит?</strong></p>
<p>— Нет. Мне было не до этого, я чем-то другим был занят (<em>смеется</em>).</p>
<hr />
<p><a href="#_ftnref1" name="_ftn1"><sup>1</sup></a><strong> До 2014 года считалось, что в Белом море обитает два вида медуз — ушастая аурелия <em>Aurelia aurita </em>и волосистая цианея <em>Cyanea capillata </em>(«львиная грива»). Дальше рассказывают авторы.</strong></p>
<p><strong>Г. А. Базыкин: «Мы решили попытаться осуществить со студентами полный цикл научного исследования — от получения материала до написания статьи. Очевидной сложностью было то, что на одну задачу в ходе практики отводится лишь неделя; но было решено попытаться. По предварительным данным, получалось, что в Белом море не один вид медузы-цианеи, как всегда считали, а два: особи разделяются по ДНК на две четкие группы. Мы решили исследовать это детально — и преуспели, удалось полностью разобраться в вопросе и написать статью за шесть дней. В понедельник утром студенты махали сачками, ловя с лодки медуз, а в субботу вечером (точнее, в три часа утра воскресенья) под общее ликование была нажата кнопка submit на сайте журнала (естественно — международного и англоязычного). Посередине было три дня анализа, молекулярного и морфологического (среди прочего, старшим коллегам с помощью студентов удалось найти также и морфологический признак, различающий виды), и три дня совместного написания статьи. Два человека из студенческой группы писали введение, два — методы, три — результаты, два — обсуждение, а преподаватели ходили вокруг и давали полезные советы. &lt;…&gt; Я сильно сомневался, что задуманное удастся: написание хорошей статьи может занимать многие месяцы, тем более — неопытными студентами, для которых к тому же и тема не родная. Всё получилось в результате сочетания нескольких факторов: простоты и красоты истории, наличия профессионалов — морфологов и молекулярщиков — и очень сильной студенческой группы, заражавшей своим энтузиазмом».</strong></p>
<p style="text-align: right;"><a href="http://trv-science.ru/2014/08/vot-i-leto-proshlo/"><strong><em>trv-science.ru/2014/08/vot-i-leto-proshlo/</em></strong></a></p>
<p><strong>А. С. Кондрашов: «Анализ ДНК показал, что цианей на самом деле две. Причем когда мы их рассадили по разным аквариумам, в каждый по нескольку штук, то пришли зоологи, пригляделись и сказали, что между ними есть четкие морфологические различия. Но до этого они 150 лет этих отличий не замечали. Так что мы послали статью с описанием нового вида. Назвали ее <em>Cyanea tzetlinii</em> в честь Александра Борисовича Цетлина, директора ББС; причем это удалось сохранить в секрете до празднования его 60-летия. Когда студенты делали доклад после практики, название вида на слайдах было замазано. Получив в подарок медузу во время банкета, потрясенный Цетлин вышел на пирс и повторял, вглядываясь в морскую даль: “Они же везде плавают!..”»</strong></p>
<p style="text-align: right;"><strong><em>Kolbasova G. A. et al. A new species of Cyanea jellyfish sympatric to C. capillata in the White Sea. Polar Biology 38: 1439–1451 (2015)</em></strong></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>

	<h4>См. также:</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2017/05/k-70-letiyu-ananjeva-1947-2008/" title="Жизнь, отданная науке. К 70-летию со дня рождения генетика Е. В. Ананьева (1947–2008) (09.05.2017)">Жизнь, отданная науке. К 70-летию со дня рождения генетика Е. В. Ананьева (1947–2008)</a> (09.05.2017)</li>
	<li><a href="https://trv-science.ru/2018/04/plamennaya-strast-k-nauke/" title="Пламенная страсть к науке (10.04.2018)">Пламенная страсть к науке</a> (10.04.2018)</li>
	<li><a href="https://trv-science.ru/2018/02/patriarch/" title="Патриарх (13.02.2018)">Патриарх</a> (13.02.2018)</li>
	<li><a href="https://trv-science.ru/2017/12/vasiliev-in-memoriam/" title="Он научил нас видеть красоту биологии (05.12.2017)">Он научил нас видеть красоту биологии</a> (05.12.2017)</li>
	<li><a href="https://trv-science.ru/2016/06/leonid-margolis/" title="Леонид Марголис: «Мне всегда было интересно, как клетки разговаривают друг с другом» (14.06.2016)">Леонид Марголис: «Мне всегда было интересно, как клетки разговаривают друг с другом»</a> (14.06.2016)</li>
	<li><a href="https://trv-science.ru/2017/01/stanislav-smirnov-mathwalks/" title="Станислав Смирнов: «Полезно сотрудничество людей, думающих по-разному» (17.01.2017)">Станислав Смирнов: «Полезно сотрудничество людей, думающих по-разному»</a> (17.01.2017)</li>
	<li><a href="https://trv-science.ru/2018/03/ot-mozga-cheloveka-do-boleznej-korallov/" title="От мозга человека до болезней кораллов (27.03.2018)">От мозга человека до болезней кораллов</a> (27.03.2018)</li>
	<li><a href="https://trv-science.ru/2021/12/o-chem-by-ya-xotel-pogovorit-s-darvinom/" title="О чем бы я хотел поговорить с Дарвином (07.12.2021)">О чем бы я хотел поговорить с Дарвином</a> (07.12.2021)</li>
	<li><a href="https://trv-science.ru/2016/09/my-edem-na-itis/" title="Мы едем на ИТиС! (20.09.2016)">Мы едем на ИТиС!</a> (20.09.2016)</li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/345/" rel="tag">#345</a>, <a href="https://trv-science.ru/tag/razgovory-za-zhizn/" rel="tag">«Разговоры за жизнь»</a>, <a href="https://trv-science.ru/tag/aleksandr-cetlin/" rel="tag">Александр Цетлин</a>, <a href="https://trv-science.ru/tag/bbs-mgu/" rel="tag">ББС МГУ</a>, <a href="https://trv-science.ru/tag/bioinformatika/" rel="tag">биоинформатика</a>, <a href="https://trv-science.ru/tag/biologiya/" rel="tag">биология</a>, <a href="https://trv-science.ru/tag/biostanciya/" rel="tag">биостанция</a>, <a href="https://trv-science.ru/tag/biofak/" rel="tag">биофак</a>, <a href="https://trv-science.ru/tag/vladimir-beklemishev/" rel="tag">Владимир Беклемишев</a>, <a href="https://trv-science.ru/tag/volosistaya-cianeya/" rel="tag">волосистая цианея</a>, <a href="https://trv-science.ru/tag/vospominaniya/" rel="tag">воспоминания</a>, <a href="https://trv-science.ru/tag/deti/" rel="tag">дети</a>, <a href="https://trv-science.ru/tag/dnk/" rel="tag">ДНК</a>, <a href="https://trv-science.ru/tag/zhivotnye/" rel="tag">животные</a>, <a href="https://trv-science.ru/tag/laboratorii/" rel="tag">лаборатории</a>, <a href="https://trv-science.ru/tag/mgu/" rel="tag">МГУ</a>, <a href="https://trv-science.ru/tag/mikroskop/" rel="tag">микроскоп</a>, <a href="https://trv-science.ru/tag/mixail-gelfand/" rel="tag">Михаил Гельфанд</a>, <a href="https://trv-science.ru/tag/molekulyarnaya-biologiya/" rel="tag">молекулярная биология</a>, <a href="https://trv-science.ru/tag/publikacii/" rel="tag">публикации</a>, <a href="https://trv-science.ru/tag/sistematika/" rel="tag">систематика</a>, <a href="https://trv-science.ru/tag/skoltekh/" rel="tag">Сколтех</a>, <a href="https://trv-science.ru/tag/studenty/" rel="tag">студенты</a>, <a href="https://trv-science.ru/tag/uchenyjj/" rel="tag">ученый</a>, <a href="https://trv-science.ru/tag/chelovek/" rel="tag">человек</a>, <a href="https://trv-science.ru/tag/chervi/" rel="tag">черви</a>, <a href="https://trv-science.ru/tag/ehmbriologiya/" rel="tag">эмбриология</a>, <a href="https://trv-science.ru/tag/entuziazm/" rel="tag">энтузиазм</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-424939 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://trv-science.ru/wp-login.php?redirect_to=https%3A%2F%2Ftrv-science.ru%2F2022%2F01%2Faleksandr-cetlin-razgovory-za-zhizn%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="d173cc426c" /><input type="hidden" name="_wp_http_referer" value="/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla round-avatars ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla round-avatars ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Комментария(-ев)                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                    <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
			<strong>Оценить:</strong>&nbsp;<div id="post-ratings-424939" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c8a0ced043"><img id="rating_424939_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(424939, 1, 'Звёзд: 1');" onmouseout="ratings_off(4.5, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_424939_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(424939, 2, 'Звёзд: 2');" onmouseout="ratings_off(4.5, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_424939_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(424939, 3, 'Звёзд: 3');" onmouseout="ratings_off(4.5, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_424939_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(424939, 4, 'Звёзд: 4');" onmouseout="ratings_off(4.5, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_424939_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_half.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(424939, 5, 'Звёзд: 5');" onmouseout="ratings_off(4.5, 5, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>2</strong> оценок, среднее: <strong>4,50</strong> из 5)<br /><span class="post-ratings-text" id="ratings_424939_text"></span><meta itemprop="name" content="Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»" /><meta itemprop="headline" content="Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»" /><meta itemprop="description" content="Как полюбить червей и посвятить им карьеру, на какие задачи переключились специалисты по сравнительной анатомии, зачем нужны биостанции и как они формируют студентов? Об этом, а еще о нравах современных студентов и необходимых качествах начальника биостанции беседовали профессор Александр Цетлин, докт. биол. наук, директор Беломорской биологической станции МГУ, и Михаил Гельфанд. Материал подготовлен в рамках цикла «Разговоры за жизнь» в партнерстве со Сколтехом." /><meta itemprop="datePublished" content="2022-01-11T08:00:08+03:00" /><meta itemprop="dateModified" content="2022-01-11T16:44:08+03:00" /><meta itemprop="url" content="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/trv-science.ru/uploads/343-0006.jpg?resize=100%2C100&ssl=1" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200&ssl=1" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="4.5" /><meta itemprop="ratingCount" content="2" /></div></div><div id="post-ratings-424939-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>					                         

&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2022/01/pdf345/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/trv345.jpg?fit=655%2C906&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2022/01/pdf345/">ТрВ № 1 (345) за 2022 г.: В память о Дмитрии Борисовиче Зимине</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2022/01/pdf345/" title="ТрВ № 1 (345) за 2022 г.: В память о Дмитрии Борисовиче Зимине">11.01.2022</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/343-0006.jpg?fit=1875%2C1250&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/">Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2022/01/aleksandr-cetlin-razgovory-za-zhizn/" title="Александр Цетлин: «Биостанция — место, где ты сам можешь поставить себе задачу и сам ее решить»">11.01.2022</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2022/01/radiaciya-i-radiofobiya/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/345-0032.jpg?fit=1754%2C1169&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2022/01/radiaciya-i-radiofobiya/">Радиация и радиофобия. Атомная энергетика, ПО «Маяк» и общество</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2022/01/radiaciya-i-radiofobiya/" title="Радиация и радиофобия. Атомная энергетика, ПО «Маяк» и общество">11.01.2022</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2022/01/general-groves-shtrixi-k-portretu/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/345-0038_cr.jpg?fit=1052%2C529&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2022/01/general-groves-shtrixi-k-portretu/">Генерал Гровс: дьявол во плоти или эффективный менеджер? Штрихи к портрету</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2022/01/general-groves-shtrixi-k-portretu/" title="Генерал Гровс: дьявол во плоти или эффективный менеджер? Штрихи к портрету">11.01.2022</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/zimin-in-memoriam/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/DYOR0879.jpg?fit=2048%2C1366&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/online/" rel="category tag">ТрВ-онлайн</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/zimin-in-memoriam/">В память о Дмитрии Борисовиче Зимине</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/zimin-in-memoriam/" title="В память о Дмитрии Борисовиче Зимине">23.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/razlozhim-god-na-udachi-i-poteri/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/344-0025.jpg?fit=1500%2C1108&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/razlozhim-god-na-udachi-i-poteri/">Непростой год: разложим на удачи и потери</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/razlozhim-god-na-udachi-i-poteri/" title="Непростой год: разложим на удачи и потери">21.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/golubkin-pisma-iz-sizo/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/344-0014.jpg?fit=1122%2C748&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/golubkin-pisma-iz-sizo/">Валерий Голубкин. Письма из СИЗО «Лефортово»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/golubkin-pisma-iz-sizo/" title="Валерий Голубкин. Письма из СИЗО «Лефортово»">21.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/issledovaniya-solnechnoj-sistemy-2021-2022/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/344-0018.jpg?fit=1280%2C886&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/issledovaniya-solnechnoj-sistemy-2021-2022/">Исследования Солнечной системы — 2021/2022</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/issledovaniya-solnechnoj-sistemy-2021-2022/" title="Исследования Солнечной системы — 2021/2022">21.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/plushev-lyubopytstvo-sygralo-bolshuyu-rol/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/344-0021_cr2.jpg?fit=1158%2C817&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/plushev-lyubopytstvo-sygralo-bolshuyu-rol/">Александр Плющев: «Любопытство сыграло большую роль»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/plushev-lyubopytstvo-sygralo-bolshuyu-rol/" title="Александр Плющев: «Любопытство сыграло большую роль»">21.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/sergej-lyozov-dusha-istorii-poneslas-po-kochkam/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/344-0024.jpg?fit=716%2C725&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/sergej-lyozov-dusha-istorii-poneslas-po-kochkam/">Сергей Лёзов: «Душа истории понеслась по кочкам»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/sergej-lyozov-dusha-istorii-poneslas-po-kochkam/" title="Сергей Лёзов: «Душа истории понеслась по кочкам»">21.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/o-chem-by-ya-xotel-pogovorit-s-darvinom/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/343-0038_cr.jpeg?fit=1306%2C597&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/o-chem-by-ya-xotel-pogovorit-s-darvinom/">О чем бы я хотел поговорить с Дарвином</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/o-chem-by-ya-xotel-pogovorit-s-darvinom/" title="О чем бы я хотел поговорить с Дарвином">07.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2021/12/soxranit-memorial/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/343-0031.jpeg?fit=1181%2C1181&#038;ssl=1');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2021/12/soxranit-memorial/">Сохранить «Мемориал»*</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2021/12/soxranit-memorial/" title="Сохранить «Мемориал»*">07.12.2021</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2022 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<div style="display: none;" id="nxsFavNotice"><div id="nxsFavNoticeCnt">Posting....</div></div><a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='modal-css'  href='https://trv-science.ru/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.css?ver=4.3.25' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-gallery-css'  href='https://trv-science.ru/wp-content/plugins/responsive-lightbox/css/gallery.css?ver=2.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.3.3' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"slow","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"1","modal":"0","deeplinking":"1","overlayGallery":"0","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"1","ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","nonce":"b389569a7e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.3.3' id='responsive-lightbox-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"https:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.1.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.6' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 7000,
        replymaxcount : 0,
        commentmincount : 2,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        wc_comment_join_text: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.3.9' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607602125' id='mistape-front-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=18a6ba61d181cc68bc42345532522e4e' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=18a6ba61d181cc68bc42345532522e4e' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.3' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.8.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/social-networks-auto-poster-facebook-twitter-g/js-css/jquery.modal.min.js?ver=4.3.25' id='modal-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.5/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script src='https://stats.wp.com/e-202202.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5',blog:'115376738',post:'424939',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '424939' ]);
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="424939" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
