<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Опасные связи руководства РЭУ имени Плеханова - Троицкий вариант — Наука</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Опасные связи руководства РЭУ имени Плеханова - Троицкий вариант — Наука" />
	<meta property="og:description" content="Следственный комитет России только в этом году увидел связь между преднамеренным банкротством в Мордовии и деятельностью руководства РЭУ имени Г. В. Плеханова. «Диссернет» изучает связи деятелей из Плехановки и вузов Мордовии и Саратовской области уже несколько лет." />
	<meta property="og:url" content="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/" />
	<meta property="og:site_name" content="Троицкий вариант — Наука" />
	<meta property="article:published_time" content="2020-12-21T22:30:59+00:00" />
	<meta property="article:modified_time" content="2020-12-22T15:15:03+00:00" />
	<meta property="og:image" content="https://trv-science.ru/uploads/319-0033_cr.jpg" />
	<meta property="og:image:width" content="2483" />
	<meta property="og:image:height" content="2597" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://trv-science.ru/#website","url":"https://trv-science.ru/","name":"\u0422\u0440\u043e\u0438\u0446\u043a\u0438\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u2014 \u041d\u0430\u0443\u043a\u0430","description":"\u0433\u0430\u0437\u0435\u0442\u0430, \u0432\u044b\u043f\u0443\u0441\u043a\u0430\u0435\u043c\u0430\u044f \u0443\u0447\u0435\u043d\u044b\u043c\u0438 \u0438 \u043d\u0430\u0443\u0447\u043d\u044b\u043c\u0438 \u0436\u0443\u0440\u043d\u0430\u043b\u0438\u0441\u0442\u0430\u043c\u0438","potentialAction":[{"@type":"SearchAction","target":"https://trv-science.ru/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"ImageObject","@id":"https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/#primaryimage","inLanguage":"ru-RU","url":"https://trv-science.ru/uploads/319-0033_cr.jpg","width":2483,"height":2597,"caption":"\u0412\u0438\u043a\u0442\u043e\u0440 \u0413\u0440\u0438\u0448\u0438\u043d. \u0424\u043e\u0442\u043e \u0414. \u0420\u043e\u0436\u043a\u043e\u0432\u0430"},{"@type":"WebPage","@id":"https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/#webpage","url":"https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/","name":"\u041e\u043f\u0430\u0441\u043d\u044b\u0435 \u0441\u0432\u044f\u0437\u0438 \u0440\u0443\u043a\u043e\u0432\u043e\u0434\u0441\u0442\u0432\u0430 \u0420\u042d\u0423 \u0438\u043c\u0435\u043d\u0438 \u041f\u043b\u0435\u0445\u0430\u043d\u043e\u0432\u0430 - \u0422\u0440\u043e\u0438\u0446\u043a\u0438\u0439 \u0432\u0430\u0440\u0438\u0430\u043d\u0442 \u2014 \u041d\u0430\u0443\u043a\u0430","isPartOf":{"@id":"https://trv-science.ru/#website"},"primaryImageOfPage":{"@id":"https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/#primaryimage"},"datePublished":"2020-12-21T22:30:59+00:00","dateModified":"2020-12-22T15:15:03+00:00","author":{"@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/"]}]},{"@type":"Person","@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd","name":"trv-science.ru","image":{"@type":"ImageObject","@id":"https://trv-science.ru/#personlogo","inLanguage":"ru-RU","url":"https://secure.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","caption":"trv-science.ru"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Опасные связи руководства РЭУ имени Плеханова&raquo;" href="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.8.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.8.0' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.10' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://trv-science.ru/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://trv-science.ru/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js' id='jquery.cookie-js'></script>
<script type='application/json' id='wpp-json'>
{"sampling_active":0,"sampling_rate":100,"ajax_url":"https:\/\/trv-science.ru\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":418092,"token":"f3e51a9310","lang":0,"debug":0}
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wordpress-popular-posts/assets/js/wpp.min.js?ver=5.2.4' id='wpp-js-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://trv-science.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://trv-science.ru/wp-json/wp/v2/posts/418092" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<meta name="generator" content="WooCommerce 4.8.0" />
<link rel='shortlink' href='https://trv-science.ru/?p=418092' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F12%2Fopasnye-svyazi-rukovodstva-prue-imeni-plexanova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F12%2Fopasnye-svyazi-rukovodstva-prue-imeni-plexanova%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.13 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://trv-science.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '418092';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9E%D0%BF%D0%B0%D1%81%D0%BD%D1%8B%D0%B5+%D1%81%D0%B2%D1%8F%D0%B7%D0%B8+%D1%80%D1%83%D0%BA%D0%BE%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%B0+%D0%A0%D0%AD%D0%A3+%D0%B8%D0%BC%D0%B5%D0%BD%D0%B8+%D0%9F%D0%BB%D0%B5%D1%85%D0%B0%D0%BD%D0%BE%D0%B2%D0%B0';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/pinterest.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.10" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 418092;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-418092 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Вторник, 22 декабря, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/0-1603338320.1477.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png 1152w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-600x104.png 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/tag/koronavirus/" class="newscard-ad-728-90">
																	<img class="img-fluid" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/images-5-e1585048888443.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Интернет-лавка «Троицкого варианта»</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="https://trv-science.ru/2020/12/22/pdf319/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/uploads/319N.pdf">ТрВ-Наука № 319 от 22.12.20 в PDF</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="https://trv-science.ru/2020/12/22/">Материалы номера в HTML</a></li>
</ul>
</li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-417500" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417500"><a href="https://trv-science.ru/2020/11/covid-19-vaccine-1/">Вакцины против коронавируса: настоящее и будущее. Часть I</a></li>
	<li id="menu-item-417789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417789"><a href="https://trv-science.ru/2020/12/covid-19-vaccine-2/">Вакцины против коронавируса: настоящее и будущее. Часть II</a></li>
	<li id="menu-item-417499" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417499"><a href="https://trv-science.ru/2020/11/covid-19-logunov-retraction/">За хайпом — дефекты дизайна, плохое исполнение и сомнительная публикация</a></li>
	<li id="menu-item-417123" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417123"><a href="https://trv-science.ru/2020/11/vlasov-gambschet/">Физическая дистанция вместо социального дистанцирования</a></li>
	<li id="menu-item-416025" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-416025"><a href="https://trv-science.ru/2020/08/covid-19-vaccine/">Зарегистрировано — значит, работает?</a></li>
	<li id="menu-item-415900" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415900"><a href="https://trv-science.ru/2020/08/tkachenko-maslov-covid%e2%80%9119-immunity/">Коллективный иммунитет к COVID‑19 возникнет раньше?</a></li>
	<li id="menu-item-415277" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415277"><a href="https://trv-science.ru/2020/07/transgennye-myshi-pomogut-odolet-covid/">Трансгенные мыши помогут одолеть коронавирус</a></li>
	<li id="menu-item-413676" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413676"><a href="https://trv-science.ru/2020/05/covid-19-genome/">COVID-19: гонка вооружений</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="https://trv-science.ru/2020/04/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
	<li id="menu-item-413058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413058"><a href="https://trv-science.ru/2020/03/covid-19/">При пандемии нельзя игнорировать науку</a></li>
	<li id="menu-item-412470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-412470"><a href="https://trv-science.ru/2020/02/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a></li>
</ul>
</li>
<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="https://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/12/" itemprop="item"><span itemprop="name">Декабрь</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Опасные связи руководства РЭУ имени Плеханова</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-418092 post type-post status-publish format-standard has-post-thumbnail hentry category-science tag-14350 tag-dissernet tag-standartinform tag-aleksej-grishin tag-andrejj-zayakin tag-vak tag-viktor-grishin tag-dissertaciya tag-dissovet tag-minobrnauki tag-nekorrektnye-zaimstvovaniya tag-plagiat tag-rehu-im-plekhanova tag-sledstvennyjj-komitet tag-fsb">

		
					<header class="entry-header">
				<h1 class="entry-title">Опасные связи руководства РЭУ имени Плеханова</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 22.12.2020 /
	 №&nbsp;319 / 										
	 с.&nbsp;15 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Андрей Заякин / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Диссернет / 	<nobr><span class="fa fa-eye"></span> 360 просм., 360 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<figure id="attachment_67452" aria-describedby="caption-attachment-67452" style="width: 200px" class="wp-caption alignleft"><a href="https://trv-science.ru/uploads/Zayakin-2.jpg"><img loading="lazy" class="tgcvr wp-image-67452" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/Zayakin-2.jpg" alt="Андрей Заякин. Фото А. Жаринова" width="200" height="200" srcset="https://trv-science.ru/uploads/Zayakin-2.jpg 414w, https://trv-science.ru/uploads/Zayakin-2-100x100.jpg 100w, https://trv-science.ru/uploads/Zayakin-2-250x250.jpg 250w, https://trv-science.ru/uploads/Zayakin-2-300x300.jpg 300w, https://trv-science.ru/uploads/Zayakin-2-60x60.jpg 60w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption id="caption-attachment-67452" class="wp-caption-text">Андрей Заякин.<br />Фото А. Жаринова</figcaption></figure>
<p><em>Следственный комитет России только в этом году увидел связь между преднамеренным банкротством в Мордовии и деятельностью руководства РЭУ имени Г. В. Плеханова. «Диссернет» изучает связи деятелей из Плехановки и вузов Мордовии и Саратовской области уже несколько лет.</em></p>
<p>4 августа был задержан проректор МГУ Алексей Гришин, ранее работавший министром строительства Самарской области, сын Виктора Гришина, ректора Плехановки. Уголовное дело в отношении ректорского сына связано с девелоперской деятельностью в Мордовии. В конце августа Гришин-старший уволился.</p>
<figure id="attachment_418093" aria-describedby="caption-attachment-418093" style="width: 250px" class="wp-caption alignright"><a href="https://trv-science.ru/uploads/319-0033.jpg"><img loading="lazy" class="wp-image-418093" src="https://trv-science.ru/uploads/319-0033.jpg" alt="Виктор Гришин. Фото Д. Рожкова" width="250" height="375" srcset="https://trv-science.ru/uploads/319-0033.jpg 2483w, https://trv-science.ru/uploads/319-0033-194x291.jpg 194w, https://trv-science.ru/uploads/319-0033-400x600.jpg 400w, https://trv-science.ru/uploads/319-0033-1024x1536.jpg 1024w, https://trv-science.ru/uploads/319-0033-1366x2048.jpg 1366w, https://trv-science.ru/uploads/319-0033-300x450.jpg 300w, https://trv-science.ru/uploads/319-0033-600x900.jpg 600w, https://trv-science.ru/uploads/319-0033-150x225.jpg 150w" sizes="(max-width: 250px) 100vw, 250px" /></a><figcaption id="caption-attachment-418093" class="wp-caption-text">Виктор Гришин. Фото Д. Рожкова</figcaption></figure>
<p>Вряд ли найдется в России хотя бы один вуз, который можно было бы заподозрить в стольких видах академических нарушений больше, чем Плехановку. В этом университете и его филиалах работают более 350 человек, которые допускали некорректные заимствования в своих диссертациях (статьях) либо, в качестве научных руководителей или официальных оппонентов, представляли положительные заключения по диссертациям с «копипастом», — свидетельствующие об этом данные размещены на сайте «Диссернета» [<a href="http://rosvuz.dissernet.org/vuz/48403">1</a>]. Согласно этим данным, Плехановку можно назвать вузом номер один в России по количеству плагиаторов и диссероделов, а по числу защищенных в университете и его подразделениях фальшивых диссертаций (их у Плешки вместе с ее саратовским филиалом, по нашему мнению, 219 штук) РЭУ им. Плеханова занимает четвертое место в общефедеральном зачете вузов.</p>
<p>На основе этих же данных можно предположить, что по уровню плагиата в научных статьях Плешка со 114 списанными статьями снова окажется на первом месте. Также первое место, согласно докладу Комиссии РАН по противодействию фальсификации научных исследований [<a href="https://kpfran.ru/wp-content/uploads/plagiarism-by-translation-2.pdf">2</a>], Плехановка занимает по переводному плагиату: 37 раз сотрудники Плешки взяли чужие старые тексты, перевели их и выдали полученную дребедень за собственные оригинальные исследования.</p>
<p>Согласно вышеназванному докладу комиссии Академии наук, на третьем месте Плешка — по числу публикаций в так называемых хищных иностранных журналах, то есть тех, где публикуют любую ерунду за ваши деньги: у Плешки около 1300 таких публикаций. На первом и втором местах соответственно Казанский (Приволжский) федеральный и Российский государственный социальный университеты.</p>
<p>Теперь зададим вопрос: кто довел этот вуз до такого состояния? Его святой покровитель Георгий Валентинович Плеханов? Иностранные агенты? Обстоятельства?</p>
<p>Погоня за ложным престижем в «мусорных» иностранных журналах, по недосмотру включенных в международные наукометрические системы Scopus и Web of Science, началась совсем недавно — в 2013–2014 годах. И разные вузы реагировали на это веяние времени по-разному: кто-то пытался публиковать качественные статьи, а кто-то поднимал волну фейковой науки.</p>
<p>Как следует из процитированного доклада Комиссии РАН, ректор Гришин и еще четверо «ученых» бесхитростно перевели на английский язык [<a href="http://wiki.dissernet.org/wsave/IJSCM_2019_2_1publ.html">3</a>] статью «Как трудовая миграция влияет на экономику стран — реципиентов рабочей силы?» сотрудника Высшей школы современных социальных наук МГУ Александра Гребенюка и опубликовали ее в международном журнале <em>International Journal of Supply Chain Management</em>, индексируемом в Scopus, тем самым заработав себе и университету публикационные баллы.</p>
<p>Гораздо интереснее другое — возможное существование сети взаимопомощи недобросовестных диссертантов, узлы которой могли находиться в Плехановке и ВАК. Обстоятельства конкретных дел указывают на признаки координации, которая, с нашей точки зрения, вряд ли могла быть осуществлена без ведома руководства этих организаций.</p>
<p>У «оружейников» и фээсбэшников много лет был популярен для защиты диссертаций ФГУП «Стандартинформ», о котором участники «Диссернета» много писали (см., например, публикации в «Новой газете» [<a href="http://novayagazeta.ru/articles/2019/05/30/80710-vak-off">4</a>, <a href="http://novayagazeta.ru/articles/2018/01/11/75113-kto-plagiatit-dissernet">5</a>], а также серию статей в ТрВ-Наука [<a href="http://trv-science.ru/2019/12/22/vak-v-plenu-u-fsb-4/">6</a>]). Закрытие стандартинформовской «фабрики» в 2017 году — одно из крупных достижений нашего проекта [<a href="http://trv-science.ru/2017/12/05/standartinform-bolshe-ne-po-standartu/">7</a>]. Мы не остановились на достигнутом и приняли решение добиваться лишения степеней всех «питомцев» Стандартинформа, не защищенных «сроком давности»: в Минобрнауки России было подано несколько десятков заявлений для окончательной санации. И чаще всего экспертный совет ВАК по экономическим наукам спускал заявления либо в филиал Плехановки — Саратовский социально-экономический институт (Л. А. Чудаков, Т. Б. Ершова, С. М. Дорофеев), либо в Мордовский государственный университет им. Н. П. Огарёва (В. Н. Щеблыкин, В. А. Коновалов, В. В. Челяби).</p>
<p>Часть диссоветов, в которые были направлены заявления, воспроизводила в своих заключениях фрагменты одного и того же пространного текста, написанного «специалистами» Стандартинформа для того, чтобы оправдать плагиаторов [<a href="http://trv-science.ru/2019/06/10/metaplagiat">8</a>].</p>
<p>Особо отличился [<a href="http://rosvuz.dissernet.org/dissovet/86052">9</a>] в спасении стандартинформовцев плехановский диссовет Д 212.196.14, возрожденный из печально известного саратовского совета Д 212.241.02, в послужном списке которого 78 диссертаций: в них «Диссернет» нашел заимствования сомнительной корректности [<a href="http://rosvuz.dissernet.org/dissovet/125640">10</a>]. В течение 2019 года Д 212.196.14 защищал от претензий «Диссернета» тех, кто обзавелся диссертациями с такими заимствованиями во ФГУП «Стандартинформ».</p>
<p>Вторую скрипку в деле сохранения ученых степеней клиентам Стандартинформа сыграл диссовет Д 212.117.05 Мордовского государственного университета имени Н. П. Огарёва. Примечательно, что в состав обоих советов (плехановского и мордовского) входит Наталья Васильевна Злобина — фигурант «Диссеропедии российских вузов» [<a href="http://rosvuz.dissernet.org/person/101672">11</a>].</p>
<p>Еще раз: разных людей, чьи дела рассматривали разные люди, оправдывали одними и теми же «заключениями диссертационного совета». Не означает ли это, что кто-то извне прислал этот текст в Плехановку и другие вузы, а они выдали его за результат своей аналитической работы?</p>
<p style="text-align: right;"><strong><em>Андрей Заякин</em></strong></p>
<ol>
<li><u></u><a href="http://rosvuz.dissernet.org/vuz/48403"><strong>rosvuz.dissernet.org/vuz/48403</strong></a></li>
<li><u></u><a href="https://kpfran.ru/wp-content/uploads/plagiarism-by-translation-2.pdf"><strong>kpfran.ru/wp-content/uploads/plagiarism-by-translation-2.pdf</strong></a></li>
<li><a href="http://wiki.dissernet.org/wsave/IJSCM_2019_2_1publ.html"><strong>wiki.dissernet.org/wsave/IJSCM_2019_2_1publ.html</strong></a></li>
<li><strong>Заякин А. <a href="http://novayagazeta.ru/articles/2019/05/30/80710-vak-off">ВАК off</a> // Новая Газета. № 58 от 31 мая 2019 года.</strong></li>
<li><strong>Заякин А. <a href="http://novayagazeta.ru/articles/2018/01/11/75113-kto-plagiatit-dissernet">Кто плагиатит «Диссернет»?</a> // Новая Газета. № 3 от 15 января 2018 года.</strong></li>
<li><strong>Заякин А. ВАК в плену у ФСБ — 4. <a href="http://trv-science.ru/2019/12/22/vak-v-plenu-u-fsb-4/">Как один генерал экономиста врать научил, или Преследование собственного интереса, доходящее до вероломства</a>.</strong></li>
<li><strong>Абалкина А. <a href="http://trv-science.ru/2017/12/05/standartinform-bolshe-ne-po-standartu/">Стандартинформ больше не по стандарту</a> // ТрВ-Наука. № 243 от 5 декабря 2017 года.</strong></li>
<li><strong>Гельфанд М. <a href="http://trv-science.ru/2019/06/10/metaplagiat">Метаплагиат</a> // ТрВ-Наука. № 281 от 10 июня 2019 года.</strong></li>
<li><u></u><a href="http://rosvuz.dissernet.org/dissovet/86052"><strong>rosvuz.dissernet.org/dissovet/86052</strong></a></li>
<li><u></u><a href="http://rosvuz.dissernet.org/dissovet/125640"><strong>rosvuz.dissernet.org/dissovet/125640</strong></a></li>
<li><a href="http://rosvuz.dissernet.org/person/101672"><strong>rosvuz.dissernet.org/person/101672</strong></a></li>
</ol>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>

<div class="wp_rp_wrap  wp_rp_pinterest" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title"> См. также:</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-410700" data-post-type="none" ><a href="https://trv-science.ru/2019/10/vak-v-plenu-u-fsb-3/" class="wp_rp_thumbnail"><img width="150" height="120" src="https://trv-science.ru/uploads/274-0003-250x200.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="Рис. В. Тарасенко" loading="lazy" srcset="https://trv-science.ru/uploads/274-0003-250x200.jpg 250w, https://trv-science.ru/uploads/274-0003-580x464.jpg 580w, https://trv-science.ru/uploads/274-0003-300x240.jpg 300w, https://trv-science.ru/uploads/274-0003-600x480.jpg 600w, https://trv-science.ru/uploads/274-0003.jpg 961w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">31.10.2019</small> <a href="https://trv-science.ru/2019/10/vak-v-plenu-u-fsb-3/" class="wp_rp_title">ВАК в плену у ФСБ — 3, или Как один генерал министра читать разучил</a> <small class="wp_rp_excerpt">Минобрнауки, спасая председателя ВАК в суде, в своем отзыве фактически поставило «Диссернет» и ВАК на одну доску.</small></li><li data-position="1" data-poid="in-260088" data-post-type="none" ><a href="https://trv-science.ru/2019/07/kak-ne-rabotaet-vak-i-ego-prezidium/" class="wp_rp_thumbnail"><img width="150" height="103" src="https://trv-science.ru/uploads/287-0007-250x172.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="Рис. М. Смагина" loading="lazy" srcset="https://trv-science.ru/uploads/287-0007-250x172.jpg 250w, https://trv-science.ru/uploads/287-0007-580x398.jpg 580w, https://trv-science.ru/uploads/287-0007-300x206.jpg 300w, https://trv-science.ru/uploads/287-0007-600x412.jpg 600w, https://trv-science.ru/uploads/287-0007.jpg 1890w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">02.07.2019</small> <a href="https://trv-science.ru/2019/07/kak-ne-rabotaet-vak-i-ego-prezidium/" class="wp_rp_title">Как (не) работает ВАК и его президиум: заметки бывшего инсайдера</a> <small class="wp_rp_excerpt">Эта статья появилась в связи с окончанием трехлетнего срока работы в ВАК с мая 2016-го по апрель 2019 года. За это время накопился ряд материалов, в основном в виде кратких заметок с заседаний комиссии и ее президиума. Многое из накопленного может быть интересно и полезно в свете продолжающейся дискуссии о реформировании отечественной системы присуждения ученых степеней.</small></li><li data-position="2" data-poid="in-70605" data-post-type="none" ><a href="https://trv-science.ru/2019/03/vak-v-plenu-u-fsb/" class="wp_rp_thumbnail"><img width="150" height="120" src="https://trv-science.ru/uploads/274-0003-250x200.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="Рис. В. Тарасенко" loading="lazy" srcset="https://trv-science.ru/uploads/274-0003-250x200.jpg 250w, https://trv-science.ru/uploads/274-0003-580x464.jpg 580w, https://trv-science.ru/uploads/274-0003-300x240.jpg 300w, https://trv-science.ru/uploads/274-0003-600x480.jpg 600w, https://trv-science.ru/uploads/274-0003.jpg 961w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">12.03.2019</small> <a href="https://trv-science.ru/2019/03/vak-v-plenu-u-fsb/" class="wp_rp_title">ВАК в плену у ФСБ</a> <small class="wp_rp_excerpt">Одним из самых стойких бастионов русского диссероделания была незаметная контора под названием Стандартинформ. Стандартинформовцы не брезговали самыми грязными интригами. Когда замминистра образования и науки Григорий Трубников дал указание министерским чиновникам переделать Положение о присуждении ученых степеней так, чтобы заявление о лишении степени не направляли более в тот же самый совет, который остепенил исходную диссертацию, им не удалось продавить свою точку зрения цивилизованными методами. И тогда в январе 2018 года появился донос на Трубникова, где тот обвинялся в плагиате. [&hellip;]</small></li><li data-position="3" data-poid="in-411533" data-post-type="none" ><a href="https://trv-science.ru/2019/12/vak-v-plenu-u-fsb-4/" class="wp_rp_thumbnail"><img width="150" height="120" src="https://trv-science.ru/uploads/274-0003-250x200.jpg" class="attachment-150x0 size-150x0 wp-post-image" alt="Рис. В. Тарасенко" loading="lazy" srcset="https://trv-science.ru/uploads/274-0003-250x200.jpg 250w, https://trv-science.ru/uploads/274-0003-580x464.jpg 580w, https://trv-science.ru/uploads/274-0003-300x240.jpg 300w, https://trv-science.ru/uploads/274-0003-600x480.jpg 600w, https://trv-science.ru/uploads/274-0003.jpg 961w" sizes="(max-width: 150px) 100vw, 150px" /></a><small class="wp_rp_publish_date">22.12.2019</small> <a href="https://trv-science.ru/2019/12/vak-v-plenu-u-fsb-4/" class="wp_rp_title">ВАК в плену у ФСБ &#8212; 4. Как один генерал экономиста врать научил, или Преследование собственного интереса, доходящее до вероломства</a> <small class="wp_rp_excerpt">В Тверском суде нам удалось получить копию стенограммы того самого дела, про которое мы писали в серии публикаций «ВАК в плену у ФСБ» о раздиссертачивании генерал-майора В.Н.Щеблыкина. В этом судебном процессе ВАК участвовать отказался, а ходит на него только представитель Минобрнауки. Министерство же сдало тогдашнего председателя ВАК Владимира Филиппова с потрохами: в представленной суду стенограмме черным по белому прописано, что голосование было два за лишение, один воздержался, пять против, т.е. кворум (десять человек) заведомо не был набран. Однако нас сейчас интересует не Филиппов, а заместитель председателя экспертного совета по экономике профессор Сергей Николаевич [&hellip;]</small></li></ul></div></div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/"data-title="Опасные связи руководства РЭУ имени Плеханова" data-media = "https://trv-science.ru/uploads/319-0033_cr.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/319/" rel="tag">#319</a>, <a href="https://trv-science.ru/tag/dissernet/" rel="tag">«Диссернет»</a>, <a href="https://trv-science.ru/tag/standartinform/" rel="tag">«Стандартинформ»</a>, <a href="https://trv-science.ru/tag/aleksej-grishin/" rel="tag">Алексей Гришин</a>, <a href="https://trv-science.ru/tag/andrejj-zayakin/" rel="tag">Андрей Заякин</a>, <a href="https://trv-science.ru/tag/vak/" rel="tag">ВАК</a>, <a href="https://trv-science.ru/tag/viktor-grishin/" rel="tag">Виктор Гришин</a>, <a href="https://trv-science.ru/tag/dissertaciya/" rel="tag">диссертация</a>, <a href="https://trv-science.ru/tag/dissovet/" rel="tag">диссовет</a>, <a href="https://trv-science.ru/tag/minobrnauki/" rel="tag">Минобрнауки</a>, <a href="https://trv-science.ru/tag/nekorrektnye-zaimstvovaniya/" rel="tag">некорректные заимствования</a>, <a href="https://trv-science.ru/tag/plagiat/" rel="tag">плагиат</a>, <a href="https://trv-science.ru/tag/rehu-im-plekhanova/" rel="tag">РЭУ им. Плеханова</a>, <a href="https://trv-science.ru/tag/sledstvennyjj-komitet/" rel="tag">Следственный комитет</a>, <a href="https://trv-science.ru/tag/fsb/" rel="tag">ФСБ</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-418092 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="https://trv-science.ru/wp-login.php?redirect_to=https%3A%2F%2Ftrv-science.ru%2F2020%2F12%2Fopasnye-svyazi-rukovodstva-prue-imeni-plexanova%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="f43a00bc78" /><input type="hidden" name="_wp_http_referer" value="/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Комментария(-ев)                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-418092" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="072ea61e84"><img id="rating_418092_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(418092, 1, 'Звёзд: 1');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_418092_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(418092, 2, 'Звёзд: 2');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_418092_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(418092, 3, 'Звёзд: 3');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_418092_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(418092, 4, 'Звёзд: 4');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_418092_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(418092, 5, 'Звёзд: 5');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_418092_text"></span><meta itemprop="name" content="Опасные связи руководства РЭУ имени Плеханова" /><meta itemprop="headline" content="Опасные связи руководства РЭУ имени Плеханова" /><meta itemprop="description" content="Следственный комитет России только в этом году увидел связь между преднамеренным банкротством в Мордовии и деятельностью руководства РЭУ имени Г. В. Плеханова. «Диссернет» изучает связи деятелей из Плехановки и вузов Мордовии и Саратовской области уже несколько лет." /><meta itemprop="datePublished" content="2020-12-22T01:30:59+03:00" /><meta itemprop="dateModified" content="2020-12-22T18:15:03+03:00" /><meta itemprop="url" content="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2020/12/opasnye-svyazi-rukovodstva-prue-imeni-plexanova/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/319-0033_cr-100x100.jpg" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-418092-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-24" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Краудфандинг</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/prodolzhaetsya-kraudfanding-gazety-troickij-variant-nauka/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv-science.ru2_.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/popular/" rel="category tag">Внимание!</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/prodolzhaetsya-kraudfanding-gazety-troickij-variant-nauka/">Продолжается краудфандинг газеты «Троицкий вариант — Наука»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/prodolzhaetsya-kraudfanding-gazety-troickij-variant-nauka/" title="Продолжается краудфандинг газеты «Троицкий вариант — Наука»">17.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/admin/">admin</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/pdf319/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv319.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/pdf319/">ТрВ № 25 (319) за 2020 г.: Mobilis in mobili</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/pdf319/" title="ТрВ № 25 (319) за 2020 г.: Mobilis in mobili">22.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/mobilis-in-mobili/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/319-0035.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/mobilis-in-mobili/">Mobilis in mobili. Подводим итоги и заглядываем в будущее</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/mobilis-in-mobili/" title="Mobilis in mobili. Подводим итоги и заглядываем в будущее">22.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/kovalchuk-no-comment/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/299-0025.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/kovalchuk-no-comment/">No comment</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/kovalchuk-no-comment/" title="No comment">22.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/grunt-s-nebes/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/319-0028.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/grunt-s-nebes/">Грунт с небес: «Хаябуса‑2» и «Чанъэ‑5» вернулись на Землю</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/grunt-s-nebes/" title="Грунт с небес: «Хаябуса‑2» и «Чанъэ‑5» вернулись на Землю">22.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/pamyati-vladimira-fortova/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/318-0014.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/pamyati-vladimira-fortova/">Памяти Владимира Фортова</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/pamyati-vladimira-fortova/" title="Памяти Владимира Фортова">01.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/svobodu-aleksandru-shcherbatyuku/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/318-0019.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/svobodu-aleksandru-shcherbatyuku/">Свободу Александру Щербатюку!</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/svobodu-aleksandru-shcherbatyuku/" title="Свободу Александру Щербатюку!">01.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/covid-19-vaccine-2/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/317-0024.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/covid-19-vaccine-2/">Вакцины против коронавируса: настоящее и будущее. Часть II</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/covid-19-vaccine-2/" title="Вакцины против коронавируса: настоящее и будущее. Часть II">01.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/zatyazhnoe-padenie-akademicheskogo-knigoizdaniya/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/318-0008.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/zatyazhnoe-padenie-akademicheskogo-knigoizdaniya/">Затяжное падение академического книгоиздания</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/zatyazhnoe-padenie-akademicheskogo-knigoizdaniya/" title="Затяжное падение академического книгоиздания">01.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/12/obsuzhdaya-bombu/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/318-0001.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/12/obsuzhdaya-bombu/">Обсуждая «Бомбу»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/12/obsuzhdaya-bombu/" title="Обсуждая «Бомбу»">01.12.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2020 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js' id='evc-share-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4' id='social-likes-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.8.0' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.8.0' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
		        },
        placeholder: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        theme: 'snow',
        debug: 'error'
        };
		
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.10' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.9' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1607602125' id='mistape-front-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.6' id='comment-reply-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.6' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.6' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/js/pinterest.js?ver=3.6.4' id='wp_rp_pinterest-js'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="418092" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
