<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Физическая дистанция вместо социального дистанцирования &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Физическая дистанция вместо социального дистанцирования&raquo;" href="https://trv-science.ru/2020/11/vlasov-gambschet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='somdn-style-css'  href='https://trv-science.ru/wp-content/plugins/download-now-for-woocommerce/assets/css/somdn-style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.6.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.6.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://trv-science.ru/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='footable-standalone-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.standalone.min.css?ver=0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js' id='jquery.cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://trv-science.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://trv-science.ru/wp-json/wp/v2/posts/417111" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='МКС — двадцать лет вместе' href='https://trv-science.ru/2020/11/mks-20-let-vmeste/' />
<link rel='next' title='Уроки борьбы с вирусом гепатита C' href='https://trv-science.ru/2020/11/uroki-borby-s-virusom-hepatita-c/' />
<meta name="generator" content="WordPress 5.5.3" />
<meta name="generator" content="WooCommerce 4.6.1" />
<link rel="canonical" href="https://trv-science.ru/2020/11/vlasov-gambschet/" />
<link rel='shortlink' href='https://trv-science.ru/?p=417111' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.11 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.9" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 417111;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-417111 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Вторник, 3 ноября, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/316-0002.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png 1152w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-600x104.png 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/tag/koronavirus/" class="newscard-ad-728-90">
																	<img class="img-fluid" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/images-5-e1585048888443.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Интернет-лавка «Троицкого варианта»</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="https://trv-science.ru/2020/11/03/pdf316/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/uploads/316N.pdf">ТрВ-Наука № 316 от 03.11.20 в PDF</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="https://trv-science.ru/2020/11/03/">Материалы номера в HTML</a></li>
</ul>
</li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag current-menu-ancestor current-menu-parent menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-417123" class="menu-item menu-item-type-post_type menu-item-object-post current-menu-item menu-item-417123"><a href="https://trv-science.ru/2020/11/vlasov-gambschet/" aria-current="page">Физическая дистанция вместо социального дистанцирования</a></li>
	<li id="menu-item-416025" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-416025"><a href="https://trv-science.ru/2020/08/covid-19-vaccine/">Зарегистрировано — значит, работает?</a></li>
	<li id="menu-item-415900" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415900"><a href="https://trv-science.ru/2020/08/tkachenko-maslov-covid%e2%80%9119-immunity/">Коллективный иммунитет к COVID‑19 возникнет раньше?</a></li>
	<li id="menu-item-415277" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415277"><a href="https://trv-science.ru/2020/07/transgennye-myshi-pomogut-odolet-covid/">Трансгенные мыши помогут одолеть коронавирус</a></li>
	<li id="menu-item-413676" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413676"><a href="https://trv-science.ru/2020/05/covid-19-genome/">COVID-19: гонка вооружений</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="https://trv-science.ru/2020/04/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
	<li id="menu-item-413058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413058"><a href="https://trv-science.ru/2020/03/covid-19/">При пандемии нельзя игнорировать науку</a></li>
	<li id="menu-item-412470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-412470"><a href="https://trv-science.ru/2020/02/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a></li>
</ul>
</li>
<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="https://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/11/" itemprop="item"><span itemprop="name">Ноябрь</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Физическая дистанция вместо социального дистанцирования</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-417111 post type-post status-publish format-standard has-post-thumbnail hentry category-interview category-people tag-14168 tag-gamburgskijj-schet tag-bolezn tag-vasilijj-vlasov tag-velikobritaniya tag-distancirovanie tag-izrail tag-intervyu tag-ispaniya tag-karantin tag-koronavirus tag-obshhestvo tag-olga-orlova tag-pandemiya tag-rossiya tag-ssha tag-shveciya">

		
					<header class="entry-header">
				<h1 class="entry-title">Физическая дистанция вместо социального дистанцирования</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 03.11.2020 /
	 №&nbsp;316 / 										
	 с.&nbsp;2–3 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Василий Власов; Ольга Орлова / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Гамбургский счет / 	<nobr><span class="fa fa-eye"></span> 701 просм., 701 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2020/11/vlasov-gambschet/#comments">2 комментария</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<figure id="attachment_55568" aria-describedby="caption-attachment-55568" style="width: 200px" class="wp-caption alignleft"><a href="https://trv-science.ru/uploads/218-0035.jpg"><img loading="lazy" class="wp-image-55568 tgcvr" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/218-0035.jpg" alt="Ольга Орлова" width="200" height="200" srcset="https://trv-science.ru/uploads/218-0035.jpg 410w, https://trv-science.ru/uploads/218-0035-300x300.jpg 300w, https://trv-science.ru/uploads/218-0035-100x100.jpg 100w, https://trv-science.ru/uploads/218-0035-250x250.jpg 250w, https://trv-science.ru/uploads/218-0035-180x180.jpg 180w, https://trv-science.ru/uploads/218-0035-60x60.jpg 60w, https://trv-science.ru/uploads/218-0035-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption id="caption-attachment-55568" class="wp-caption-text">Ольга Орлова</figcaption></figure>
<p><em>Какие стратегии защиты от коронавирусной инфекции оправдывают себя, какие превентивные меры достойны доверия и как реагируют жители разных стран на пандемию? Своим мнением об этом в программе <strong>Ольги</strong> <strong>Орловой </strong>«Гамбургский счет» поделился докт. мед. наук, эпидемиолог <strong>Василий Власов</strong>.</em></p>
<div style="float: right; margin-left: 10px; width: 45%; text-align: left; border-color: #F7E4DB; padding: 10px; background-color: #ccc; color: #000; line-height: 120%; border: 1px solid #F0F0F0; background: #F7E4DB;">
<p><strong><em><a href="https://otr-online.ru/programmy/gamburgskii-schet/anons-vasiliy-vlasov-ot-zarazheniya-spasaet-fizicheskaya-distanciya-a-ne-socialnoe-distancirovanie-46407.html"><img loading="lazy" class="alignright wp-image-417113" src="https://trv-science.ru/uploads/316-0025.jpg" alt="" width="300" height="169" srcset="https://trv-science.ru/uploads/316-0025.jpg 1280w, https://trv-science.ru/uploads/316-0025-250x141.jpg 250w, https://trv-science.ru/uploads/316-0025-580x326.jpg 580w, https://trv-science.ru/uploads/316-0025-300x169.jpg 300w, https://trv-science.ru/uploads/316-0025-600x338.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a>Василий Власов</em></strong><em>. Доктор медицинских наук. Профессор кафедры управления и экономики здравоохранения Высшей школы экономики. С 2007 по 2017 год — член международного комитета экспертов по исследованию общественного здоровья. Член американского Общества эпидемиологов.</em></p>
</div>
<p>— <strong>Василий, прошло уже девять месяцев, как ВОЗ объявила начало пандемии коронавирусной инфекции. Несмотря на то, что большинство стран очень тяжело пережили первую волну, власти разных государств снова принимают самые жесткие ограничительные меры. Казалось бы, новые знания, которые мы получили за это время, могли бы позволить нам этого избежать. Но нет. Можно объяснить почему?</strong></p>
<p>— По большому счету, наука и социальная готовность не могут предложить ничего, кроме простейших мер — мер сдерживания и ослабления.</p>
<p>— <strong>Всех запереть?</strong></p>
<p>— Ну, не совсем запереть, но, во всяком случае, создать препятствия к распространению инфекции. Подчеркну: эти меры универсальные, они работают почти против всех инфекций, и они всегда готовы. Но и правительство должно быть готово последовательно их применять. Очень важно, чтобы надежные, хотя и ограниченные, знания применялись достойным доверия образом.</p>
<p>Обычно говорят про Швецию, что там вообще никаких мер не применяли. Это глупость. Применяли. Но это были разумные меры и адекватное поведение населения.</p>
<p>— <strong>А что такое разумные меры, учитывая, что Швеция с самого начала шла своим путем?</strong></p>
<p>— Швеция не просто отличалась от других стран, но еще и весь мир неправильно Швецию понимал. Ее обычно приводили в качестве примера государства, в котором нет локдауна, нет ограничительных мер, что является полной ерундой.</p>
<p>Там ограничительные меры были адресными. Сейчас мы знаем, что для этого вируса как раз характерно распространение там, где много людей находятся в близком контакте, где плохая вентиляция — в ночных клубах, ресторанах, кинотеатрах. Шведы проводили эту последовательную политику вполне успешно на фоне других стран, где рост заболеваемости был довольно быстрым.</p>
<p>И казалось, что у шведов в руках золотой ключ и всем надо поступать по-шведски. Был такой момент. А потом к июлю у них накопилась большая заболеваемость, смертность стала достаточно большой, примерно такой же, как и в других европейских странах. Шведы тогда стали чесать затылок и говорить: «Может быть, мы неправильно поступали, если у нас такая смертность». Пришел август. Везде начали снижаться заболеваемость и смертность — и в Швеции они снизились больше, чем у всех. И опять все: «О, смотрите, а у шведов-то как хорошо!» Настал сентябрь. Опять увеличилась заболеваемость, смертность стала расти в России, во Франции, в Испании. И в Швеции тоже. Так что и шведская, и французская, и наша заболеваемость никуда не денутся. Они будут волнообразно нарастать и спадать. И в умном положении находятся те правительства, те регионы, в которых ограничительные меры не будут сняты.</p>
<p>Самая большая глупость, которая в России была сделана, — это не дурацкие прогулки по графику, а отмена ограничительных мер, их нужно было модифицировать. Перчатками это не лечится. А вот закрытием тех мест, где люди тесно стоят в очередях, вот этим лечится.</p>
<p>В Шереметьево, я наблюдал, толпы людей стоят в очередях. Один к одному. Хотя именно в аэропортах достаточно пространства и есть возможность организовать очередь таким образом, чтобы люди находились на отдалении друг от друга. Такая же штука везде. Нужно не терроризировать народ. Нужно сделать так, чтобы условия, в которых живут граждане, стали безопасными.</p>
<p>И самое главное — это физическая дистанция. 100 см (1 метр). Дистанция — это самое главное.</p>
<p>— <strong>Физическая дистанция, говорите? Но за то время, пока эпидемия путешествует по планете, более пяти месяцев идут активные расовые протесты в США, где толпы людей не соблюдают никакой дистанции; три месяца продолжаются митинги в Минске, где люди не просто не соблюдают дистанцию, а, наоборот, держатся друг за друга во время протестных маршей; и уже четыре месяца длятся массовые протесты в Хабаровске, в которых регулярно участвуют свыше 50 тыс. жителей. При этом, если мы посмотрим на график заболеваемости, в Хабаровском крае нет коронавирусного коллапса, как нет его и в Минске, и в США, в тех городах, где были волнения… Мы не видим этой связи.</strong></p>
<p>— У меня нет бриллиантового ответа, но есть удовлетворительная гипотеза — открытый воздух. Всё это происходило на открытом воздухе. А в Корее один пациент пятьсот человек сразу заразил за один вечер, потому что это было в закрытом помещении. Это наиболее правдоподобная гипотеза.</p>
<p>— <strong>Наверное, это еще раз говорит в пользу того, что ограничительные меры действительно должны быть адресными. И те мероприятия, которые проходят на открытом воздухе, вполне могут быть допустимы.</strong></p>
<p>— Конечно. Но подчеркиваю: нет таких глупостей, которые не могло бы сделать правительство. Вот в Испании, например, власти требуют, чтобы люди вообще всегда находились в масках. В том числе когда они бегают, когда они в парках и даже когда они плавают на байдарках. Ну что можно сделать? И такие глупости можно найти везде. И за океаном тоже.</p>
<p>— <strong>А вот интересно. Израиль сейчас пережил строжайший локдаун. При этом допускалось нарушение карантинных мер для занятий спортом или выражения политического протеста. Как это объяснить?</strong></p>
<p>— Израиль — маленькая страна, но чрезвычайно разнородная. У нее демократически избранное правительство, которое не может запретить протесты. Это у нас в России можно взять и запретить публичные мероприятия в виде одиночных пикетов. В Израиле это невозможно. Поэтому израильское правительство проводит очень эффективную избирательную политику. Она была настолько эффективной, что в июне они почти добились новозеландского результата — исчезновения инфекции.</p>
<p>Это как раз характерно для вируса: ввиду того, что остались гнезда инфекций в коллективах ортодоксальных евреев, которые, будучи в смысле Торы очень образованными людьми, в социальном плане являются дезадаптантами, среди них начал распространяться коронавирус. А поскольку остальное население уже расслабилось — а израильтяне очень эффективно умеют расслабляться, — всё это вместе сыграло. И получился сначала небольшой подъем заболеваемости, а потом резкий скачок, многократно превышающий тот, который был в мае.</p>
<p>Позволю себе заметить, что в этом смысле Израиль и некоторые другие страны, такие как Австралия, обогнали остальной мир. Они уже пережили благополучный период. У них был подъем, потом — большой подъем заболеваемости. Австралия сумела это дело подавить. Как надолго — не знаю. В Израиле еще борются. Там сейчас, если я точно помню, на аппаратах искусственной вентиляции легких находится в три раза больше людей, чем было в мае на пике заболеваемости.</p>
<p>Должен сказать, что у нас ни у кого не должно быть успокоенности. Сейчас динамика роста заболеваемости в России, в том числе в Москве, очень нехорошая. То есть мы по национальной статистике уже вышли на весенний уровень — на тот максимум. Мой оптимистичный прогноз, надежда моя на то, что в сентябре-октябре будет примерно как в мае, уже не оправдывается. Судя по всему, мы идем вслед за Австралией и Израилем.</p>
<p>Где остановится этот пик у нас, сложно сказать. Я продолжаю надеяться, что очень большого подъема не будет. Потому что у нас в течение всего этого полугода, с апреля, была непрерывно высокая заболеваемость. Исходя из этого, я надеюсь, что, может быть, уже переболело так много людей, что эта заболеваемость не будет такой, какая она сейчас в Израиле.</p>
<p>— <strong>А как объяснить то, что происходило в США? Соединенные Штаты до сих пор являются лидером и по количеству заболевших, и абсолютным лидером по количеству умерших. Сейчас история с коронавирусной эпидемией в США — это уже политический фактор. Это то, что вменяют Трампу, с чем он не справился. Это мячик, которым перебрасываются оба кандидата в президенты в своей предвыборной гонке.</strong></p>
<p>— Нет такого «горячего предмета», который не мог бы сыграть в предвыборный период. Таким «предметом» может быть всё что угодно. Но если говорить о том, что произошло в Соединенных Штатах, то на первые места я поставлю несколько довольно очевидных положений.</p>
<p>Первое. Общее количество заболевших и умерших в США, если считать на один миллион населения, принципиально не отличается от других стран.</p>
<p>Второе. Когда мы говорим «больше», то это значит, что мы знаем, что происходит в других местах. Но, пардон, мертвых в Индии считают значительно хуже, чем в Нью-Йорке.</p>
<p>Третье. Нью-Йорк — это совершенно уникальное место по численности населения, плотности населения и по свободе населения, которое очень трудно заставить сидеть по домам. Думаю, что электронные пропуска в Нью-Йорке не сработали бы.</p>
<p>И наконец, очень важно, что даже после того, как я привел эти объяснительные аргументы, в этой эпидемии очень много загадочного. И я позволю себе напомнить, что каждый месяц начиная с января мы узнаем об этой болезни что-то принципиально новое, что-то чрезвычайно важное. В частности, ее способность создавать очень жестокие кровавые непонятные очаги.</p>
<p>Тому, что произошло в Северной Италии, придумано очень много объяснений. И все эти объяснения плохие. Это нечто загадочное — местное суперраспространение, которое там произошло.</p>
<p>Вероятно, таким же событием является то, что случилось в Нью-Йорке. В Москве такого не было. С чем это связано, никто не знает. Молекулярные биологи, которые изучают вирусы, утверждают, что никаких отличий у патогенов, которые циркулировали преимущественно в Северной Италии и в Нью-Йорке, нет. Значит, дело в чем-то другом.</p>
<figure id="attachment_417120" aria-describedby="caption-attachment-417120" style="width: 400px" class="wp-caption alignright"><a href="https://trv-science.ru/uploads/316-0009.jpg"><img loading="lazy" class="wp-image-417120" src="https://trv-science.ru/uploads/316-0009.jpg" alt="ourworldindata.org/coronavirus" width="400" height="318" srcset="https://trv-science.ru/uploads/316-0009.jpg 867w, https://trv-science.ru/uploads/316-0009-250x199.jpg 250w, https://trv-science.ru/uploads/316-0009-580x462.jpg 580w, https://trv-science.ru/uploads/316-0009-300x239.jpg 300w, https://trv-science.ru/uploads/316-0009-600x478.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /></a><figcaption id="caption-attachment-417120" class="wp-caption-text"><a href="http://ourworldindata.org/coronavirus">ourworldindata.org/coronavirus</a></figcaption></figure>
<p>Несмотря на то, что государства сильно отличаются друг от друга, в отдельные моменты при синхронизации их показателей, инциденса (заболеваемости) и накопленного количества случаев заболевания, например, развитие эпидемии в России и США выглядит схоже. (см. график).</p>
<p>— <strong>Давайте поговорим о Великобритании. Там очевиден раскол в ­научном сообществе касательно этого вопроса. Недавно две группы британских ученых обратились к руководству страны с противоположными предложениями по борьбе с ковид-пандемией. Авторы первого письма во главе с профессором Оксфордского университета предлагают сосредоточиться на защите людей старше 65 лет и тяжелобольных граждан, входящих в группу риска (Great Barrington Declaration). Они утверждают, что опасность от коронавируса для всех остальных групп населения сильно преувеличена. «<em>Мы думаем, что сейчас самое время сделать шаг назад и коренным образом пересмотреть наши дальнейшие действия</em>», — заканчивают авторы свое обращение, под которым подписались более трех десятков ученых из ведущих университетов мира.</strong></p>
<p><strong>Вторая группа исследователей, практикующих врачей во главе с Тришей Гринхальх (тоже из Оксфордского университета), наоборот, категорически поддерживают ужесточение ограничительных мер для всех слоев населения, утверждая, что защита пожилых людей не сработает до тех пор, пока не разовьется коллективный иммунитет (John Snow Memorandum). К чему это приведет?</strong></p>
<p>— В Великобритании, так же как и в нордических странах, ученые пользуются уважением. Профессионалы дают рекомендации, а правительство эти рекомендации выслушивает. Премьер-министры Великобритании неоднократно за последние 20 лет объявляли, что они стремятся к тому, чтобы принятие ими решений базировалось на научных доказательствах.</p>
<p>В начале пандемии, в январе-феврале, в Великобритании восприняли рекомендацию, которая тоже имела право на существование: поскольку инфекция легкая — она выглядела нетяжелой, она и сейчас выглядит умеренно тяжелой, — нужно дать ей развиваться, для того чтобы выработался так называемый коллективный иммунитет.</p>
<p>Вы, наверное, знаете, что в оригинале это стадный иммунитет — человеческое стадо приобретает коллективный иммунитет. Эта рекомендация не была безумной. Она формально правильная. Но общество относится к такому приложению утилитарной этики теперь уже сложно.</p>
<p>Максимальная польза, которую может принести такой процесс, общество не устраивает. Общество хочет, чтобы и польза была максимальная, и чтобы никого не обидеть. В результате в Великобритании, где вроде бы сначала была сформулирована потенциально правильная стратегия, но предположительно сопряженная с большими потерями, от этого пришлось отойти и принять новую стратегию.</p>
<p>Что очень важно: в Великобритании с февраля не перестают прислушиваться к мнениям ученых. И те две крайние точки зрения, о которых вы сказали, действительно сейчас принимаются во внимание в британском обществе. К счастью, не только там. Я бы посоветовал всем, кто знает английский, послушать выступления Джона Иоаннидиса, который работает в Стэндфордском университете. Это человек, который еще в марте призвал всё мировое сообщество внимательнее следить за научными данными. Не за рассказами комментаторов, а анализировать, насколько обоснованы рекомендации.</p>
<p>Иоаннидис указал на обширные слабые места в наших знаниях. Он инициировал ряд исследований. Благодаря его действиям мы сегодня немножко лучше относимся к тому, что происходит, немножко лучше это понимаем.</p>
<p>Но эта дискуссия ведется не в обычной академической обстановке. Она идет в обстановке чрезвычайно напряженной. Неслучайно некоторые экзальтированные люди даже сравнивают это с войной.</p>
<p>В этой обстановке науке очень трудно функционировать. В такой период возникает понятное желание сконцентрировать все средства на одном участке, откинуть сомнения и прекратить дискуссии. В этом смысле наука сейчас переживает довольно сложный период.</p>
<p>Но одновременно надо понимать, что без этой свободы научного поиска, без конкуренции и без критического анализа, без публичного столкновения ничего хорошего не будет. Надежда только на науку.</p>
<p>— <strong>Вопрос относительно пожилых людей. Сначала во всех странах их пытались изолировать, где-то — даже строжайшим, почти тюремным образом. Но сейчас многие невропатологи, геронтологи и терапевты указывают на то, что пожилой человек, находясь в помещении без движения, умрет от того же тромбоза, без всякого коронавируса. Потому что в таком пожилом возрасте движение чрезвычайно важно как профилактика инсульта, инфаркта и т. д. При этом он проведет последние дни в одиночестве и депрессии.</strong></p>
<p><strong>Почему же вновь речь идет о том, чтобы изолировать пожилых, закрыть дома престарелых? Казалось бы, сейчас мы понимаем, что вреда от этого гораздо больше.</strong></p>
<p>— Политики, которые определяют решения правительства, сплошь и рядом могут быть не заинтересованы в использовании научных данных в интересах общественного здоровья, в интересах жизни людей. Они могут быть заинтересованы в переизбрании, они могут быть заинтересованы в экономии какого-нибудь стабилизационного фонда.</p>
<p>В результате получается то, что получается. Например: ни в одной стране мира я не видел рекомендации носить перчатки. Но в Москве требуют их носить. Какой в этом смысл? Избирательная кампания, как в Соединенных Штатах, у нас сейчас не проходит. На выборы это никак не влияет. Я не знаю ни одного другого государства, где бы требовали носить перчатки. Даже в Испании не требуют.</p>
<p>— <strong>А если говорить про эффективность ношения масок? По этому поводу было какое-то невероятное количество публикаций. Были публикации, которые показывали, что их эффективность сильно преувеличена и она очень небольшая. Были публикации, в которых утверждалось: нет, они все-таки работают. Что мы сейчас можем сказать?</strong></p>
<p>— Маски действительно обладают небольшой защитной силой. То есть их защитные свойства, измеряемые физически, вполне существенны, но степень защиты людей от инфицирования коронавирусом при их использовании невелика. В сложившихся условиях, когда у нас в арсенале нет ничего, кроме физической дистанции, добавка к этому — снижение риска инфицирования в случае ношения маски, например, на 10% — это важно.</p>
<p>Более того, в этой ситуации, когда многое зависит от общества, от поведения людей, а не от какого-нибудь мэра, очень важно взаимодействие людей. Если люди надевают маски, то они таким образом демонстрируют свою озабоченность. Они таким образом взаимодействуют с окружающими.</p>
<p>— <strong>То есть это некий социальный диалог? Это сигнал о том, что мы включены в эту ситуацию и как граждане помогаем обществу?</strong></p>
<p>— Мой анализ тематической литературы приводит к хорошо известному теперь заключению о том, что эффективность масок невелика, но, тем не менее, она может иметь значение, в особенности в ситуациях близкого контакта. Если нужно зайти в магазин, где довольно много людей, если нужно зайти в метро, в автобус, в маршрутное такси — в этих случаях ношение маски может быть полезным не только для человека, который хочет защититься, но именно для всех, потому что не без оснований считается, что маска на больном человеке для окружающих полезнее, чем маска на всех остальных здоровых.</p>
<p>Я думаю, что пришло время россиянам научиться требовать друг от друга носить маски в ситуациях тесного контакта.</p>
<p>У меня сложилось удивительное впечатление. Вот уже девять месяцев весь мир использует выражение «социальная дистанция», что является абсолютным нонсенсом. Социальная дистанция — это поведенческая характеристика. Это характеристика того особого характера, который отличает, например, жителей южной части Европы от жителей северной. Южные ближе подходят друг к другу, когда говорят, чем северные. Русские подходят еще ближе, чем южные. Но это поведенческое.</p>
<p>Для того чтобы не передавался вирус, нужна физическая дистанция, а не социальная. В сантиметрах нужна дистанция. Лучше, если она больше 100 см.</p>
<p>Наверное, это, на первый взгляд, кажется пустяком. В действительности использование сложных слов отталкивает людей. Люди не понимают, о какой такой социальной дистанции идет речь. Также — почему «самоизоляция»? Если вы человека насильно изолируете, почему вы называете это самоизоляцией?</p>
<p>Использование фальшивых слов очень сильно мешает и в этой ситуации. Думаю, добавить простоты и правды, как и во всем, было бы полезно.</p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2020/11/vlasov-gambschet/"data-title="Физическая дистанция вместо социального дистанцирования" data-media = "https://trv-science.ru/uploads/316-0025.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/316/" rel="tag">#316</a>, <a href="https://trv-science.ru/tag/gamburgskijj-schet/" rel="tag">«Гамбургский счет»</a>, <a href="https://trv-science.ru/tag/bolezn/" rel="tag">болезнь</a>, <a href="https://trv-science.ru/tag/vasilijj-vlasov/" rel="tag">Василий Власов</a>, <a href="https://trv-science.ru/tag/velikobritaniya/" rel="tag">Великобритания</a>, <a href="https://trv-science.ru/tag/distancirovanie/" rel="tag">дистанцирование</a>, <a href="https://trv-science.ru/tag/izrail/" rel="tag">Израиль</a>, <a href="https://trv-science.ru/tag/intervyu/" rel="tag">интервью</a>, <a href="https://trv-science.ru/tag/ispaniya/" rel="tag">Испания</a>, <a href="https://trv-science.ru/tag/karantin/" rel="tag">карантин</a>, <a href="https://trv-science.ru/tag/koronavirus/" rel="tag">коронавирус</a>, <a href="https://trv-science.ru/tag/obshhestvo/" rel="tag">общество</a>, <a href="https://trv-science.ru/tag/olga-orlova/" rel="tag">Ольга Орлова</a>, <a href="https://trv-science.ru/tag/pandemiya/" rel="tag">пандемия</a>, <a href="https://trv-science.ru/tag/rossiya/" rel="tag">Россия</a>, <a href="https://trv-science.ru/tag/ssha/" rel="tag">США</a>, <a href="https://trv-science.ru/tag/shveciya/" rel="tag">Швеция</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-417111 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a href="https://trv-science.ru/wp-login.php?redirect_to=https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="2b63b6a667" /><input type="hidden" name="_wp_http_referer" value="/2020/11/vlasov-gambschet/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Жирный" class="ql-bold"  ></button>
                                <button title="Курсив" class="ql-italic"  ></button>
                                <button title="Подчеркивание" class="ql-underline"  ></button>
                                <button title="Зачеркивание" class="ql-strike"  ></button>
                                <button title="Упорядоченный список" class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список" class="ql-list" value='bullet' ></button>
                                <button title="Цитата" class="ql-blockquote"  ></button>
                                <button title="Блок кода" class="ql-code-block"  ></button>
                                <button title="Ссылка" class="ql-link"  ></button>
                                <button title="Исходный код" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>2</span> Комментария(-ев)                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
            </div>
                        <div class="wpd-thread-list">
                <div id='wpd-comm-1150451_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Любовь' src='https://secure.gravatar.com/avatar/e6c1df5e14f9d9e72241ecc374fba359?s=64&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fcyrillic_1083.png' class='avatar avatar-64 photo wpfla ' width='64' height='64' />
</div>
    
    
</div>
    <div id="comment-1150451" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Любовь
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 часов(-а) назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=От моих родствеениц из Италии я слышала, что вспышка в Северных раонах ... &url=https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F%23comment-1150451' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%D0%9E%D1%82+%D0%BC%D0%BE%D0%B8%D1%85+%D1%80%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%B5%D0%B5%D0%BD%D0%B8%D1%86+%D0%B8%D0%B7+%D0%98%D1%82%D0%B0%D0%BB%D0%B8%D0%B8+%D1%8F+%D1%81%D0%BB%D1%8B%D1%88%D0%B0%D0%BB%D0%B0%2C+%D1%87%D1%82%D0%BE+%D0%B2%D1%81%D0%BF%D1%8B%D1%88%D0%BA%D0%B0+%D0%B2+%D0%A1%D0%B5%D0%B2%D0%B5%D1%80%D0%BD%D1%8B%D1%85+%D1%80%D0%B0%D0%BE%D0%BD%D0%B0%D1%85+%D0%B2%D1%8B%D0%B7%D0%B2%D0%B0%D0%BD%D0%B0+%D0%B1%D1%8B%D0%BB%D0%B0+%D0%BD%D0%B5%D1%81%D0%BA%D0%BE%D0%BB%D1%8C%D0%BA%D0%B8%D0%BC%D0%B8+%D0%BC%D0%B5%D1%81%D1%82...+ URL: https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F%23comment-1150451' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Поделиться через Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://trv-science.ru/2020/11/vlasov-gambschet/' title='Поделиться через ВКонтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://trv-science.ru/2020/11/vlasov-gambschet/' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://trv-science.ru/2020/11/vlasov-gambschet/#comment-1150451'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>От моих родствеениц из Италии я слышала, что вспышка в Северных раонах вызвана была несколькими местными футбольными матчами, которые не решились отмееить в феврале</p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-vote-result-like'>0</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1150451_0'></div></div><div id='wpd-comm-1150452_0' class='wpd-comment wpd_comment_level-1'><div class="wpd-comment-wrap wpd-blog-guest">
    <div class="wpd-comment-left ">
    <div class="wpd-avatar ">
    <img alt='Natalia' src='https://secure.gravatar.com/avatar/c16bebbdf3edfe8e9940ea6ed0925ae6?s=64&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Flatin_n.png' class='avatar avatar-64 photo wpfla ' width='64' height='64' />
</div>
    
    
</div>
    <div id="comment-1150452" class="wpd-comment-right">
    <div class="wpd-comment-header">
    <div class="wpd-comment-author ">
    Natalia
</div>
    <div class="wpd-comment-date">
    <i class='far fa-clock' aria-hidden='true'></i>
    6 часов(-а) назад
</div>
    
    <div class="wpd-comment-share wpd-hidden wpd-tooltip wpd-top">
    <i class='fas fa-share-alt' aria-hidden='true'></i>
    <div class="wpd-tooltip-content">
        <a class='wc_tw' rel='noreferrer' target='_blank' href='https://twitter.com/intent/tweet?text=&#171;потогенов&#187;!
&url=https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F%23comment-1150452' title='Поделиться через Twitter'><i class='fab fa-twitter wpf-cta' aria-hidden='true'></i></a><a class='wc_whatsapp' rel='noreferrer' href='https://web.whatsapp.com/send?text=%26%23171%3B%D0%BF%D0%BE%D1%82%D0%BE%D0%B3%D0%B5%D0%BD%D0%BE%D0%B2%26%23187%3B%21%0A URL: https%3A%2F%2Ftrv-science.ru%2F2020%2F11%2Fvlasov-gambschet%2F%23comment-1150452' target='_blank' title='Поделиться через WhatsApp'><i class='fab fa-whatsapp wpf-cta' aria-hidden='true'></i></a><span class='wc_fb'><i class='fab fa-facebook-f wpf-cta' aria-hidden='true' title='Поделиться через Facebook'></i></span><a class='wc_vk' rel='noreferrer' target='_blank' href='https://vk.com/share.php?url=https://trv-science.ru/2020/11/vlasov-gambschet/' title='Поделиться через ВКонтакте'><i class='fab fa-vk wpf-cta' aria-hidden='true'></i></a><a class='wc_ok' rel='noreferrer' target='_blank' href='https://connect.ok.ru/offer?url=https://trv-science.ru/2020/11/vlasov-gambschet/' title='Поделиться через Одноклассники'><i class='fab fa-odnoklassniki wpf-cta' aria-hidden='true'></i></a>
    </div>
</div>
    <div class="wpd-space"></div>
    <div class="wpd-comment-link wpd-hidden">
    <span wpd-tooltip='Ссылка на комментарий'><i class='fas fa-link' aria-hidden='true' data-comment-url='https://trv-science.ru/2020/11/vlasov-gambschet/#comment-1150452'></i></span>
</div>
</div>
    
    <div class="wpd-comment-text">
    <p>&#171;<span>потогенов&#187;!</span></p>

</div>
    <div class="wpd-comment-footer">
    <div class="wpd-vote">
    <div class="wpd-vote-up wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='plus' class='svg-inline--fa fa-plus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H272V64c0-17.67-14.33-32-32-32h-32c-17.67 0-32 14.33-32 32v144H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h144v144c0 17.67 14.33 32 32 32h32c17.67 0 32-14.33 32-32V304h144c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
    <div class='wpd-vote-result wpd-vote-result-like wpd-up'>1</div><div class='wpd-vote-result-sep'></div><div class='wpd-vote-result wpd-vote-result-dislike'>0</div>
    <div class="wpd-vote-down wpd_not_clicked">
        <svg aria-hidden='true' focusable='false' data-prefix='fas' data-icon='minus' class='svg-inline--fa fa-minus fa-w-14' role='img' xmlns='https://www.w3.org/2000/svg' viewBox='0 0 448 512'><path d='M416 208H32c-17.67 0-32 14.33-32 32v32c0 17.67 14.33 32 32 32h384c17.67 0 32-14.33 32-32v-32c0-17.67-14.33-32-32-32z'></path></svg>
    </div>
</div>
    <div class="wpd-reply-button">
    <svg xmlns='https://www.w3.org/2000/svg' viewBox='0 0 24 24'><path d='M10 9V5l-7 7 7 7v-4.1c5 0 8.5 1.6 11 5.1-1-5-4-10-11-11z'/><path d='M0 0h24v24H0z' fill='none'/></svg>
    <span>Ответить</span>
</div>
    <div class="wpd-space"></div>
    
    
</div>
</div>
</div><div id='wpdiscuz_form_anchor-1150452_0'></div></div>                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-417111" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="a11ce25d97"><img id="rating_417111_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(417111, 1, 'Звёзд: 1');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_417111_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(417111, 2, 'Звёзд: 2');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_417111_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(417111, 3, 'Звёзд: 3');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_417111_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(417111, 4, 'Звёзд: 4');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_417111_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(417111, 5, 'Звёзд: 5');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>4,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_417111_text"></span><meta itemprop="name" content="Физическая дистанция вместо социального дистанцирования" /><meta itemprop="headline" content="Физическая дистанция вместо социального дистанцирования" /><meta itemprop="description" content="Какие стратегии защиты от коронавирусной инфекции оправдывают себя, какие превентивные меры достойны доверия и как реагируют жители разных стран на пандемию? Своим мнением об этом в программе Ольги Орловой «Гамбургский счет» поделился докт. мед. наук, эпидемиолог Василий Власов." /><meta itemprop="datePublished" content="2020-11-03T07:30:05+03:00" /><meta itemprop="dateModified" content="2020-11-03T16:51:51+03:00" /><meta itemprop="url" content="https://trv-science.ru/2020/11/vlasov-gambschet/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2020/11/vlasov-gambschet/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/316-0025-100x100.jpg" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="4" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-417111-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/pdf316/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv316.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/pdf316/">ТрВ № 22 (316) за 2020 г.: Уроки борьбы с вирусом гепатита C</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/pdf316/" title="ТрВ № 22 (316) за 2020 г.: Уроки борьбы с вирусом гепатита C">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/uroki-borby-s-virusom-hepatita-c/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/316-0002.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/uroki-borby-s-virusom-hepatita-c/">Уроки борьбы с вирусом гепатита C</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/uroki-borby-s-virusom-hepatita-c/" title="Уроки борьбы с вирусом гепатита C">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/mks-20-let-vmeste/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/316-0014.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/mks-20-let-vmeste/">МКС — двадцать лет вместе</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/mks-20-let-vmeste/" title="МКС — двадцать лет вместе">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/sovet-po-nauke/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/316-0037.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/sovet-po-nauke/">Совет по науке</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/sovet-po-nauke/" title="Совет по науке">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/kak-letet-s-zemli-do-zvezd/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/316-0039.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/kak-letet-s-zemli-do-zvezd/">Как лететь с Земли до звезд</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/kak-letet-s-zemli-do-zvezd/" title="Как лететь с Земли до звезд">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/vybor-rebenka/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/316-0024.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/study/" rel="category tag">Образование</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/vybor-rebenka/">Выбор ребенка</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/vybor-rebenka/" title="Выбор ребенка">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/10/gennyx-del-mastericy/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/315-0019.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/10/gennyx-del-mastericy/">Генных дел мастерицы</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/10/gennyx-del-mastericy/" title="Генных дел мастерицы">20.10.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/10/nobelevskoe-priznanie-chernyx-dyr/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/315-0011.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/10/nobelevskoe-priznanie-chernyx-dyr/">Нобелевское признание черных дыр</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/10/nobelevskoe-priznanie-chernyx-dyr/" title="Нобелевское признание черных дыр">20.10.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-24" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Страницы истории</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/11/vselennaya-edgara-poe/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/316-0026_cr.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/11/vselennaya-edgara-poe/">Вселенная Эдгара По</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/11/vselennaya-edgara-poe/" title="Вселенная Эдгара По">03.11.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/10/nash-seminar-uchenyx-otkaznikov/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/315-0017.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/10/nash-seminar-uchenyx-otkaznikov/">Наш семинар ученых-отказников и борьба за выезд из СССР</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/10/nash-seminar-uchenyx-otkaznikov/" title="Наш семинар ученых-отказников и борьба за выезд из СССР">20.10.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/10/prezhdevremennoe-otkrytie-einsteina/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/315-0010.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/10/prezhdevremennoe-otkrytie-einsteina/">Преждевременное открытие Альберта Эйнштейна</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/10/prezhdevremennoe-otkrytie-einsteina/" title="Преждевременное открытие Альберта Эйнштейна">20.10.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/10/james-ballard-odinokij-otec-postapokalipticheskix-mirov/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/315-0040.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/10/james-ballard-odinokij-otec-postapokalipticheskix-mirov/">Джеймс Грэм Баллард: одинокий отец постапокалиптических миров</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/10/james-ballard-odinokij-otec-postapokalipticheskix-mirov/" title="Джеймс Грэм Баллард: одинокий отец постапокалиптических миров">20.10.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2020 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js' id='evc-share-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4' id='social-likes-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='somdn-script-js-extra'>
/* <![CDATA[ */
var somdn_script_params = {"somdn_qview_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/download-now-for-woocommerce/assets/js/somdn_script.js?ver=1.0.0' id='somdn-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.6.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.6.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Присоединиться к обсуждению',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1557368368' id='mistape-front-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.5.3' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.5.3' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.min.js?ver=0.3.1' id='footable-min-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.sort.min.js?ver=0.3.1' id='footable-sort-min-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$("table")
			.footableAttr(4,2)
			.footable( { breakpoints: { phone: 320, tablet: 560 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script>	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="417111" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
