<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Наука или кто? (тринадцать лет спустя) &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Наука или кто? (тринадцать лет спустя)&raquo;" href="https://trv-science.ru/2020/09/22/nauka-ili-kto/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=3.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='somdn-style-css'  href='https://trv-science.ru/wp-content/plugins/download-now-for-woocommerce/assets/css/somdn-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.5.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.5.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.5' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.89' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.0.7' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://trv-science.ru/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='footable-standalone-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.standalone.min.css?ver=0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js' id='jquery.cookie-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://trv-science.ru/wp-json/" /><link rel="alternate" type="application/json" href="https://trv-science.ru/wp-json/wp/v2/posts/416389" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Лучшие накладные портативные наушники: топ-5 моделей по версии экспертов' href='https://trv-science.ru/2020/09/18/luchshie-nakladnye-portativnye-naushniki-top-5-modelej-po-versii-ekspertov/' />
<link rel='next' title='За вашу и нашу свободу' href='https://trv-science.ru/2020/09/22/za-vashu-i-nashu-svobodu/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="WooCommerce 4.5.2" />
<link rel="canonical" href="https://trv-science.ru/2020/09/22/nauka-ili-kto/" />
<link rel='shortlink' href='https://trv-science.ru/?p=416389' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F09%2F22%2Fnauka-ili-kto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F09%2F22%2Fnauka-ili-kto%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.9 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.9" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 416389;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-416389 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Вторник, 22 сентября, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/313-0002.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png 1152w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-600x104.png 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/tag/koronavirus/" class="newscard-ad-728-90">
																	<img class="img-fluid" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/images-5-e1585048888443.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Интернет-лавка &#171;Троицкого варианта&#187;</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="https://trv-science.ru/2020/09/22/pdf313/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/uploads/313N.pdf">ТрВ-Наука № 313 от 22.09.20 в PDF (прямая ссылка)</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="https://trv-science.ru/2020/09/22/">Материалы номера в HTML</a></li>
</ul>
</li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-416025" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-416025"><a href="https://trv-science.ru/2020/08/25/covid-19-vaccine/">Зарегистрировано — значит, работает?</a></li>
	<li id="menu-item-415900" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415900"><a href="https://trv-science.ru/2020/08/11/tkachenko-maslov-covid%e2%80%9119-immunity/">Коллективный иммунитет к COVID‑19 возникнет раньше?</a></li>
	<li id="menu-item-415277" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-415277"><a href="https://trv-science.ru/2020/07/14/transgennye-myshi-pomogut-odolet-covid/">Трансгенные мыши помогут одолеть коронавирус</a></li>
	<li id="menu-item-413676" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413676"><a href="https://trv-science.ru/2020/05/05/covid-19-genome/">COVID-19: гонка вооружений</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="https://trv-science.ru/2020/04/06/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
	<li id="menu-item-413058" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413058"><a href="https://trv-science.ru/2020/03/24/covid-19/">При пандемии нельзя игнорировать науку</a></li>
	<li id="menu-item-412470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-412470"><a href="https://trv-science.ru/2020/02/11/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a></li>
</ul>
</li>
<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="https://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/09/" itemprop="item"><span itemprop="name">Сентябрь</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/09/22/" itemprop="item"><span itemprop="name">22</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Наука или кто? (тринадцать лет спустя)</span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-416389 post type-post status-publish format-standard has-post-thumbnail hentry category-science category-main tag-14037 tag-akademicheskaya-nauka tag-analiz tag-byudzhet tag-byurokratiya tag-vladimir-feldman tag-granty tag-kvartirnyj-vopros tag-naukometriya tag-nauchnye-sotrudniki tag-obrazovanie tag-problemy tag-proshloe tag-rossijjskaya-nauka tag-samoupravlenie tag-finansirovanie-nauki tag-ehtika">

		
					<header class="entry-header">
				<h1 class="entry-title">Наука или кто? (тринадцать лет спустя)</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 22.09.2020 /
	 №&nbsp;313 / 										
	 с.&nbsp;4 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Владимир Фельдман / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Бытие науки / 	<nobr><span class="fa fa-eye"></span> 178 просм., 178 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2020/09/22/nauka-ili-kto/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<figure id="attachment_22954" aria-describedby="caption-attachment-22954" style="width: 192px" class="wp-caption alignright"><a href="https://trv-science.ru/uploads/119_feldman.jpg"><img loading="lazy" class="size-full wp-image-22954 tgcvr" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/119_feldman.jpg" alt="Владимир Фельдман" width="192" height="190" srcset="https://trv-science.ru/uploads/119_feldman.jpg 192w, https://trv-science.ru/uploads/119_feldman-100x100.jpg 100w" sizes="(max-width: 192px) 100vw, 192px" /></a><figcaption id="caption-attachment-22954" class="wp-caption-text">Владимир Фельдман</figcaption></figure>
<p>Тринадцать лет назад в Интернете были опубликованы мои размышления под названием «Наука или где?» [<a href="http://elch.chem.msu.ru/wp3/wp-content/uploads/2020/09/Feldman_2007.pdf">1</a>], посвященные анализу того, <i>где</i> и как существовала на тот момент российская наука. Уже тогда я отмечал, что вопрос о том, <i>кто</i> работает в этой науке и как эти люди себя чувствуют, заслуживает отдельного разговора. Но получилось так, что вторую часть заметок пришлось отложить в долгий ящик (в нашей жизни, наполненной бесконечными «дедлайнами», редко остается время для обобщений и философских размышлений).</p>
<p>Теперь я всё же решил вернуться к этому вопросу, поскольку другого случая, скорее всего, не представится. Как и в предыдущих заметках, речь пойдет в первую очередь о естественных науках — другие науки (например, гуманитарные или технические) имеют свою специфику, которую автор знает недостаточно.</p>
<p>Прежде чем перейти к основной части, я хотел бы сделать две короткие оговорки. Первая: эти заметки не основаны на какой-либо статистике по двум причинам — во-первых, я ею просто не владею, а во-вторых, хорошо известно, что в тех случаях, когда проблема трудноформализуема, статистика представляет особую форму лжи (это безусловно применимо к данному случаю). Таким образом, речь идет об «экспертном мнении».</p>
<p>Вторая: данный текст обдумывался много лет, но случилось так, что писать его приходится в очень непростое для страны и мира время, когда счет человеческих и экономических потерь быстро растет, и вполне возможно, что мы будем жить в другой реальности. Естественно, приведенный анализ этого никак не учитывает — он относится к «нормальной» (точнее — привычной) ситуации начала 2020 года, к которой, в оптимистическом сценарии, мы всё еще можем вернуться.</p>
<p>А теперь — непосредственно к существу дела.</p>
<h5><b>Семь поколений под одной крышей</b></h5>
<p><b> </b>Начать можно с того, что российская наука представляет собой совершенно уникальное явление с точки зрения возрастной структуры. В самом деле, нельзя не признать, что только в нашей стране и только в науке люди нередко работают со студенческой скамьи и до самого конца жизни. Причины этого разнообразны. Во-первых, для многих наука — это наркотик на всю жизнь: трудно отказаться от привычки к умственному труду, причем этому иногда не очень мешает даже пошатнувшееся физическое здоровье. Во-вторых, «дыра» в поколениях, о которой еще пойдет речь, привела к очень сильному сбою в процессах естественного замещения. В-третьих, и это очень важно в данном случае, в нашей стране отсутствует система достойного пенсионного обеспечения. Таким образом, <i>в нашей науке одновременно работают семь научных поколений</i> (если под поколением в данном случае условно понимать группу, родившуюся в определенное десятилетие), и каждое из них имеет свою особую историю, научный и человеческий опыт и ментально-психологические черты. Этот факт можно оценивать по-разному, но не учитывать его нельзя.</p>
<p>Первое (самое старшее) поколение — люди, родившиеся в 1930-е годы и перешагнувшие сейчас 80-летний рубеж. Безусловно это поколение было самым многочисленным (и, с определенными оговорками, самым сильным) в советской науке. До сравнительно недавнего времени представители этого возрастного среза составляли значительную часть работающих ученых, и до сих пор их процент достаточно велик в академических кругах. Их предшественников практически полностью выбила война (и частично добили репрессии). Люди этого поколения пришли в науку во времена больших надежд, быстрого экстенсивного развития и относительной интеллектуальной свободы, которая ощущалась по крайней мере в первой половине 1960-х годов. Каждый год открывались новые научные центры, появлялись ставки. Престиж ученого (особенно физика) был высоким, зарплата — по советским меркам достойной (хотя, конечно, не у всех).</p>
<p>Лучшие представители этого поколения обладали жизнестойкостью, дорожили профессионализмом и умели учиться, успешно «закрывая» пробелы в школьном обучении, пришедшемся на время войны и послевоенные годы. Многие из них быстро продвинулись по должностной лестнице, некоторые получили действительно выдающиеся результаты. Однако картина была, конечно, не столь идиллической. Продвижение (особенно в 1970-е годы) часто определялось не только (и даже не в первую очередь) научными заслугами, что породило целый слой научно-партийной бюрократии — тоже принадлежавших в основном к этому поколению.</p>
<p>Кроме того, если смотреть с современных позиций, у людей, рожденных в 1930-е, были две слабости — что, конечно, не вина их, а беда. Первая: в условиях «железного занавеса» они были слабо интегрированы в мировую науку, а их работы часто были мало известны мировому профильному сообществу. Недостаточное знание английского для многих из них превратилось не только в профессиональную, но и в психологическую проблему, преодолеть которую удалось не всем даже после открытия границ. Вторая — долгие годы жизни в условиях иерархии и идейного прессинга приучили многих из них быть осторожными и не доверять переменам, что было отчасти оправданно, но в критических ситуациях превращалось в банальный страх. Конечно, обе эти слабости были свойственны вовсе не всем людям этого поколения, но речь идет об обобщенном портрете. В любом случае первое (в терминах этих заметок) научное поколение несомненно сыграло очень большую роль в сохранении российской науки на рубеже 1990-х, но затем стали сказываться неизбежные естественные процессы.</p>
<p>Казалось, что в начале «нулевых» произойдет достаточно быстрая передача эстафеты от этого поколения к следующим «на верхнем этаже», но на самом деле этого не случилась, по крайней мере в массовом масштабе, — процесс передачи затянулся на 10–15 лет и окончательно не завершен до сих пор, причем передача идет через головы нескольких поколений. Причин тому немало — как объективных, так и субъективных. На взгляд автора, одна из них состоит в свойственном многим людям этого поколения синдроме «атлантов Городницкого», которые «поставлены когда-то, а смена не пришла». Этот синдром нельзя оценить однозначно — в одних случаях смена действительно не пришла, в других — ее не захотели увидеть. Однако, так или иначе, задержка привела к очень серьезным последствиям, о которых мы еще поговорим.</p>
<p>Второе научное поколение (люди 1940-х годов рождения) гораздо менее многочисленно и более разнородно, хотя и в нем, безусловно, имеются выдающиеся личности. Родившихся в первой половине 1940-х изначально было мало, потому что шла война. Напротив, в послевоенные годы рождаемость была высокой, конкурсы в университеты и лучшие технические вузы для людей этого поколения также были высокими, а престиж науки во второй половине 1960-х — всё еще устойчивым. Однако непосредственно в науку они входили уже в совсем иных условиях (в начале 1970-х), когда расширение почти прекратилось, а места были заняты многочисленными представителями успешного предыдущего поколения.</p>
<p>Проблема научной карьеры для этого поколения стала трудноразрешимой (либо решалась окольными путями), и так продолжалось вплоть до начала 1990-х. Это породило пессимизм в разных формах, вплоть до самых острых, и не позволило реализоваться многим талантливым людям этого поколения. Следует добавить, что слабости первого научного поколения были характерны в значительной мере и для второго, что практически не оставляло ему шансов для массового замещения (повторюсь, речь идет не об отдельных ярких личностях, а о поколении в целом).</p>
<p>Люди третьего научного поколения, к которому принадлежит автор, родились в 1950-е, и их судьба поначалу складывалась достаточно благополучно. Это первое советское поколение, не знавшее голода. В детстве многие из будущих исследователей этого возраста ходили в бесплатные факультативы и кружки, которые существовали не только в столицах, но и в большинстве областных центров. В вузы они поступали в условиях достаточно высокого (хотя и постепенно снижающегося) конкурса и всё еще сохраняющейся привлекательности математики и естественных наук. В отличие от предыдущих и последующих поколений, ровесники автора имели возможность посвящать учебе всё учебное студенческое время (подработка ограничивалась летними стройотрядами и «шабашками»). Английский (как и компьютер) не были освоены этим поколением в детстве (а зачастую и в студенчестве), но восполнить пробелы было легче, поскольку делать это пришлось в сравнительно молодом возрасте. Идеологическое и административное давление стало менее жестким и более формальным.</p>
<p>Таким образом, «на выходе» могло получиться достаточно многочисленное образованное и самостоятельное научное поколение, которое могло заместить первое научное поколение, т. е. «принять эстафету» не столько в смысле административных постов, сколько в смысле неформальной иерархии, влияющей на принятие решений в сложно устроенной российской науке. Но случилось иначе. Во многих отношениях это поколение оказалось переломным. Именно в его судьбе (в особенности рожденных во второй половине 1950-х) впервые серьезную роль сыграли процессы внешней и внутренней эмиграции, которые оказали огромное влияние на всю последующую научную жизнь в России. Под внешней эмиграцией («отъезд») здесь понимается необратимая потеря специалистов, переехавших работать в другие страны (не только ученых), под внутренней эмиграцией («уход») — переход из науки в другие сферы деятельности в России.</p>
<p>Оба эти явления ярко проявились в конце 1980-х — начале 1990-х, когда, с одной стороны, ситуация в науке в нашей стране стала очень трудной (вплоть до полуголодного существования), а с другой — открылись границы. Следует отметить, что «отъезд» и «уход» для этого поколения были достаточно массовыми, но всё же не повальными. При этом сильные люди были как среди уехавших, так и среди оставшихся. Всё решали в первую очередь психологические особенности, семейные обстоятельства и просто «степень невыносимости» условий жизни в России (нередко выбор был между «очень трудно» и «невозможно»). Конечно, далеко не всегда ситуация обстояла столь драматично. Для некоторых в эти годы, напротив, открылись возможности самореализации в областях, наглухо закрытых в советское время. Важную роль при решении вопроса «уйти или остаться» для части людей этого поколения (включая автора) сыграло представление о том, что им есть что терять — не в материальном, а в профессиональном и человеческом смысле.</p>
<p>К тому времени (рубеж 1990-х) мы защитили диссертации, у нас появились собственные идеи, а также люди, за которых мы отвечали, — и всё это, казалось, нельзя было бросить только для того, чтобы уехать «на постдок» и работать на чужого дядю в возрасте за тридцать или уйти в непонятный и сомнительный «бизнес по-русски». Возможно, во многих случаях имела место иллюзия, но эта иллюзия также сыграла немалую роль в сохранении российской науки в переломное время. Следует отметить, что, несмотря на большие потери, это поколение всё еще представляло собой относительно сплошную (пусть и весьма прореженную) среду специалистов, покрывавшую разные области естественных наук. Как показали последующие события, в этом отношении оно было последним.</p>
<p>Следующее (четвертое) поколение — люди 1960-х годов рождения — стало одним из самых малочисленных в российской науке. Уже на старте условия для него были несколько хуже, чем для предыдущего. Школьное образование постепенно ухудшалось и сдвигалось в репетиторском направлении. Люди этого поколения поступали в вузы в условиях кризиса доверия к науке, пошатнувшегося престижа научной деятельности и ощутимо снижающихся конкурсов (популярность приобрели иные профессии).</p>
<p>Но главный удар по четвертому научному поколению был нанесен позднее. К моменту окончания аспирантуры и фактического начала научной деятельности людьми этого возраста (вторая половина 1980-х — начало 1990-х) страна вступила в полосу стремительных перемен, а занятие наукой в большинстве случаев просто перестало обеспечивать возможность существования без параллельных дополнительных заработков. К тому же молодым гораздо легче менять жизнь. Терять этому поколению в профессиональном отношении точно было на тот момент еще нечего, а «постдок» был весьма привлекателен (если подтянуть английский), да и бизнес (на примере бывших одноклассников) смотрелся не так плохо. Уходили и уезжали на любых условиях. Таким образом, внешняя и внутренняя эмиграция наиболее основательно опустошили этот возрастной слой в российской науке. Остались самые стойкие (личные мотивы были, конечно, различными). Некоторые из них стали сильными профессионалами, но сплошную среду они создать уже не могли.</p>
<p>Пятое научное поколение — родившиеся в 1970-ех («сорок плюс»). Во многих отношениях условия становления для этого поколения были еще хуже, чем для предыдущего. Пока они учились, образование начало деградировать и разваливаться (за исключением немногих «островков»). Преподаватели уходили в другие сферы деятельности и переключались на репетиторство. Быть физиком или химиком стало совсем непрестижно. К тому же во время учебы в университете в начале 1990-х очень многим приходилось не просто подрабатывать, а работать, поскольку родители тоже попали в трудную ситуацию. Одним из основных стимулов стала возможность найти хорошую работу или аспирантуру за рубежом после Физтеха или МГУ.</p>
<p>Казалось бы, мы должны получить полный провал. Но были у этого поколения и сильные стороны, отличавшие его от предшественников. Главными из них можно считать смелость, привычку рассчитывать на собственные силы и прагматизм. Английский перестал быть проблемой (или, по крайней мере, возможностей для ее решения стало гораздо больше). Начисто исчез трепет при пересечении государственной границы, характерный для предшествующих поколений. «Отъезд» и «уход» перестали рассматриваться как судьбоносные и непременно необратимые решения, но стали возможностью получения нового опыта. Именно люди этого поколения, получившие такой опыт, часто становятся сейчас новыми лидерами и администраторами и принимают запоздалую эстафету от тех, кто старше их на тридцать — сорок лет.</p>
<p>В принципе, надо признать, что сорок пять — вероятно, идеальный возраст для научного администратора. Риск состоит в том, что принципы «эффективного менеджмента» очень легко (хотя и поверхностно) усваиваются многими представителями этого поколения, и у них создается иллюзия, что наукой и научными коллективами можно управлять, не вникая в детали. В любом случае квалифицированных людей из этого поколения в российской науке слишком мало (в некоторых областях нет совсем), и сплошной слой они точно не создадут.</p>
<p>Шестое поколение — родившиеся в 1980-е — только недавно «устроилось» в науке, и прогнозировать его судьбу еще рано. Оно безусловно немногочисленно и очень неоднородно. Это поколение также росло и училось в достаточно трудных условиях, однако перелом пришелся для них на совсем юные годы, и практически всю сознательную жизнь они прожили в новой стране. Проблема смены ценностей и изменения привычек, столь болезненная для прошлых поколений, для них не стояла — в принципе, они с самого начала представляли себе, чего можно ожидать от жизни в России и от работы в науке. Ожидания эти были скромные, но реальные; первоначально подразумевалось, что подрабатывать придется в любом случае (как и во время учебы). Опции «отъезда» и «ухода» оставались, но конъюнктура менялась в худшую сторону. Постперестроечная мода на «бедных талантливых русских» прошла, а тут подоспели китайцы, а затем и индийцы, которые стали составлять реальную конкуренцию. Да и в бизнесе «заштормило», более привлекательной формой «ухода» стал уход в государственные и административные структуры.</p>
<p>С другой стороны, в последние пять-шесть лет в России появились некоторые специальные гранты для молодых — где-то маленькие, а кое-где и побольше (вопрос о том, как они были распределены, — отдельный). И тут выяснилось, что это почти незаметное поколение есть в российской науке, и оно может работать там, где для этого будут созданы условия. Эти ребята способны учиться, чтобы ликвидировать пробелы, оставшиеся от школы и университета, при этом им трудно навешать «лапшу на уши» и былины о «славном прошлом» на них действуют слабо.</p>
<p>Отличительная черта поколения 1980-х — кластеризация вокруг «центров обеспечения», склонность к решению прикладных задач и более высокая мобильность, что приводит к тому, что в некоторых областях их почти нет (или совсем нет). Однако и среди них есть люди, движимые «потребностью понимать», и очень важно, в какую среду они попадают.</p>
<p>Седьмое поколение (рожденные в 1990-е) изначально было не слишком многочисленным по демографическим причинам. По существу, оно только приходит в науку, но этот приход кажется более осознанным. Рискну высказать спорную мысль: при продолжении общей деградации среднего образования локальная ситуация улучшилась, причем не только в столицах. Иными словами, произошла дифференциация.</p>
<figure id="attachment_14598" aria-describedby="caption-attachment-14598" style="width: 473px" class="wp-caption alignright"><a href="https://trv-science.ru/uploads/98N-15.jpg"><img loading="lazy" class="size-full wp-image-14598" src="https://trv-science.ru/uploads/98N-15.jpg" alt="" width="473" height="401" srcset="https://trv-science.ru/uploads/98N-15.jpg 473w, https://trv-science.ru/uploads/98N-15-300x254.jpg 300w, https://trv-science.ru/uploads/98N-15-250x211.jpg 250w" sizes="(max-width: 473px) 100vw, 473px" /></a><figcaption id="caption-attachment-14598" class="wp-caption-text">Рис. В. Александрова</figcaption></figure>
<p>Пока «старики» продолжают стенать о губительности ЕГЭ, мотивированные школьники при поддержке своих более современных родителей на всю катушку используют Интернет (с которым они знакомы с пеленок) и другие современные возможности для получения знаний — и всё это не требует запредельных затрат. Популярность математики (а в последние годы также физики и биологии) снова возросла, растут реальные конкурсы в профильные вузы, сами вузы жестко конкурируют между собой за способных абитуриентов. По моему ощущению, эти ребята готовы прийти в науку, но главный вопрос состоит в том, готова ли наша сегодняшняя наука их принять. Этот вопрос остается открытым, и к нему мы еще вернемся в конце этих заметок.</p>
<h5><b>«Феодалы», «капитаны» и «менеджеры» </b></h5>
<p>Несмотря на различия в формальной научной структуре в разных российских организациях, по сути, основной научной единицей (в особенности в экспериментальных науках) остается лаборатория. Называться она может по-разному (где-то — «сектор», а где-то — административно выделенная «группа»), но существо дела от этого не меняется. Коллектив современной лаборатории обычно состоит из относительно небольшого числа постоянных научных сотрудников (как правило, десяти — пятнадцати, хотя встречаются отклонения в обе стороны) и включает вспомогательный персонал и аспирантов. Она имеет «собственную» (закрепленную за ней) территорию, инфраструктуру разного качества и оборудование.</p>
<p>Именно здесь делается «реальная наука», и руководит этим процессом завлаб. В некоторых случаях, в силу особенностей штатного расписания, формально он может занимать разные должности — например, главного научного сотрудника или профессора в университете — и исполнять обязанности заведующего по приказу, но это, опять же, не меняет существа дела. В отличие от руководителей более высокого ранга (директоров и их заместителей), завлаб в большинстве случаев является не администратором, а скорее лидером (в это слово может вкладываться разный смысл), и от него в первую очередь зависят уровень и содержание научной деятельности в лаборатории. Опыт показывает, что по складу мыслей и образу действия завлабов можно условно разделить на три категории.</p>
<p>Первая категория — завлабы-«феодалы». О «феодализме» в советской науке много говорилось в научных курилках перестроечных времен. Позднее эта категория сильно сократилась, поскольку молодежь просто «проголосовала ногами», т. е. массово ушла или уехала из лабораторий, в которых процветали феодальные порядки. Тем не менее надо признать, что этот тип завлаба до сих пор существует в российской науке.</p>
<p>«Феодалами» могут, в принципе, быть завлабы любого возраста, но чаще всего это люди за семьдесят (подчеркну, и в этой возрастной категории их сегодня явное меньшинство, так что это никак нельзя считать характеристикой поколения). Свои «феодальные права» они получили еще в советское время (нередко не по научным заслугам), тогда же приобрели соответствующие привычки и стиль управления. «Феодал» появляется в лаборатории нерегулярно и нередко руководит через «фаворитов», которые могут меняться. Научные вопросы обсуждаются в «феодальных» лабораториях достаточно редко. Однако все «принципиальные» (в особенности финансовые и кадровые) вопросы «феодал» решает сам. Он практически всегда подписывается под всеми статьями, выходящими из лаборатории (нечто вроде «права первой ночи»), даже если внимательно их не читал. Завлаб-«феодал» ревниво и подозрительно относится к выполнению подчиненными собственных проектов и обычно настаивает на финансовом контроле со своей стороны.</p>
<p>Как уже отмечалось, феодальные лаборатории, вероятно, становятся реликтом, и молодежи в них остается очень мало (за исключением быстро продвинувшихся «фаворитов»). Грустное и жалкое зрелище представляют собой лаборатории, в которых под руководством «феодала» работают люди предпенсионного и пенсионного возраста (иногда вполне квалифицированные), которым некуда уйти.</p>
<p>Вторая категория (достаточно характерная для постсоветской науки) — «капитаны». В этой категории есть также люди разного возраста, но больше всего — представителей третьего и четвертого поколений (в возрасте от 50 до 70 лнт). Завлаб-«капитан» обычно живет лабораторией и в лаборатории. Этот потрепанный корабль он получил в переходное время — обычно не как приз, а как бремя — и провел его через бурные воды. Лабораторное оборудование либо раздобыл сам, либо вложил много сил в его восстановление и поддержание в рабочем состоянии, хорошо знает детали эксперимента, даже если уже давно не работает руками. Команда лаборатории тоже нередко фактически живет на корабле (в чем есть как плюсы, так и минусы). «Капитан» реально определяет содержание работ лаборатории и часто является соавтором большинства статей, но, в отличие от «феодала», он их не подписывает, а либо пишет сам, либо очень серьезно работает над драфтами. В то же время он готов отказаться от соавторства, если не видит своей существенной роли.</p>
<p>Завлаб-«капитан» всегда стремится к развитию лаборатории, но в первую очередь озабочен сохранением ее научного лица, поэтому с осторожностью относится к слишком сильному расширению тематики и остается в некоторой мере консерватором. С годами это усиливается. «Капитан» часто вкладывает все силы в борьбу за живучесть корабля и надеется, что плавание будет продолжено с новым капитаном. Однако главная проблема «капитанской» лаборатории в ее идеологизированности: т. е. ее научные направления отражают идеи, взгляды и опыт самого «капитана», сформировавшиеся в определенное время и в определенных условиях.</p>
<p>По этой причине «передать» такую лабораторию очень трудно, даже если «капитан» искренне стремится воспитать себе смену. «Варяга» на корабле, скорее всего, не примут, а «преемник» (если его удалось сохранить, и он самостоятельная личность) изберет новый курс. Вероятно, в какой-то момент «капитану» очень важно осознать это, иначе он рискует превратиться в подозрительного брюзгу, а лаборатория станет медленно умирать.</p>
<p>Завлабов третьей категории можно условно обозначить современным словом «менеджеры» (в него не вкладывается заранее отрицательный смысл). Они тоже бывают разных возрастов, но чаще всего им от сорока до пятидесяти. «Менеджер» рассматривает лабораторию как временный «проект», который он стремится сделать успешным. В зависимости от ситуации он может задерживаться в лаборатории подолгу или вообще там не появляться, занимаясь пиаром и налаживанием внешних отношений. К публикациям такой завлаб относится прагматично: обращает внимание в первую очередь на внешнюю подачу, может поработать над введением и придумать броское название, но теряет интерес к деталям. От соавторства в рядовых статьях готов легко отказаться, но может и «подмахнуть» статью, если видит в этом политический смысл.</p>
<p>Главное внимание он уделяет оснащению и финансовому обеспечению лаборатории, причем часто в этих направлениях добивается большего успеха, чем завлаб-«капитан». «Менеджер» нередко склонен к авантюризму и легко берется за новые задачи, часто даже не имея достаточной подготовки. Недостаток собственной компетенции в этих случаях стремится компенсировать подбором кадров («менеджерские» лаборатории наиболее динамичны по составу).</p>
<p>В отличие от «феодала» или «капитана», «менеджер» может сравнительно легко оставить лабораторию, отказавшись от нее в пользу нового «проекта» или уйдя на повышение, а созданная им структура может либо распасться, либо продолжить функционировать, выполняя новые задачи (гибкость и предприимчивость легко впитываются молодыми сотрудниками «менеджерских» лабораторий).</p>
<p>Необходимо отметить, что выделение указанных категорий достаточно условно — существуют смешанные и переходные типы. «Капитан» может вынужденно стать «менеджером», а «менеджер» — при определенных условиях превратиться в «феодала». Оба превращения, как правило, необратимы.</p>
<h5><b>«Малонужные» и «совсем не нужные»</b></h5>
<p>Как бы ни была важна роль завлабов, непосредственно научной деятельностью занимаются в первую очередь научные сотрудники. В советские времена существовала довольно простая двухступенчатая система, предполагающая деление всех научных сотрудников на младших (м. н. с.) и старших (с. н. с.), причем эти категории были разделены серьезным квалификационным и зарплатным барьером. Альтернативная ироническая расшифровка этих аббревиатур, популярная в те годы, — «малонужный сотрудник» и «совсем не нужный сотрудник» (тут и оценка практической полезности сотрудников, и намек на отношение к ним со стороны начальства).</p>
<p>Однако, если говорить серьезно, подобные градации существовали с определенными вариациями во многих странах. Тем не менее во второй половине 1980-х годов в нашей стране была введена сложная многоступенчатая система, которая сохранилась в российской науке практически без изменений до нашего времени. Имеет смысл подробнее рассмотреть, что представляют собой сегодня сотрудники этих категорий и какова степень их «нужности».</p>
<p>Младшие научные сотрудники в советское время составляли наиболее массовую категорию научных работников. Вопреки интуитивным представлениям, бытующим сегодня, «младший» вовсе не обязательно означало «молодой». Те, кому не повезло, оставались м. н. с. до пенсии, несмотря на наличие степени. Переформатирование категорий существенно изменило ситуацию, и сегодня м. н. с. — в основном молодые сотрудники (незащищенные или недавно защитившиеся), причем число их заметно сократилось. Обычно в этой должности сотрудник проводит относительно непродолжительное время (3–5 лет), хотя бывают и значительные отклонения. В принципе, давно напрашивается логичный шаг придания категории м. н. с. временного статуса (с формальным ограничением), но до сих пор этого не сделано.</p>
<p>Научные сотрудники (н. с.) появились в нашей стране после введения новой должностной схемы. Первоначально эта категория (сегодня одна из основных) была сформирована за счет достаточно опытных кандидатов наук, пребывавших на должности м. н. с., а затем стала пополняться преимущественно за счет молодых обладателей кандидатской степени. В результате сложилось своеобразное бимодальное распределение. Первая группа н. с. — сотрудники в возрасте до 35–40 лет, сравнительно недавно получившие кандидатскую степень. Это некий аналог зарубежных постдоков (в ту же категорию входит и часть мнс), однако с более стабильным статусом, без жестких ограничений. С годами большинство таких сотрудников либо переходит в следующую категорию, либо уходит из данного института или из науки вообще (отъезд для н. с. после тридцати становится проблематичным).</p>
<p>Вторую группу составляют возрастные н. с. (старше пятидесяти), которые начинали работать еще в советское или в переходное время. Эта группа специфична для российской науки и не имеет аналогов в большинстве стран. Иногда это весьма квалифицированные люди, досконально знающие методики и имеющие большой опыт, и на них держится значимая часть экспериментальной рутинной работы. Однако по различным причинам в свое время они не проявили амбиций или не смогли их реализовать, так что остались исполнителями. Впрочем, в этой группе есть и люди, давно и прочно занявшие выжидательную позицию и привыкшие подрабатывать на стороне. В целом именно эта группа сотрудников является наиболее проблемной с точки зрения большинства предлагаемых реформ.</p>
<p>Старшие научные сотрудники — «белая кость» советской научной системы. В те времена их было существенно меньше, чем младших (примерно в три-четыре раза), а статус этой категории был достаточно высоким (их зарплата в два раза превышала среднюю по стране). Среди с. н. с., конечно, встречались очень разные люди — от ученых с мировым именем до любителей сплетен во время лабораторного чая. Но всё же средняя квалификация с. н. с. была значительно более высокой, чем у м. н. с. (по крайней мере в лучших институтах). Ситуация существенно изменилась при переходе на многоступенчатую систему должностей, а еще более кардинально — в начале 2000-х. Попросту говоря, произошла девальвация: старших научных сотрудников стало больше, а престиж этой должности сильно снизился. Зарплата с. н. с. перестала существенно выделяться (в ряде организаций между ставками н. с. и с. н. с. различие сейчас почти символическое). Сегодня в некоторых институтах число с. н. с. даже превышает число н. с. (автор знал одну «гвардейскую» лабораторию, состоящую исключительно из старших научных сотрудников).</p>
<p>Естественно, дисперсия стала гораздо больше, многие с. н. с. не руководят не только группами, но даже аспирантами или дипломниками и не ведут никаких самостоятельных проектов, т. е. являются такими же исполнителями, как и н. с. При этом есть в этой должностной категории и настоящие лидеры направлений, и быстро растущая молодежь. Достаточно давно (в восьмидесятые годы прошлого века) автору приходилось слышать следующую формулировку: научный уровень старших научных сотрудников определяет уровень науки, а зарплата этих сотрудников — показатель отношения к науке. Первая часть этой формулировки сегодня вызывает сомнение, а на вопрос, сколько получает старший научный сотрудник, корректно ответить просто невозможно, поскольку разброс чрезвычайно велик. Но об этом еще пойдет речь в другой части заметок.</p>
<p>Следующая категория — ведущие научные сотрудники (в. н. с.) заметно малочисленнее и несколько более однородна. Средний возраст в. н. с. ощутимо выше, а между с. н. с. и в. н. с. существует более заметная ступенька. В большинстве случаев (хотя не обязательно) в. н. с. — доктор наук, и это отличие (опять же в среднестатистическом смысле) коррелирует с квалификацией и опытом, а докторская степень влияет на зарплату. Однако статус этой категории всё же остается размытым. В. н. с. может руководить одним-двумя аспирантами или группой, а может быть «одиночкой». Занятие этой должности само по себе по-прежнему не гарантирует достойной зарплаты, даже в ведущих институтах и университетах.</p>
<p>Самая малочисленная и специфическая категория в современной научной структуре — главные научные сотрудники (г. н. с.). Часто эту должность занимают возрастные заслуженные ученые или отставные руководители. Слово «главный» в данном случае означает признание научных и иных заслуг, но вовсе не обязательно подразумевает реальное руководство коллективом или проектом. Другой вариант — должность г. н. с. иногда используется для скрытых завлабов «по приказу», которых приходится так квалифицировать вследствие особенностей штатного расписания и зарплатной «сетки» (автору пришлось несколько лет занимать должность г. н. с., когда фактически основным содержанием его работы было руководство лабораторией). В целом должность г. н. с. можно считать достаточно экзотической; есть институты, в которых главные научные сотрудники вообще отсутствуют.</p>
<h5><b>«Профессор, снимите очки-велосипед!» </b></h5>
<p>В нашей стране в последние десятилетия по умолчанию обычно предполагается, что ученый — это в первую очередь научный сотрудник. Между тем так бывает далеко не везде, и не всегда так было в России. Конечно, наличие «освобожденных» (т. е. не связанных непосредственно с образованием) научных сотрудников — обязательный атрибут современной науки, особенно в сложных экспериментальных областях. Однако во многих странах научные позиции «верхнего этажа» часто занимают именно университетские профессора, а не в. н. с. и г. н. с. В нашей стране еще во времена Маяковского считалось, что слова «ученый» и «профессор» — синонимы.</p>
<p>Но в послевоенные годы, с появлением развитой системы «научных институтов» (не только академических), которые работали на удовлетворение различных (прежде всего оборонных) потребностей государства, ситуация кардинально изменилась. Эта система, как и соответствующая политико-экономическая система, на протяжении многих лет считалась единственно возможной, но затем к ней возникли вопросы. Об этом, собственно говоря, шла речь в другом моем тексте, написанном 13 лет назад.</p>
<p>Сейчас нас будет интересовать, что же изменилось в последнее десятилетие в соотношении науки и профессуры. Ответ будет такой — много и очень мало. Конечно, в университеты были влиты значительные средства — появился Сколтех, появилась программа «5-100» и многое другое; в некоторых региональных университетах возникли отдельные научные группы действительно мирового уровня, возглавляемые профессорами. Тем не менее пейзаж в целом поменялся довольно мало.</p>
<p>Если говорить о классических университетах, заметный слой «преимущественно научных» профессоров с солидной наукометрией есть, пожалуй, только в МГУ и СПбГУ. В других местах речь чаще идет либо о единичных явлениях, либо о совместителях и приглашенных (временных) профессорах. Даже в лучших университетах профессора часто перегружены рутиной и бессмысленной отчетностью «на птичьем языке», которая только множится.</p>
<p>Неудивительно, что сформировавшиеся в этих условиях профессора нередко воспринимают требование публиковаться в хороших журналах просто как очередной «наезд» сверху. Таким образом, среднестатистический массовый профессор в России по-прежнему публикуется преимущественно в «вестниках», сетует на предвзятое отношение к русским в иностранных журналах и носит «велосипед» и официальный костюм, а не свитер или лабораторный халат, более подходящие для работы в лаборатории.</p>
<p>Если же говорить о еще одной категории университетских преподавателей, которая во многих странах именуется <span lang="en-US">associate</span> <span lang="en-US">professor</span>, а у нас — «доцент», дело обстоит и вовсе плохо. Даже в ведущих университетах России встретить «научных доцентов» можно крайне редко — в большинстве своем эти люди настолько задавлены массовым преподаванием и его «организацией», что у них не остается на занятия наукой ни времени, ни сил, а во многих случаях и желания.</p>
<p>В целом можно констатировать, что, несмотря на «показательные выступления» (и возникновение того же Сколтеха), разрыв между наукой и высшим образованием за последние годы едва ли заметно сократился. Более того, периодически предпринимаемые попытки удалить из университетов научных сотрудников могут привести только к увеличению этого разрыва (с учетом практического отсутствия постдоков в нашей системе). Об этом мы тоже еще поговорим в заключении.</p>
<h5><b>Реликтовый Гоша</b></h5>
<p>Наряду с «творческими» работниками, к которым принято условно относить научных сотрудников, для функционирования экспериментальной науки всегда были весьма важны работники «вспомогательные» (тоже весьма условно), к которым принято относить инженеров, техников, мастеров, лаборантов и т. п.</p>
<p>Этот тип людей (в несколько идеализированной форме) увековечен в отечественном кинематографе в образе Гоши из фильма «Москва слезам не верит». Конечно, и в советское время в этой категории встречались очень разные люди — от конструкторов и виртуозных стеклодувов до простых потребителей лабораторного спирта, но главное, что эта профессиональная категория реально существовала. В последние десятилетия она быстро вымирает. Определенную роль в этом сыграла смена парадигмы: если раньше опора на «сделай сам» в большинстве случаев была чем-то само собой разумеющимся, то сегодня к нашим услугам интернет-заказ из Китая, который покрывает очень многие потребности.</p>
<p>Тем не менее ясно, что далеко не всё можно купить на <span lang="en-US">e</span>&#8212;<span lang="en-US">bay</span>, да и необходимость ежедневной поддержки методик никуда не ушла. Главные причины всё же в другом — в катастрофическом снижении как предложения, так и платежеспособного спроса. С одной стороны, квалифицированных инженеров, мастеров и лаборантов осталось крайне мало и система их подготовки почти полностью уничтожена. С другой стороны, зарплаты «вспомогательных» сотрудников в НИИ и университетах сегодня очень низкие (в том числе в сравнении с зарплатами научных сотрудников) — часто на уровне «минималки».</p>
<p>Поддерживать этих людей из «внебюджета» тоже очень сложно, поскольку руководители организаций обычно это не приветствуют, и их можно понять — ведь они отчитываются только по зарплатам научных сотрудников. Конечно, заинтересованные завлабы (как из «капитанов», так и из «менеджеров») пытаются как-то решать эту проблему собственными усилиями, но такие возможности в современных условиях крайне ограниченны.</p>
<p>На этом месте человек «извне» может удивиться: как же так, ведь ставки инженеров и лаборантов сохранились, и они не пустуют в большинстве случаев! Кто занимает эти ставки? В реальности речь идет о трех категориях людей. Первая — аспиранты и студенты старших курсов, и это важно, поскольку другой возможности поддержать их часто нет. Вторая категория — «многостаночники» и «гастролеры», реально работающие в нескольких местах (что вряд ли можно серьезно осуждать с учетом мизерных зарплат).</p>
<p>Наконец, третья — реликтовые профессионалы преимущественно преклонного возраста. Когда они уйдут, выполнять их функции (с большим или меньшим успехом) будут всё те же научные сотрудники, что, собственно, и происходит в значительной мере сейчас. Вряд ли от этого возрастет эффективность научной работы, которая и так в нашей стране оценивается не очень высоко в сравнении с мировой наукой.</p>
<h5><b>Средняя температура по больнице </b></h5>
<p>Наступило время наконец перейти к одному из наиболее болезненных вопросов: как сегодня оплачивается труд ученых? Думаю, никто не сможет отрицать, что в последние годы зарплатное финансирование в целом существенно увеличилось (отчасти за счет сокращения других статей), и произошло это вследствие широко известных решений власти, привязавших среднюю зарплату в науке к удвоенной средней зарплате по регионам. Руководители организаций обязаны строго отчитываться за эти показатели, и цифры, которые приводятся в таких отчетах, выглядят весьма внушительными, но нередко вызывают недоверие и даже раздражение со стороны рядовых научных сотрудников.</p>
<p>На взгляд автора, однако, цифры эти в основном правдивы — надо только учесть, что речь идет именно о <i>средней</i> зарплате, полученной из всех источников. В действительности эта величина напоминает знаменитую «среднюю температуру по больнице»; цифры же, например, медианных зарплат (в целом и по категориям) практически никогда не приводятся, и отчитываться за них не надо.</p>
<p>Рискну предположить, что сегодняшняя зарплатная дисперсия в нашей науке совершенно беспрецедентна — как за всё время существования советско-российской науки, так и в сравнении с другими странами. Различия могут быть не только кратными, но достигать порядка величины, причем речь идет о зарплатах одной и той же должностной категории сотрудников (а иногда и в одной организации). Более того, научный сотрудник, в принципе, может получать значительно больше старшего и даже ведущего. Для того чтобы понять, каким образом возникла такая ситуация, надо учесть, что эта самая «зарплата» в науке сегодня складывается из трех частей.</p>
<p>Первая часть — гарантированная зарплата (условно — «базовый оклад»). Именно эту величину часть научных сотрудников и считает зарплатой (отсюда — недоверие к сияющим вершинам отчетов). Величина этой зарплаты может варьировать в разных организациях, но одинакова для данной категории сотрудников отдельной организации и, как правило, не превышает одной трети от директивной средней зарплаты.</p>
<p>Вторая часть — бюджетные надбавки или премии. Их название, размеры, степень регулярности выплаты и принципы расчетов в разных организациях различны, но доля может быть достаточно солидной. Здесь уже действует индивидуальный подход, основанный на оценке «эффективности». Правила такой оценки регулируются соответствующими положениями (типа известной системы ПРНД) или просто волей руководства. Практически во всех случаях, однако, она в той или иной мере основана на наукометрических показателях.</p>
<p>В принципе, автор, который в свое время принимал участие в разработке некоторых подобных схем, скептически относится к принципу прямой конвертации «импактов» и «хиршей» в рубли на постоянной основе. Между тем надо признать, что этот подход может быть полезен в переходном периоде (длительность которого у нас до сих пор неизвестна) в качестве «костыля» и противовеса чистому волюнтаризму. Однако при этом естественно было бы ожидать установления единых (или, по крайней мере, сходных) правил по всей науке в этом отношении — что-то похожее на надбавку за степень.</p>
<p>На практике дело обстоит иначе: например, во ВШЭ одна-две статьи в международных журналах среднего уровня в год может дать внушительную ежемесячную надбавку, а на естественных факультетах МГУ две статьи в журналах, входящих в первый квартиль, совершенно не гарантируют даже скромной «стипендии» для молодых сотрудников. Довольно велик разброс в «цене» хорошей статьи и в разных академических институтах — иногда она оказывается тем ниже, чем выше уровень внутренней конкуренции.</p>
<p>Таким образом, размер второй части может сильно различаться даже для сотрудников с одинаковым уровнем публикаций. Повторюсь, однако, что все расчетно-наукометрические схемы в принципе представляют собой временный «костыль» и не могут заменить нормальной гарантированной зарплаты при предъявлении разумно жестких квалификационных требований (в том числе — наукометрических).</p>
<p>С третьей частью зарплаты дело обстоит еще сложнее. Речь идет о «заработанных деньгах» — выплатах по грантам, госконтрактам и хоздоговорам (эти деньги обычно называют «внебюджетными», хотя на деле речь нередко идет о косвенном бюджетном финансировании). Значительную часть их составляют выплаты по научным грантам. Автор — давний и последовательный сторонник грантовой системы и считает, что она сыграла и играет огромную роль в сохранении российской науки и относительной самостоятельности научных групп.</p>
<p>Вопрос о современных проблемах этой системы и необходимости ее настройки — отдельный и достаточно деликатный (очень важно в нынешних условиях ее сохранить). В контексте этого раздела речь идет, однако, только о <i>зарплате из грантов</i>, причем именно о зарплате <i>постоянных сотрудников</i> на бюджетных ставках. В отличие от России, в большинстве развитых стран с устойчивыми традициями грантовой системы постоянные научные сотрудники и профессора не получают зарплату из грантов. В нашей же стране эта часть сегодня бывает весьма значимой (особенно для больших грантов), причем это обычно поощряется руководителями организаций, поскольку с них спрашивают именно за величину зарплаты основных научных сотрудников, а расходы по другим статьям сулят только проблемы.</p>
<p>Существенно, что грантовая зарплата носит не <i>замещающий</i>, а <i>дополнительный</i> характер по отношению к бюджетной (опять же, в отличие от правил, принятых в большинстве стран). Это создает очевидную коллизию двойного финансирования. Для того чтобы ее избежать, придумываются довольно экстравагантные ухищрения — например, утверждается, что работа по грантам должна выполняться «в свободное от основной работы время». Никого при этом не волнует, что это противоречит условиям охраны труда и техники безопасности, правилам эксплуатации оборудования и просто здравому смыслу.</p>
<p>Примерно так же обстоит дело с работами по госконтрактам и хоздоговорам: как правило, исполнители таких работ занимают полноценные бюджетные ставки. По большому счету такое положение может иметь только две интерпретации — либо люди, выполняющие серьезный объем работ по контрактам, ничего не делают за свои бюджетные зарплаты (и это несправедливо по отношению к другим сотрудникам), либо сотрудники на чисто бюджетных ставках ничего не делают (и это уже несправедливо по отношению к обществу). На самом деле ни то ни другое не верно — просто все сотрудники оказались заложниками ситуации, когда «базовые» оклады низкие, а поступление внебюджетных средств нерегулярное.<b> </b></p>
<p>Очевидно, что сложившееся положение с зарплатами в долговременной перспективе разрушительно для системной науки и дискредитирует принятую квалификационную систему. Выход из него также вполне очевиден: научный сотрудник определенного уровня должен получать достойную гарантированную зарплату независимо от ее источников, а различие между сотрудниками одной категории может быть на уровне до 30–40% (и, конечно, не может перекрывать различие между категориями).</p>
<p>Иногда приходится слышать возражение, сводящееся к тому, что научные сотрудники работают с «очень разной эффективностью». Но на это есть естественный ответный вопрос: если эффективность действительно настолько различается, зачем вообще содержать заведомо неэффективных сотрудников? Проблема нормализации, между тем, состоит не только в недостатке воли сверху, но и в молчаливом сопротивлении большой части самих научных сотрудников.</p>
<p>Тех, кто получает высокие зарплаты за счет сложения из всех источников, положение вполне устраивает, а возрастные научные сотрудники, не имеющие дополнительного финансирования, принимают «демпинг» просто потому, что боятся сокращения (хотя, на взгляд автора, никакое массовое сокращение в современной российской науке сегодня не актуально — особенно с учетом демографической ситуации). Пока это не изменится, мы не сможем честно ответить на критериальный вопрос — сколько получает старший научный сотрудник, и, что не менее важно, сам он не сможет ответить на вопрос, сколько он будет получать завтра или в следующем году. А без этого никакое «устойчивое развитие» невозможно.</p>
<h5><b>Квартирный вопрос</b></h5>
<p>Как уже отмечалось, в советские времена материальное обеспечение старших научных сотрудников было на вполне приличном уровне. Однако в одном важном отношении ни старшие научные сотрудники, ни даже доктора и профессора не только не имели преимуществ, но иногда даже проигрывали другим категориям трудящихся. Речь идет, естественно, об обеспечении жильем, которое в те времена не продавалось, а <i>давалось </i>(распределялось)<i> </i>по определенным критериям.</p>
<p>Именно «квартирный вопрос» нередко вынуждал научных сотрудников пускаться во все тяжкие — от фиктивных браков до ухода на «освобожденную» общественную работу и, по существу, нередко отнимал у них лучшие годы творческой жизни. Особенно болезненно это сказывалось на талантливых молодых выпускниках столичных вузов, приехавших из других городов (а их всегда было больше, чем москвичей и ленинградцев, — все-таки Россия намного больше, чем две столицы, да и мотивация у «иногородних» часто была выше).</p>
<p>Но и для тех, кто имел заветную прописку, проблема стояла достаточно остро — нередко очень квалифицированные сотрудники, даже имеющие международное имя, вынуждены были подолгу жить в стесненных условиях, иногда в коммуналках. Конечно, это положение, не менявшееся в течение многих лет, не могло не повлиять не только на эффективность работы, но и на моральный климат в научной среде — об этом мы еще поговорим.</p>
<p>В 1990-е годы ситуация в стране в этом смысле сильно изменилась — появился реальный рынок жилья. Но для научных сотрудников практически ничего не изменилось — выяснилось, что с их зарплатами купить (или даже снять) жилье совершенно невозможно. Выход давал только «отъезд» или «уход» (со смутной надеждой на возврат, когда удастся заработать на квартиру). Конечно, какие-то возможности решить этот вопрос, особенно для людей постарше, обычно существовали, но они лежали в плоскости, далекой от их профессиональной деятельности.</p>
<p>Только совсем недавно (и только при условии попадания в верхнюю часть зарплатного распределения или работы в «правильном» месте типа Сколтеха) у молодых научных сотрудников стала появляться возможность долговременной аренды квартиры или покупки ее в кредит. Но это скорее исключение, чем правило, причем не только для Москвы и Петербурга, но и для всех других крупных научных центров.</p>
<p>Некоторое время назад была предпринята попытка решить этот вопрос для молодежи из РАН за счет «целевого» выделения жилья — обычно по смешанному принципу. Конечно, некоторым молодым сотрудникам это помогло. Но надо всё же иметь в виду, что уже много лет мы необратимо живем в рыночном мире (как бы мы к этому ни относились), и попытка удалить какую-то часть из рынка неизбежно приведет к злоупотреблениям и махинациям, не говоря уже про нечестную конкуренцию, — уж слишком чувствительна эта область.</p>
<p>Очевидно, что нормальный выход из ситуации только один — «медианный» научный сотрудник (в частности, молодой) должен получать достаточно в качестве <i>гарантированной зарплаты</i>, чтобы снимать жилье без риска жизни впроголодь или взять кредит на разумных условиях. Приходится признать, что этого по-прежнему нет, несмотря на взмывающие вверх среднезарплатные показатели. Нечего и говорить, что без этого рассчитывать на устойчивый приток молодежи в науку невозможно.</p>
<h5><b>Конфликт интересов</b></h5>
<p>Как уже упоминалось, пресловутый квартирный вопрос отрицательно сказался не только на возможностях научных сотрудников заниматься наукой в наиболее активном возрасте, но и на моральной обстановке. Образно говоря, квартирный вопрос испортил ученых — так же, как булгаковских москвичей. В более широком смысле речь идет, конечно, не только об обеспечении жильем, но и о многих других (в том числе карьерных) вопросах, которые десятилетиями нередко решались «специальным образом», даже в относительно благополучные времена.</p>
<p>Надо признать, что по этим причинам в советской науке имелись некие традиции цеховой солидарности (профсоюзного типа), но отсутствовали твердые основы корпоративной этики — неписаного кодекса внутренних правил (речь, конечно, идет не об отдельных личностях, а о массовой среде). В голодный постсоветский период корпоративная этика не появилась, а цеховая солидарность получила сильный удар — во многих случаях восторжествовал принцип «спасайся как можешь».</p>
<p>В недавние времена научные сотрудники продемонстрировали определенные способности к объединению (причем иногда относительно успешному) в противодействии внешним административным наездам — под броским лозунгом «ученые против чиновников». Такое совместное действие (или, по крайней мере, его обозначение) было важно, но, несомненно, относилось к проявлениям всё той же цеховой солидарности, а не корпоративной этики.</p>
<p>Речь здесь не идет напрямую о личной порядочности — автор убежден, что порядочных людей среди коллег немало, и хотел бы надеяться, что их большинство. Просто устойчивая корпоративная этика — привилегия сообществ, состоящих из людей, обладающих достаточной административной и финансовой независимостью, и формируется она десятилетиями, а таких условий в нашей науке не было.</p>
<p>Именно отсутствие такого кодекса (внутренних и соблюдаемых большинством правил <span lang="en-US">fair</span> <span lang="en-US">play</span>), наряду с отсутствием прочных традиций научного самоуправления, сыграло и продолжает играть весьма опасную роль в условиях, когда в науку наконец «пошли деньги». Это связано с тем, что роль конкурсного финансирования и экспертных процедур сильно возросла. В отличие от прошлых лет, весьма значимая часть финансирования сегодня так или иначе распределяется на основе реальной или формальной экспертизы, которую проводят сами ученые.</p>
<p>Безусловно, в принципе это большое достижение, и автор совершенно убежден, что иного пути просто нет. Однако при этом выяснилось, что у нас катастрофический дефицит квалифицированных и добросовестных экспертов (который, безусловно, будет усугубляться по мере смены поколений) и они крайне неравномерно распределены по областям, а в редеющем сообществе неизбежно множатся признаки явного или скрытого конфликта интересов.</p>
<p>Конфликт этот не решается никакими формальными ограничениями и заполнением модных «этических деклараций» — он глубоко внутри, в опыте и сознании людей, привыкших бороться не за развитие, а за выживание и прислушиваться к мнению сверху. Отсутствие общенаучной корпоративной этики привело к торжеству простейшего принципа: надо поддерживать «своих», причем это правило действует тем жестче, чем больше распределяемая сумма. Выделение «своих» может проходить по разным признакам — в основе могут лежать научное направление, ведомственная или региональная принадлежность, а могут и просто личные мотивы («мы его не любим»).</p>
<p>Это может происходить по договоренности или «по понятиям» и очень часто представляется самим ученым внутренне оправданным («а как же иначе, ведь на всех всё равно не хватит»). Поступить так гораздо проще, чем вникнуть, по существу, в смежную (или даже не очень близкую) проблему. Результат, который мы имеем уже сегодня, печален. Именно в последние, относительно сытые годы оказались на грани выживания или даже исчезли некоторые научные группы, которые смогли преодолеть безденежье 1990-х и «нулевых», стабильно публиковались и публикуются в лучших международных журналах и вполне известны в профильном международном сообществе. Произошло это потому, что они оказались вне российского «научного мейнстрима», были слишком независимы или просто не были отнесены к категории «своих» по тем или иным причинам.</p>
<p>В то же время некоторые середнячки, входящие в «неформальные объединения» (или просто отнесенные к «своим»), отлично себя чувствуют и получают поддержку из разных источников. И виноваты в этом вовсе не «чиновники», а сами ученые. Из этой ситуации предлагались разные выходы. Некоторое время назад надежды возлагались на международную экспертизу, но организовать ее так и не удалось (или реально не захотелось), а в нынешней обстановке надежды на это и вовсе стали призрачными.</p>
<p>Конечно, можно (и нужно) говорить о совершенствовании экспертных процедур, особенно при распределении больших денег, исключении сомнительных конкурсов с заранее известными победителями и крупным финансированием при скромных результатах. Но всё же нужно откровенно признаться себе: дракон внутри нас. На взгляд автора, самое печальное заключается даже не в «несправедливости» распределения ресурсов, а в возникновении новой нормальности, которую усваивает молодежь, вынужденная уходить или постигать «искусство быть своим».</p>
<h5><b>Вместо заключения: «где» и «куда»</b></h5>
<p>В заключительной части этих заметок автор хотел бы попытаться ответить на вопросы, где сейчас находится наша наука и куда она идет — т. е. что ее может ждать в обозримом будущем. Прежде чем переходить к этому, я перечитал свой текст, написанный тринадцать лет назад. Он заканчивался мыслями о глубоком отложенном кризисе и неизбежности перемен.</p>
<p>Теперь можно спросить себя: что-то же реально произошло за этот немалый срок? Честный ответ будет таким: изменения, конечно, произошли, но они оказались на первый взгляд гораздо менее значительными, чем казалось тогда. С одной стороны, хорошо, что наша наука продемонстрировала поразительную устойчивость и способность противостоять некоторым попыткам бездумных административных реформ и апокалиптические прогнозы, модные в конце 1990-х и начале нулевых, не сбылись.</p>
<p>С другой стороны, нужно признать, что целое поколение состарилось в ожидании перемен, и шанс на обдуманное и взвешенное реформирование был упущен. Несмотря на внешнее спокойствие, внутренние перемены (достаточно глубокие, во многом необратимые) произошли, и именно это было отчасти предметом настоящих размышлений. Подводя итог, можно выделить две основные особенности современного состояния, которые составляют главные проблемы.</p>
<p>Первая особенность связана с нарушением непрерывного развития российской науки, потерей или крайним оскудением целых направлений при возрастающем «накате» не слишком продуктивного и конкурентоспособного отечественного мейнстрима. Этот эффект станет особенно очевидным поле ухода людей старших научных поколений, что произойдет очень скоро. Собственно говоря, такая угроза совершенно очевидна для большинства внимательных наблюдателей изнутри, и она неоднократно обсуждалась в том или ином виде.</p>
<p>При этом, однако, часто предпринимаются попытки оправдания этой ситуации или преуменьшения опасности такого развития. Любопытно, что такие попытки исходят от людей, придерживающихся противоположных идейных позиций. Со стороны условных носителей космополитических взглядов иногда можно услышать, что в условиях недостаточности ресурсов в стране не могут развиваться все направления науки и надо работать только в выделенных областях и кооперироваться с зарубежными партнерами — в других. При этом приводятся примеры небольших успешных стран, в которых наука имеет дискретную структуру, что не мешает ей быть вполне состоятельной в определенных областях при полном отсутствии других.</p>
<p>Автор безусловно солидарен с мнением, что национальной предметной науки (как и «национального уровня») нет и не может быть — например, не бывает российской квантовой химии или китайской молекулярной биологии. Действительно, серьезные крупные проекты во многих случаях делаются международными командами.</p>
<p>Но при этом есть национальная научная среда. Любой непредвзятый человек признает, что в силу исторических, географических, культурных и языковых особенностей российская научная среда просто обречена быть в известной мере самодостаточной и всеохватной — иначе просто не будет никакой, и это неизбежно катастрофически скажется как на технологиях, так и на образовании.</p>
<p>Кроме того, очевидно, что степень интеграции российских исследователей в международное научное сообщество гораздо ниже, чем в приводимых в пример небольших странах, и эта степень, скорее всего, не будет возрастать в современных условиях. Таким образом, надежды исключительно на международную кооперацию для компенсации «потерянных» или исчезающих областей как минимум непродуктивны.</p>
<p>Другой вариант оправдания исходит со стороны условных приверженцев «патриотических» воззрений: они всё громче заявляют о необходимости сконцентрировать ресурсы на немногих «прорывных» или «критических» направлениях и прекратить поддержку проектов в других областях. Для начала отмечу, что в некоторых случаях эти самые «прорывные» направления формулируются на вчерашний день и представляют собой области, в которых очень многое уже сделано в мире, и проблема заключается не в науке, а в технологии и организации.</p>
<p>Но гораздо важнее другое: хорошо известно, что список приоритетов в живой современной науке изменяется каждые 10–15 лет, и то, что сравнительно недавно казалось чистой «игрой ума», неожиданно становится основой новейших технологий. При этом потеря связей между модными и «перспективными» узкими областями оборачивается заполнением пустот дилетантами или просто авантюристами — вероятность этого, несомненно, будет возрастать с приходом новых немногочисленных поколений. В лучшем случае результатом будут повторные «открытия америк», в худшем — полная профанация.</p>
<p>Еще одна опасность состоит в том, что идея концентрации безусловно разумна применительно к работам, направленным на конкретный технологический результат, но в этом случае не «прокатят» просто статьи, нужен именно результат — образец, прототип, технология. Применение этого подхода к фундаментальным исследованиям чревато в наших условиях возникновением «междусобойчиков» и кормушек с ничтожным практическим выходом. Как показали последние годы, попытка вложить большие средства в «ориентированные фундаментальные исследования» по выделенным и заранее сформулированным направлениям с оценкой по публикационным критериям неизбежно приводит к очень низкой эффективности их использования по сравнению с открытыми конкурсами — в том числе и с точки зрения количества и качества публикаций.</p>
<p>Очевидно, что опасность нарушения «сплошности» сегодняшней российской науки совершенно реальна, а преодоление ее (если еще возможно) связано по меньшей мере с осознанием проблемы. Для начала нужно признать, что главная трудность в ближайшее время будет состоять не в недостатке материальных ресурсов, а в недостатке ресурсов интеллектуальных — то есть квалифицированных людей во многих конкретных областях. И в данном случае единственная надежда заключается в интеграции науки с образованием.</p>
<p>Здесь я хочу вернуться к тому, о чем писал еще 13 лет назад на основе собственного разнообразного опыта. Для меня по-прежнему (и даже еще в большей степени) очевидно, что единственное оправдание существования широкой («всеохватной») фундаментальной науки состоит в ее связи с образовательным процессом. Естественно, речь идет о стадиях магистратуры и аспирантуры, а также, что очень важно, — постдока, которые невозможно представить без выполнения самостоятельных научных исследований на современном уровне.</p>
<p>И здесь главный критерий уровня, действительно, публикации в высокорейтинговых журналах. Всё остальное — это, говоря отечественным бюрократическим языком, НИОКР, которые должны оцениваться по практическому результату, а не по публикациям. Без этого разговоры о «технологическом прорыве» не имеют смысла.</p>
<p>Фундаментальная наука в отрыве от образования может существовать в лучшем случае как средство поднятия государственного престижа в немногих выделенных областях (своего рода «спорт высших достижений»), но и она неизбежно умрет без университетской подпитки. Осознать сейчас это важно даже не на уровне административных решений (как я уже неоднократно отмечал, большинство наших университетов совершенно не готовы стать научными центрами), а на уровне внутреннего убеждения.</p>
<p>Это означает, что научные сотрудники и исследовательские лаборатории в университетах должны, безусловно, сохраниться (там, где они есть), а профессора в таких университетах (во всяком случае, в естественных науках) должны оцениваться в первую очередь по научному уровню и потенциалу.</p>
<p>Это означает, что должен быть создан реальный и обеспеченный слой внутренних постдоков. Это означает, что сильные академические группы, претендующие на проведение фундаментальных исследований, должны получить прямой и беспрепятственный доступ к образованию и постепенно интегрироваться с университетскими лабораториями и кафедрами, насколько это возможно.</p>
<p>Наконец, это означает, что те, кто еще может работать с аспирантами и постдоками на современном уровне, должны получить возможность сделать это своим основным занятием. Однако надежд на такое развитие, увы, остается всё меньше.</p>
<p>Другая проблема современной российской науки связана со складывающейся в последние годы системой оплаты (точнее, с отсутствием такой системы). Этот вопрос стал актуальным после значимого повышения общего финансирования и направления основной его части на выплаты научным сотрудникам. Замена гарантированной зарплаты на нестабильный «доход», варьирующийся в очень широких пределах, не только привела к неоправданно большим различиям и контрастам, но и начала формировать психологию «волка ноги кормят».</p>
<p>По существу, научным сотрудникам был предложен принцип «зарабатывайте сколько сможете», который в основе своей разрушителен, особенно для молодых сотрудников. Абсурдна ситуация, когда человек, который только начинает работать, должен участвовать одновременно в трех-четырех разных проектах, чтобы обеспечить себе достойный заработок.</p>
<p>Конечно, конкуренция в научной среде совершенно необходима, но это должна быть в первую очередь конкуренция не за «надбавки», а за престижные позиции (начиная со старшего научного сотрудника), которые дают стабильный и предсказуемый уровень дохода на достаточно продолжительный срок. Для аспирантов и временных сотрудников — постдоков (уровень м. н. с. — н.с.) должна быть обеспечена возможность достойного и непрерывного финансирования на временных (в том числе грантовых) позициях.</p>
<p>Не менее важно и другое: надо понимать, что основным стимулом к занятию наукой является всё же возможность самореализации, а не максимальный доход. Люди, работающие в фундаментальной науке, никогда и нигде не будут получать столько, сколько, например, в финансовом и банковском секторе, успешном <span lang="en-US">IT</span>-бизнесе или на «верхних этажах» крупных корпораций. У них должны быть другие привилегии — в первую очередь интеллектуальная свобода и определенная административная независимость.</p>
<p>Попытка внедрить в университетскую и академическую науку дух неразборчивого предпринимательства по принципу «всё, что хотите, за ваши деньги» (а в специфическом российском варианте — обычно за государственные) может привести и уже приводит к появлению «отрицательного отбора» среди молодежи. В науке растет слой людей, которым, в общем, всё равно, чем заниматься, — лишь бы за это платили. Очевидно, что понятия профессионализма и научной добросовестности для них в лучшем случае вторичны. Эта тенденция тоже чревата серьезным риском необратимой деградации научной среды.</p>
<p>Несмотря на не слишком оптимистичный итог этих размышлений, автор хотел бы сделать еще одну попытку ответить на второй знаменитый российский вопрос «Что делать?» — теперь уже в контексте среза научных поколений, обозначенного в начале этих заметок. Автор не рискнет давать какие-либо советы представителям первых двух научных поколений — разве что можно пожелать им здоровья и спокойного восприятия действительности.</p>
<p>А вот для людей более молодых, вероятно, еще существует возможность изменить свое отношение к происходящим событиям. На мой взгляд, представителям третьего и четвертого научных поколений важно осознать, что продолжать попытки «делать карьеру» поздно и не нужно — поезд ушел, эстафета теперь передается через наши головы, и этого уже не изменить. Оставшееся время и силы стоит потратить на работу с молодежью, поскольку никто другой этого уже не сделает, и это единственный шанс сохранить то, что было для нас важно.</p>
<p>Сегодняшним новым лидерам, представителям пятого научного поколения, вероятно, следует понять, что даже самый эффективный менеджмент не поможет, если за ним не стоят профессионализм и настоящая квалификация, а тактические выигрыши иногда оборачиваются стратегическими поражениями. Вообще говоря, я не завидую современным научным администраторам (независимо от их возраста) — давление на них бывает очень сильным (порой даже более сильным, чем в советское время, хотя и в совсем других формах).</p>
<p>Тем не менее в какой-то момент всегда приходится выбирать между тем, что от тебя требуют, и тем, что ты считаешь правильным. Тридцатилетним (представителям немногочисленного шестого поколения) я бы порекомендовал почаще смотреть на часы и помнить, что время уходит очень быстро. В тридцать пять сделанный выбор становится необратимым, и нельзя что-то откладывать на потом.</p>
<p>Положение в сегодняшней науке гораздо жестче, чем в полусонное позднесоветское время, и нельзя оставаться «мальчиками» и «девочками» до сорока, хотя учиться (как это ни банально) надо всю жизнь. Но пожалуй, больше всего меня волнует сейчас судьба входящего в науку «крайнего» поколения — тех, кто родился в 1990-е. Конечно, часть из них уедет (кто-то при этом впоследствии вернется), часть уйдет в другие сферы (это нормально и даже хорошо, хотя специфика сегодняшнего российского бизнеса смущает многих), некоторые пойдут в госструктуры и политику (увы, ситуация в стране к этому располагает).</p>
<p>А тем немногим, кто осознанно выберет науку здесь, я бы как раз посоветовал не торопиться — это время учиться, а не хвататься за всё что попало (надо помнить, что формальный или неформальный «постдок» — тоже форма своего рода обучения). Для того чтобы ребята этого поколения могли так поступить, очень многое должны (и всё еще можем) сделать мы.</p>
<p>От того, останутся ли они в науке и в стране, зависит, какой будет эта наука и какой будет эта страна, поскольку вопрос «Кто?» будет обращен к ним. Конечно, автор прекрасно понимает, что их решение будет зависеть не только от ситуации в науке. Но говорить об этом здесь вряд ли имеет смысл, поэтому давайте просто попробуем сделать то, что зависит от нас. Собственно говоря, об этом и были настоящие заметки.</p>
<p style="text-align: right;"><em><strong>Владимир Фельдман,</strong> докт. хим. наук, профессор и зав. лабораторией</em><br />
<em>химии высоких энергий химического факультета МГУ им. М. В. Ломоносова</em></p>
<p><strong>1. <a href="http://elch.chem.msu.ru/wp3/wp-content/uploads/2020/09/Feldman_2007.pdf">elch.chem.msu.ru/wp3/wp-content/uploads/2020/09/Feldman_2007.pdf</a></strong></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2020/09/22/nauka-ili-kto/"data-title="Наука или кто? (тринадцать лет спустя)" data-media = "https://trv-science.ru/uploads/98N-15.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/313/" rel="tag">#313</a>, <a href="https://trv-science.ru/tag/akademicheskaya-nauka/" rel="tag">академическая наука</a>, <a href="https://trv-science.ru/tag/analiz/" rel="tag">анализ</a>, <a href="https://trv-science.ru/tag/byudzhet/" rel="tag">бюджет</a>, <a href="https://trv-science.ru/tag/byurokratiya/" rel="tag">бюрократия</a>, <a href="https://trv-science.ru/tag/vladimir-feldman/" rel="tag">Владимир Фельдман</a>, <a href="https://trv-science.ru/tag/granty/" rel="tag">гранты</a>, <a href="https://trv-science.ru/tag/kvartirnyj-vopros/" rel="tag">квартирный вопрос</a>, <a href="https://trv-science.ru/tag/naukometriya/" rel="tag">наукометрия</a>, <a href="https://trv-science.ru/tag/nauchnye-sotrudniki/" rel="tag">научные сотрудники</a>, <a href="https://trv-science.ru/tag/obrazovanie/" rel="tag">образование</a>, <a href="https://trv-science.ru/tag/problemy/" rel="tag">проблемы</a>, <a href="https://trv-science.ru/tag/proshloe/" rel="tag">прошлое</a>, <a href="https://trv-science.ru/tag/rossijjskaya-nauka/" rel="tag">российская наука</a>, <a href="https://trv-science.ru/tag/samoupravlenie/" rel="tag">самоуправление</a>, <a href="https://trv-science.ru/tag/finansirovanie-nauki/" rel="tag">финансирование науки</a>, <a href="https://trv-science.ru/tag/ehtika/" rel="tag">этика</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-416389 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a href="https://trv-science.ru/wp-login.php?redirect_to=https%3A%2F%2Ftrv-science.ru%2F2020%2F09%2F22%2Fnauka-ili-kto%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="9ef0607cef" /><input type="hidden" name="_wp_http_referer" value="/2020/09/22/nauka-ili-kto/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-0_0" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                    <div id="wpd-editor-toolbar-0_0">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-fb wpdiscuz-login-button' wpd-tooltip='Facebook'><i class='fab fa-facebook'></i></span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div><div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper" method="post" enctype="multipart/form-data">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid" class="wpd-editor-char-counter"></div>
                <textarea id="wc-textarea-wpdiscuzuniqueid" required name="wc_comment" class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                    <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Bold" class="ql-bold"  ></button>
                                <button title="Italic" class="ql-italic"  ></button>
                                <button title="Underline" class="ql-underline"  ></button>
                                <button title="Strike" class="ql-strike"  ></button>
                                <button title="Ordered List" class="ql-list" value='ordered' ></button>
                                <button title="Unordered List" class="ql-list" value='bullet' ></button>
                                <button title="Blockquote" class="ql-blockquote"  ></button>
                                <button title="Code Block" class="ql-code-block"  ></button>
                                <button title="Link" class="ql-link"  ></button>
                                <button title="Source Code" class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер" class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span><div class='wpd-clear'></div>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                    </div>
                               
        <div id="wpd-threads" class="wpd-thread-wrapper">
            <div class="wpd-thread-head">
                <div class="wpd-thread-info ">
                    <span class='wpdtc'>0</span> Комментария(-ев)                </div>
                                <div class="wpd-space"></div>
                <div class="wpd-thread-filter">
                                            <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                        </div>
            </div>
            <div class="wpd-comment-info-bar">
                <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
            </div>
                        <div class="wpd-thread-list">
                                
                <div class="wpdiscuz-comment-pagination">
                                    </div>
            </div>
        </div>
            </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-416389" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="c181680d91"><img id="rating_416389_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(416389, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_416389_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(416389, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_416389_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(416389, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_416389_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(416389, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_416389_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(416389, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_416389_text"></span><meta itemprop="name" content="Наука или кто? (тринадцать лет спустя)" /><meta itemprop="headline" content="Наука или кто? (тринадцать лет спустя)" /><meta itemprop="description" content="Тринадцать лет назад в Интернете были опубликованы мои размышления под названием «Наука или где?», посвященные анализу того, где и как существовала на тот момент российская наука. Уже тогда я отмечал, что вопрос о том, кто работает в этой науке и как эти люди себя чувствуют, заслуживает отдельного разговора. Но получилось так, что вторую часть заметок пришлось отложить в долгий ящик. Теперь я всё же решил вернуться к этому вопросу, поскольку другого случая, скорее всего, не представится…" /><meta itemprop="datePublished" content="2020-09-22T06:30:03+03:00" /><meta itemprop="dateModified" content="2020-09-22T15:27:12+03:00" /><meta itemprop="url" content="https://trv-science.ru/2020/09/22/nauka-ili-kto/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2020/09/22/nauka-ili-kto/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/98N-15-100x100.jpg" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" /></div></div></div><div id="post-ratings-416389-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-22" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/22/pdf313/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv313.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/22/pdf313/">ТрВ № 19 (313) за 2020 г.: «На Венере, ах, на Венере…»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/22/pdf313/" title="ТрВ № 19 (313) за 2020 г.: «На Венере, ах, на Венере…»">22.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-23" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/22/na-venere-ax-na-venere/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/313-0033.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/22/na-venere-ax-na-venere/">«На Венере, ах, на Венере…»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/22/na-venere-ax-na-venere/" title="«На Венере, ах, на Венере…»">22.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/22/za-vashu-i-nashu-svobodu/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/311-0030.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/22/za-vashu-i-nashu-svobodu/">За вашу и нашу свободу</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/22/za-vashu-i-nashu-svobodu/" title="За вашу и нашу свободу">22.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/22/nauka-ili-kto/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/98N-15.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/22/nauka-ili-kto/">Наука или кто? (тринадцать лет спустя)</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/22/nauka-ili-kto/" title="Наука или кто? (тринадцать лет спустя)">22.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/13/opublikovano-zayavlenie-rossijskix-uchenyx-o-belarusi/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/311-0030.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/online/" rel="category tag">ТрВ-онлайн</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/13/opublikovano-zayavlenie-rossijskix-uchenyx-o-belarusi/">Опубликовано заявление российских ученых о Беларуси</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/13/opublikovano-zayavlenie-rossijskix-uchenyx-o-belarusi/" title="Опубликовано заявление российских ученых о Беларуси">13.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/admin/">admin</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/08/tak-kogo-zhe-vozlyubil-tvorec/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/284-0032.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/08/tak-kogo-zhe-vozlyubil-tvorec/">Так кого же возлюбил Творец?</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/08/tak-kogo-zhe-vozlyubil-tvorec/" title="Так кого же возлюбил Творец?">08.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/08/leto-vse-taki-konchilos/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/312-0036.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/opinion/" rel="category tag">Мнения</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/08/leto-vse-taki-konchilos/">Лето все-таки кончилось</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/08/leto-vse-taki-konchilos/" title="Лето все-таки кончилось">08.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/08/letnyaya-kosmicheskaya-shkola-2020/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/312-0001.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/08/letnyaya-kosmicheskaya-shkola-2020/">Летняя космическая школа — 2020</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/08/letnyaya-kosmicheskaya-shkola-2020/" title="Летняя космическая школа — 2020">08.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/09/08/sibirskij-entomolog-v-afrike/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/312-0017.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a> <a href="https://trv-science.ru/category/photo/" rel="category tag">Фотогалерея</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/09/08/sibirskij-entomolog-v-afrike/">Сибирский энтомолог в Африке: грезы и действительность</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/09/08/sibirskij-entomolog-v-afrike/" title="Сибирский энтомолог в Африке: грезы и действительность">08.09.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2020 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js' id='evc-share-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4' id='social-likes-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' id='somdn-script-js-extra'>
/* <![CDATA[ */
var somdn_script_params = {"somdn_qview_active":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/download-now-for-woocommerce/assets/js/somdn_script.js?ver=1.0.0' id='somdn-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.5.2' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.5.2' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.5' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.89' id='wp-postratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        maxcount : 0,
        mincount : 1,
        },
                },
        placeholder: 'Оставьте первый комментарий!',
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.0.7' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1557368368' id='mistape-front-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.5.1' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.5.1' id='newscard-scripts-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.min.js?ver=0.3.1' id='footable-min-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.sort.min.js?ver=0.3.1' id='footable-sort-min-js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$("table")
			.footableAttr(4,2)
			.footable( { breakpoints: { phone: 320, tablet: 560 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script>	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="416389" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
