<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>Человек пермского периода &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Человек пермского периода&raquo;" href="https://trv-science.ru/2020/02/25/chelovek-permskogo-perioda/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=2.5.11' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.9.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.9.2' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.4' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.87' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='footable-core-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.core.min.css?ver=0.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='footable-standalone-min-css'  href='https://trv-science.ru/wp-content/plugins/footable/css/footable.standalone.min.css?ver=0.3.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=5.3.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Две новинки в мире книг о математике' href='https://trv-science.ru/2020/02/25/2-novinki-v-mire-knig-o-matematike/' />
<link rel='next' title='Гамбург как ориентир' href='https://trv-science.ru/2020/02/25/gamburg-kak-orientir/' />
<meta name="generator" content="WordPress 5.3.2" />
<meta name="generator" content="WooCommerce 3.9.2" />
<link rel="canonical" href="https://trv-science.ru/2020/02/25/chelovek-permskogo-perioda/" />
<link rel='shortlink' href='https://trv-science.ru/?p=412658' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F02%2F25%2Fchelovek-permskogo-perioda%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2020%2F02%2F25%2Fchelovek-permskogo-perioda%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		            <style>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</style>
            

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.6" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 412658;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-412658 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Среда, 26 февраля, 2020</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="https://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/298-0066.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png 1152w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-e1573805568596-1-600x104.png 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/uploads/298N.pdf" class="newscard-ad-728-90">
																	<img class="img-fluid" src="https://trv-science.ru/uploads/trv298-105.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="https://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-263154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263154"><a href="https://trv-science.ru/about/">О газете</a></li>
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="https://trv-science.ru/privacy/">Правовая информация</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-263156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263156"><a href="https://trv-science.ru/subscribe/">Подписка</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263160"><a href="https://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="https://trv-science.ru/shop/">Интернет-лавка &#171;Троицкого варианта&#187;</a></li>
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="https://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
		<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="https://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
		<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="https://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="//starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
	<li id="menu-item-69171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69171"><a href="https://trv-science.ru/category/info/">Информация и объявления</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="https://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="https://trv-science.ru/tag/koronavirus/">коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-412470" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-412470"><a href="https://trv-science.ru/2020/02/11/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a></li>
	<li id="menu-item-412471" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-412471"><a href="https://trv-science.ru/2020/02/11/maleev-dal-by-koronavirusu-eshhe-2-mesyaca/">Виктор Малеев: Я дал бы уханьскому коронавирусу еще два месяца</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/" itemprop="item"><span itemprop="name">2020</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/02/" itemprop="item"><span itemprop="name">Февраль</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2020/02/25/" itemprop="item"><span itemprop="name">25</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Человек пермского периода</span></span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-412658 post type-post status-publish format-standard has-post-thumbnail hentry category-edu tag-13367 tag-anton-nelixov tag-vladimir-amalickij tag-kniga tag-otzyv tag-paleontologiya tag-recenziya tag-yurijj-ugolnikov">

		
					<header class="entry-header">
				<h1 class="entry-title">Человек пермского периода</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 25.02.2020 /
	 №&nbsp;298 / 										
	 с.&nbsp;15 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Юрий Угольников / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Книжная полка / 	<nobr><span class="fa fa-eye"></span> 147 просм., 147 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2020/02/25/chelovek-permskogo-perioda/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<figure id="attachment_58094" aria-describedby="caption-attachment-58094" style="width: 200px" class="wp-caption alignright"><a  href="https://trv-science.ru/uploads/230-0022.jpg" data-rel="lightbox-gallery-0" data-rl_title="Юрий Угольников" data-rl_caption="Юрий Угольников" title="Юрий Угольников"><img class="wp-image-58094 tgcvr" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/230-0022.jpg" alt="Юрий Угольников" width="200" height="198" srcset="https://trv-science.ru/uploads/230-0022.jpg 410w, https://trv-science.ru/uploads/230-0022-300x296.jpg 300w, https://trv-science.ru/uploads/230-0022-100x100.jpg 100w, https://trv-science.ru/uploads/230-0022-250x247.jpg 250w, https://trv-science.ru/uploads/230-0022-60x60.jpg 60w, https://trv-science.ru/uploads/230-0022-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a><figcaption id="caption-attachment-58094" class="wp-caption-text">Юрий Угольников</figcaption></figure>
<p>У Антона Евгеньевича Нелихова вышла очередная книга, посвященная палеонтологии. Впрочем, ее героями являются не древние ящеры и другие ископаемые организмы (хотя им тоже отведено место). На сей раз автор повествует о человеке, отдавшем жизнь их исследованию, — Владимире Прохоровиче Амалицком (1859–1917).</p>
<p>На мой взгляд, у Антона Нелихова получилось хотя и краткое, но вполне обстоятельное сочинение, с отличной источниковой базой. Уровень знакомства автора с дореволюционной периодической печатью (да и не только дореволюционной) поражает: после такого углубленного погружения в материал можно сразу садиться за монографию как минимум еще и о дореволюционных газетах.</p>
<figure id="attachment_411668" aria-describedby="caption-attachment-411668" style="width: 250px" class="wp-caption alignleft"><a  href="https://trv-science.ru/uploads/294-0000.jpg" data-rel="lightbox-gallery-0" data-rl_title="Антон Нелихов. Изобретатель парейазавров" data-rl_caption="" title="Антон Нелихов. Изобретатель парейазавров"><img class="wp-image-411668" src="https://trv-science.ru/uploads/294-0000.jpg" alt="Нелихов А. Е. Изобретатель парейазавров: Палеонтолог В. П. Амалицкий и его галерея. М.: Фитон XXI, 2020" width="250" height="361" srcset="https://trv-science.ru/uploads/294-0000.jpg 1494w, https://trv-science.ru/uploads/294-0000-201x291.jpg 201w, https://trv-science.ru/uploads/294-0000-415x600.jpg 415w, https://trv-science.ru/uploads/294-0000-1062x1536.jpg 1062w, https://trv-science.ru/uploads/294-0000-1417x2048.jpg 1417w, https://trv-science.ru/uploads/294-0000-300x434.jpg 300w, https://trv-science.ru/uploads/294-0000-600x867.jpg 600w" sizes="(max-width: 250px) 100vw, 250px" /></a><figcaption id="caption-attachment-411668" class="wp-caption-text">Нелихов А. Е. Изобретатель парейазавров: Палеонтолог В. П. Амалицкий и его галерея. М.: Фитон XXI, 2020</figcaption></figure>
<p>При этом, однако, довольно заметно, что не обо всём автору в равной степени интересно говорить. Первые страницы книги с рассказом об истории семьи Амалицкого и детских годах главного героя, кажется, писались только из чувства долга: не может же герой явиться на свет сразу в готовом виде, — с бородой, усами и женой, — и немедленно отправится изучать отложения пермского периода. Кроме того, почему-то иногда автору приходит на ум, что его текст должен отличаться художественностью, т. е. в нем должны быть пространные живописные перечисления, например, стругов и прочих транспортных средств, встреченных Амалицким во время путешествия по рекам Русского Севера. К счастью, в подобное живописующее каталогизаторство автор впадает не часто.</p>
<p>Вообще, как только Нелихов добирается до того, что для него по-настоящему важно, — до истории исследований и открытий, до живых газетных свидетельств, — от книги уже сложно оторваться. Вторая часть, посвященная судьбам коллекции Амалицкого после смерти ученого и заодно истории Палеонтологического музея имени Ю. А. Орлова, читается как настоящий детектив или приключенческий роман, завершающийся хэппи-эндом — открытием современного здания музея в 1987 году. Рассказ ведется живо и с юмором. Чего стоит история о заседаниях сотрудников филологического отделения Академии наук под сенью скелета диплодока: «<em>Сотрудники Пушкинского дома так и</em> <em>остались в зале и еще долго по привычке называли левую</em> <em>часть „под диплодоком“</em>». Или участие палеонтологов в стахановском движении c обязательствами склеить часть ребер и пришлифовать череп. В этом есть что-то булгаковское или ильфо-петровское.</p>
<p>Нам только кажется, что палеонтология находится в стороне от общественной жизни и вопрос «Какое, милые, у нас тысячелетье на ­дворе?» ­палеонтолога совершенно не волнует. Еще как волнует! Именно революции и войны начала прошлого столетия так и не позволили Владимиру Прохоровичу опубликовать результаты большей части его исследований и превратили финал его жизни в череду катастроф. Даже если не брать во внимание эпохальные события и общественные перевороты, палеонтология оказывается гораздо теснее связана с общественной жизнью, чем это можно предположить. На страницах книги найдется место и художнику Репину, и писателю Гончарову, и философу Розанову, не говоря уже об Александре Чехове (именно фраза из его письма великому брату стала названием книги).</p>
<p>Безусловно, вызывает приязнь сам главный герой, каким он предстает в книге. Он не лишен слабостей, и автор не намерен их скрывать: умеренный консерватор с чиновничьими замашками, позволяющий себе высказывания, которые могут сегодня читаться как антисемитские, он, тем не менее, весьма симпатичен. Это великий исследователь, действительно великий, наверное, самый известный отечественный палеонтолог. Перефразируя Маяковского: сегодня мы говорим «Амалицкий» — подразумеваем пермский период, говорим «пермский период» — подразумеваем Амалицкого. Обнаруженное им захоронение пермских позвоночных было колоссально. При этом сам Амалицкий, кажется, вовсе не стремился к известности и славе, он просто любил моллюсков-антракозий (как их тогда называли), и это увлечение дало совершенно неожиданные плоды: вначале родилась гипотеза о существовании в пермский период огромного континента, включавшего Евразию, Индию и Африку, а потом начались поиски доказательств существования этого единого континента, обнаружение множества позвоночных и долгие усилия сохранить скелеты найденных животных и сам раскоп. В общем, если вам нужно доказательство, что в науке не бывает мелочей и самая небольшая мелочь (да простят меня ценители спиральнодробящихся) может оказаться решающей, то оно перед вами. ­Приятного чтения!</p>
<p style="text-align: right;"><em><strong>Юрий Угольников</strong></em></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2020/02/25/chelovek-permskogo-perioda/"data-title="Человек пермского периода" data-media = "https://trv-science.ru/uploads/294-0000.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>
	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2018/09/11/dinozavry-ot-vozniknoveniya-do-nashix-dnej/" title="Динозавры от возникновения до наших дней (11.09.2018)">Динозавры от возникновения до наших дней (11.09.2018)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2019/02/26/vyatkozux-i-vse-vse-vse/" title="Вяткозух и все-все-все (26.02.2019)">Вяткозух и все-все-все (26.02.2019)</a> <!-- (3) --></li>
	<li><a href="https://trv-science.ru/2017/06/06/xarizmatichnyj-xishhnik-iz-melovogo-perioda/" title="Харизматичный хищник из мелового периода (06.06.2017)">Харизматичный хищник из мелового периода (06.06.2017)</a> <!-- (4) --></li>
	<li><a href="https://trv-science.ru/2019/04/09/tishe-xodish-interesnej-budesh/" title="Тише ходишь — интересней будешь (09.04.2019)">Тише ходишь — интересней будешь (09.04.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2019/09/24/po-planetam-nalegke/" title="По планетам налегке (24.09.2019)">По планетам налегке (24.09.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2019/02/12/pernataya-ten-cheloveka/" title="Пернатая тень человека (12.02.2019)">Пернатая тень человека (12.02.2019)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2019/04/09/osy-plavty-i-platon/" title="Осы, плавты и Платон (09.04.2019)">Осы, плавты и Платон (09.04.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2019/05/21/o-kosmonavtax-zemnyx-i-prochix/" title="О космонавтах — земных и прочих (21.05.2019)">О космонавтах — земных и прочих (21.05.2019)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/03/13/nauchnye-dinokomiksy/" title="Научные динокомиксы для детей и взрослых (13.03.2018)">Научные динокомиксы для детей и взрослых (13.03.2018)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2018/10/23/konstruiruya-zhizn/" title="Конструируя жизнь (23.10.2018)">Конструируя жизнь (23.10.2018)</a> <!-- (0) --></li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/298/" rel="tag">#298</a>, <a href="https://trv-science.ru/tag/anton-nelixov/" rel="tag">Антон Нелихов</a>, <a href="https://trv-science.ru/tag/vladimir-amalickij/" rel="tag">Владимир Амалицкий</a>, <a href="https://trv-science.ru/tag/kniga/" rel="tag">книга</a>, <a href="https://trv-science.ru/tag/otzyv/" rel="tag">отзыв</a>, <a href="https://trv-science.ru/tag/paleontologiya/" rel="tag">палеонтология</a>, <a href="https://trv-science.ru/tag/recenziya/" rel="tag">рецензия</a>, <a href="https://trv-science.ru/tag/yurijj-ugolnikov/" rel="tag">Юрий Угольников</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-412658 -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Записи">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://trv-science.ru/2020/02/25/2-novinki-v-mire-knig-o-matematike/" rel="prev">Две новинки в мире книг о математике</a></div><div class="nav-next"><a href="https://trv-science.ru/2020/02/25/gamburg-kak-orientir/" rel="next">Гамбург как ориентир</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти через </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=40&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F48%2Fmystery.png' class='avatar avatar-40 photo wpfla round-avatars ' width='40' height='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти через </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=48&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F48%2Fmystery.png' class='avatar avatar-48 photo wpfla round-avatars ' width='48' height='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="ed739de952" /><input type="hidden" name="_wp_http_referer" value="/2020/02/25/chelovek-permskogo-perioda/" />                                                                <input type="hidden" value="412658" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-412658" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="496cf710de"><img id="rating_412658_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(412658, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_412658_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(412658, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_412658_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(412658, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_412658_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(412658, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_412658_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(412658, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_412658_text"></span><meta itemprop="name" content="Человек пермского периода" /><meta itemprop="headline" content="Человек пермского периода" /><meta itemprop="description" content="У Антона Евгеньевича Нелихова вышла очередная книга, посвященная палеонтологии. Впрочем, ее героями являются не древние ящеры и другие ископаемые организмы (хотя им тоже отведено место). На сей раз автор повествует о человеке, отдавшем жизнь их исследованию, — Владимире Прохоровиче Амалицком (1859–1917). На мой взгляд, у Антона Нелихова получилось хотя и краткое, но вполне обстоятельное сочинение, с отличной источниковой базой." /><meta itemprop="datePublished" content="2020-02-25T07:00:04+03:00" /><meta itemprop="dateModified" content="2020-02-26T16:33:25+03:00" /><meta itemprop="url" content="https://trv-science.ru/2020/02/25/chelovek-permskogo-perioda/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2020/02/25/chelovek-permskogo-perioda/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/294-0000-100x100.jpg" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="https://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2-e1573805568596-1.png" /></div></div></div><div id="post-ratings-412658-loading" class="post-ratings-loading"><img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
					&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/02/25/pdf298/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv298.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/pdf298/">ТрВ № 4 (298) за 2020 г.: Добавь науку в друзья!</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/02/25/pdf298/" title="ТрВ № 4 (298) за 2020 г.: Добавь науку в друзья!">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/02/25/dobav-nauku-v-druzya/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/298-0042.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/dobav-nauku-v-druzya/">Добавь науку в друзья!</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/02/25/dobav-nauku-v-druzya/" title="Добавь науку в друзья!">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/02/25/v-poiskax-sterilnogo-nejtrino/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/298-0045.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/v-poiskax-sterilnogo-nejtrino/">В поисках стерильного нейтрино</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/02/25/v-poiskax-sterilnogo-nejtrino/" title="В поисках стерильного нейтрино">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/02/25/aleksey-xoxlov-o-gomeopatii/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/288-0012.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/edu/" rel="category tag">Просвещение</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/aleksey-xoxlov-o-gomeopatii/">Вице-президент РАН Алексей Хохлов о гомеопатии</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/02/25/aleksey-xoxlov-o-gomeopatii/" title="Вице-президент РАН Алексей Хохлов о гомеопатии">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/298-0030.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/">О бедной монографии замолвите слово</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/" title="О бедной монографии замолвите слово">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2020/02/25/free-azat/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/298-0076.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/free-azat/">«Азат должен быть на свободе»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2020/02/25/free-azat/" title="«Азат должен быть на свободе»">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="simpletags-2" class="widget widget-simpletags"><h3 class="widget-title">Облако меток</h3>
<!-- Generated by Simple Tags 2.5.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="https://trv-science.ru/tag/rffi/" id="tag-link-45" class="st-tags t1" title="число статей: 265" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">РФФИ</a>
<a href="https://trv-science.ru/tag/lev-klejn/" id="tag-link-6810" class="st-tags t0" title="число статей: 167" rel="tag" style="font-size:8pt; color:#cccccc;">Лев Клейн</a>
<a href="https://trv-science.ru/tag/protest/" id="tag-link-2110" class="st-tags t0" title="число статей: 163" rel="tag" style="font-size:8pt; color:#cccccc;">протест</a>
<a href="https://trv-science.ru/tag/budushhee/" id="tag-link-2367" class="st-tags t0" title="число статей: 173" rel="tag" style="font-size:8pt; color:#cccccc;">будущее</a>
<a href="https://trv-science.ru/tag/institut/" id="tag-link-126" class="st-tags t3" title="число статей: 426" rel="tag" style="font-size:12.2pt; color:#d68e8e;">институт</a>
<a href="https://trv-science.ru/tag/pismo/" id="tag-link-434" class="st-tags t0" title="число статей: 143" rel="tag" style="font-size:8pt; color:#cccccc;">письмо</a>
<a href="https://trv-science.ru/tag/rezultaty/" id="tag-link-2543" class="st-tags t2" title="число статей: 309" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">результаты</a>
<a href="https://trv-science.ru/tag/plagiat/" id="tag-link-316" class="st-tags t0" title="число статей: 207" rel="tag" style="font-size:8pt; color:#cccccc;">плагиат</a>
<a href="https://trv-science.ru/tag/zhizn/" id="tag-link-3440" class="st-tags t0" title="число статей: 185" rel="tag" style="font-size:8pt; color:#cccccc;">жизнь</a>
<a href="https://trv-science.ru/tag/pamyat/" id="tag-link-159" class="st-tags t0" title="число статей: 134" rel="tag" style="font-size:8pt; color:#cccccc;">память</a>
<a href="https://trv-science.ru/tag/populyarizaciya-nauki/" id="tag-link-1874" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">популяризация науки</a>
<a href="https://trv-science.ru/tag/rukovodstvo/" id="tag-link-5742" class="st-tags t0" title="число статей: 150" rel="tag" style="font-size:8pt; color:#cccccc;">руководство</a>
<a href="https://trv-science.ru/tag/obshhestvo/" id="tag-link-1907" class="st-tags t3" title="число статей: 385" rel="tag" style="font-size:12.2pt; color:#d68e8e;">общество</a>
<a href="https://trv-science.ru/tag/maksim-borisov/" id="tag-link-68" class="st-tags t1" title="число статей: 231" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Максим Борисов</a>
<a href="https://trv-science.ru/tag/fotografii/" id="tag-link-2000" class="st-tags t0" title="число статей: 191" rel="tag" style="font-size:8pt; color:#cccccc;">фотографии</a>
<a href="https://trv-science.ru/tag/kniga/" id="tag-link-3955" class="st-tags t1" title="число статей: 219" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">книга</a>
<a href="https://trv-science.ru/tag/aleksej-paevskij/" id="tag-link-276" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">Алексей Паевский</a>
<a href="https://trv-science.ru/tag/uchenye/" id="tag-link-1133" class="st-tags t4" title="число статей: 483" rel="tag" style="font-size:13.6pt; color:#da7a7a;">ученые</a>
<a href="https://trv-science.ru/tag/deyatelnost/" id="tag-link-5462" class="st-tags t0" title="число статей: 177" rel="tag" style="font-size:8pt; color:#cccccc;">деятельность</a>
<a href="https://trv-science.ru/tag/finansirovanie/" id="tag-link-1131" class="st-tags t3" title="число статей: 378" rel="tag" style="font-size:12.2pt; color:#d68e8e;">финансирование</a>
<a href="https://trv-science.ru/tag/vuz/" id="tag-link-1270" class="st-tags t0" title="число статей: 154" rel="tag" style="font-size:8pt; color:#cccccc;">вуз</a>
<a href="https://trv-science.ru/tag/ssha/" id="tag-link-1469" class="st-tags t2" title="число статей: 339" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">США</a>
<a href="https://trv-science.ru/tag/byudzhet/" id="tag-link-1187" class="st-tags t1" title="число статей: 277" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">бюджет</a>
<a href="https://trv-science.ru/tag/vak/" id="tag-link-43" class="st-tags t0" title="число статей: 206" rel="tag" style="font-size:8pt; color:#cccccc;">ВАК</a>
<a href="https://trv-science.ru/tag/smi/" id="tag-link-92" class="st-tags t1" title="число статей: 276" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">СМИ</a>
<a href="https://trv-science.ru/tag/knigi/" id="tag-link-2422" class="st-tags t1" title="число статей: 242" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">книги</a>
<a href="https://trv-science.ru/tag/gosudarstvo/" id="tag-link-1063" class="st-tags t2" title="число статей: 309" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">государство</a>
<a href="https://trv-science.ru/tag/vremya/" id="tag-link-4584" class="st-tags t0" title="число статей: 195" rel="tag" style="font-size:8pt; color:#cccccc;">время</a>
<a href="https://trv-science.ru/tag/revekka-frumkina/" id="tag-link-284" class="st-tags t1" title="число статей: 255" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Ревекка Фрумкина</a>
<a href="https://trv-science.ru/tag/fizika/" id="tag-link-127" class="st-tags t1" title="число статей: 248" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">физика</a>
<a href="https://trv-science.ru/tag/rasskaz/" id="tag-link-3290" class="st-tags t0" title="число статей: 179" rel="tag" style="font-size:8pt; color:#cccccc;">рассказ</a>
<a href="https://trv-science.ru/tag/matematik/" id="tag-link-203" class="st-tags t0" title="число статей: 200" rel="tag" style="font-size:8pt; color:#cccccc;">математик</a>
<a href="https://trv-science.ru/tag/biologiya/" id="tag-link-129" class="st-tags t2" title="число статей: 313" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">биология</a>
<a href="https://trv-science.ru/tag/yazyk/" id="tag-link-2041" class="st-tags t0" title="число статей: 178" rel="tag" style="font-size:8pt; color:#cccccc;">язык</a>
<a href="https://trv-science.ru/tag/dissernet/" id="tag-link-12257" class="st-tags t0" title="число статей: 209" rel="tag" style="font-size:8pt; color:#cccccc;">«Диссернет»</a>
<a href="https://trv-science.ru/tag/voprosy/" id="tag-link-8269" class="st-tags t0" title="число статей: 140" rel="tag" style="font-size:8pt; color:#cccccc;">вопросы</a>
<a href="https://trv-science.ru/tag/analiz/" id="tag-link-5199" class="st-tags t0" title="число статей: 206" rel="tag" style="font-size:8pt; color:#cccccc;">анализ</a>
<a href="https://trv-science.ru/tag/zhurnal/" id="tag-link-2505" class="st-tags t1" title="число статей: 237" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">журнал</a>
<a href="https://trv-science.ru/tag/rabota/" id="tag-link-5082" class="st-tags t2" title="число статей: 297" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">работа</a>
<a href="https://trv-science.ru/tag/intervyu/" id="tag-link-2005" class="st-tags t3" title="число статей: 382" rel="tag" style="font-size:12.2pt; color:#d68e8e;">интервью</a>
<a href="https://trv-science.ru/tag/sergej-popov/" id="tag-link-240" class="st-tags t0" title="число статей: 180" rel="tag" style="font-size:8pt; color:#cccccc;">Сергей Попов</a>
<a href="https://trv-science.ru/tag/pravitelstvo/" id="tag-link-4909" class="st-tags t0" title="число статей: 149" rel="tag" style="font-size:8pt; color:#cccccc;">правительство</a>
<a href="https://trv-science.ru/tag/nauchnoe-soobshhestvo/" id="tag-link-2529" class="st-tags t0" title="число статей: 155" rel="tag" style="font-size:8pt; color:#cccccc;">научное сообщество</a>
<a href="https://trv-science.ru/tag/otzyv/" id="tag-link-3469" class="st-tags t0" title="число статей: 142" rel="tag" style="font-size:8pt; color:#cccccc;">отзыв</a>
<a href="https://trv-science.ru/tag/opros/" id="tag-link-1269" class="st-tags t0" title="число статей: 151" rel="tag" style="font-size:8pt; color:#cccccc;">опрос</a>
<a href="https://trv-science.ru/tag/mgu/" id="tag-link-252" class="st-tags t3" title="число статей: 424" rel="tag" style="font-size:12.2pt; color:#d68e8e;">МГУ</a>
<a href="https://trv-science.ru/tag/sssr/" id="tag-link-155" class="st-tags t3" title="число статей: 408" rel="tag" style="font-size:12.2pt; color:#d68e8e;">СССР</a>
<a href="https://trv-science.ru/tag/boris-shtern/" id="tag-link-54" class="st-tags t2" title="число статей: 321" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Борис Штерн</a>
<a href="https://trv-science.ru/tag/pdf/" id="tag-link-6184" class="st-tags t2" title="число статей: 303" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Архив</a>
<a href="https://trv-science.ru/tag/fizik/" id="tag-link-3304" class="st-tags t0" title="число статей: 186" rel="tag" style="font-size:8pt; color:#cccccc;">физик</a>
<a href="https://trv-science.ru/tag/natalya-reznik/" id="tag-link-1278" class="st-tags t0" title="число статей: 189" rel="tag" style="font-size:8pt; color:#cccccc;">Наталья Резник</a>
<a href="https://trv-science.ru/tag/kosmos/" id="tag-link-32" class="st-tags t2" title="число статей: 358" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">космос</a>
<a href="https://trv-science.ru/tag/reformy/" id="tag-link-340" class="st-tags t0" title="число статей: 195" rel="tag" style="font-size:8pt; color:#cccccc;">реформы</a>
<a href="https://trv-science.ru/tag/publikacii/" id="tag-link-3457" class="st-tags t0" title="число статей: 137" rel="tag" style="font-size:8pt; color:#cccccc;">публикации</a>
<a href="https://trv-science.ru/tag/fano/" id="tag-link-2821" class="st-tags t1" title="число статей: 254" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">ФАНО</a>
<a href="https://trv-science.ru/tag/trv/" id="tag-link-1250" class="st-tags t1" title="число статей: 272" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">trv</a>
<a href="https://trv-science.ru/tag/matematika/" id="tag-link-6" class="st-tags t0" title="число статей: 188" rel="tag" style="font-size:8pt; color:#cccccc;">математика</a>
<a href="https://trv-science.ru/tag/konkurs/" id="tag-link-2777" class="st-tags t0" title="число статей: 136" rel="tag" style="font-size:8pt; color:#cccccc;">конкурс</a>
<a href="https://trv-science.ru/tag/mixail-gelfand/" id="tag-link-28" class="st-tags t1" title="число статей: 284" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Михаил Гельфанд</a>
<a href="https://trv-science.ru/tag/vospominaniya/" id="tag-link-2341" class="st-tags t0" title="число статей: 156" rel="tag" style="font-size:8pt; color:#cccccc;">воспоминания</a>
<a href="https://trv-science.ru/tag/chelovek/" id="tag-link-39" class="st-tags t7" title="число статей: 722" rel="tag" style="font-size:17.8pt; color:#e43d3d;">человек</a>
<a href="https://trv-science.ru/tag/obrazovanie/" id="tag-link-4935" class="st-tags t2" title="число статей: 296" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">образование</a>
<a href="https://trv-science.ru/tag/beseda/" id="tag-link-3377" class="st-tags t1" title="число статей: 224" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">беседа</a>
<a href="https://trv-science.ru/tag/vlast/" id="tag-link-743" class="st-tags t0" title="число статей: 198" rel="tag" style="font-size:8pt; color:#cccccc;">власть</a>
<a href="https://trv-science.ru/tag/lekcii/" id="tag-link-2009" class="st-tags t0" title="число статей: 138" rel="tag" style="font-size:8pt; color:#cccccc;">лекции</a>
<a href="https://trv-science.ru/tag/ran/" id="tag-link-58" class="st-tags t10" title="число статей: 922" rel="tag" style="font-size:22pt; color:#ef0000;">РАН</a>
<a href="https://trv-science.ru/tag/literatura/" id="tag-link-794" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">литература</a>
<a href="https://trv-science.ru/tag/irina-levontina/" id="tag-link-287" class="st-tags t0" title="число статей: 165" rel="tag" style="font-size:8pt; color:#cccccc;">Ирина Левонтина</a>
<a href="https://trv-science.ru/tag/razgovor/" id="tag-link-5811" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">разговор</a>
<a href="https://trv-science.ru/tag/dialog/" id="tag-link-6717" class="st-tags t0" title="число статей: 150" rel="tag" style="font-size:8pt; color:#cccccc;">диалог</a>
<a href="https://trv-science.ru/tag/troickijj-variant/" id="tag-link-2995" class="st-tags t0" title="число статей: 153" rel="tag" style="font-size:8pt; color:#cccccc;">«Троицкий вариант»</a>
<a href="https://trv-science.ru/tag/peterburg/" id="tag-link-1932" class="st-tags t0" title="число статей: 139" rel="tag" style="font-size:8pt; color:#cccccc;">Петербург</a>
<a href="https://trv-science.ru/tag/dissertacii/" id="tag-link-1143" class="st-tags t0" title="число статей: 192" rel="tag" style="font-size:8pt; color:#cccccc;">диссертации</a>
<a href="https://trv-science.ru/tag/shkola/" id="tag-link-398" class="st-tags t0" title="число статей: 180" rel="tag" style="font-size:8pt; color:#cccccc;">школа</a>
<a href="https://trv-science.ru/tag/proekt/" id="tag-link-3390" class="st-tags t1" title="число статей: 224" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">проект</a>
<a href="https://trv-science.ru/tag/ehksperiment/" id="tag-link-1983" class="st-tags t2" title="число статей: 321" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">эксперимент</a>
<a href="https://trv-science.ru/tag/internet/" id="tag-link-1025" class="st-tags t0" title="число статей: 186" rel="tag" style="font-size:8pt; color:#cccccc;">Интернет</a>
<a href="https://trv-science.ru/tag/nataliya-demina/" id="tag-link-4316" class="st-tags t4" title="число статей: 474" rel="tag" style="font-size:13.6pt; color:#da7a7a;">Наталия Демина</a>
<a href="https://trv-science.ru/tag/studenty/" id="tag-link-167" class="st-tags t0" title="число статей: 145" rel="tag" style="font-size:8pt; color:#cccccc;">студенты</a>
<a href="https://trv-science.ru/tag/politika/" id="tag-link-1541" class="st-tags t0" title="число статей: 139" rel="tag" style="font-size:8pt; color:#cccccc;">политика</a>
<a href="https://trv-science.ru/tag/rossiya/" id="tag-link-90" class="st-tags t2" title="число статей: 333" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Россия</a>
<a href="https://trv-science.ru/tag/issledovaniya/" id="tag-link-1903" class="st-tags t8" title="число статей: 803" rel="tag" style="font-size:19.2pt; color:#e82828;">исследования</a>
<a href="https://trv-science.ru/tag/lichnost/" id="tag-link-1920" class="st-tags t0" title="число статей: 186" rel="tag" style="font-size:8pt; color:#cccccc;">Личность</a>
<a href="https://trv-science.ru/tag/ivan-ekonomov/" id="tag-link-147" class="st-tags t1" title="число статей: 255" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Иван Экономов</a>
<a href="https://trv-science.ru/tag/gazeta/" id="tag-link-97" class="st-tags t2" title="число статей: 340" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">газета</a>
<a href="https://trv-science.ru/tag/vladimir-putin/" id="tag-link-347" class="st-tags t1" title="число статей: 216" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Владимир Путин</a>
<a href="https://trv-science.ru/tag/universitet/" id="tag-link-196" class="st-tags t4" title="число статей: 477" rel="tag" style="font-size:13.6pt; color:#da7a7a;">университет</a>
<a href="https://trv-science.ru/tag/minobrnauki/" id="tag-link-359" class="st-tags t3" title="число статей: 428" rel="tag" style="font-size:12.2pt; color:#d68e8e;">Минобрнауки</a>
<a href="https://trv-science.ru/tag/nauka/" id="tag-link-26" class="st-tags t4" title="число статей: 466" rel="tag" style="font-size:13.6pt; color:#da7a7a;">наука</a>
<a href="https://trv-science.ru/tag/istoriya/" id="tag-link-14" class="st-tags t4" title="число статей: 522" rel="tag" style="font-size:13.6pt; color:#da7a7a;">история</a></div>

</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener noreferrer"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
			<div class="container">
				<section class="featured-stories">
					<h2 class="stories-title">Бытие науки</h2>
					<div class="row gutter-parent-14">
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/298-0030.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/">О бедной монографии замолвите слово</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/" title="О бедной монографии замолвите слово">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/02/25/dno-probito-ili-vsyo-eshhe-vperedi/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/298-0054.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/25/dno-probito-ili-vsyo-eshhe-vperedi/">Дно пробито или всё еще впереди?</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/02/25/dno-probito-ili-vsyo-eshhe-vperedi/" title="Дно пробито или всё еще впереди?">25.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/02/11/olimpijskie-nauchnye-igry-sociogumanitariev/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/297-0055.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/02/11/olimpijskie-nauchnye-igry-sociogumanitariev/">Олимпийские научные игры социогуманитариев</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/02/11/olimpijskie-nauchnye-igry-sociogumanitariev/" title="Олимпийские научные игры социогуманитариев">11.02.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
													<div class="col-sm-6 col-lg-3">
								<div class="post-boxed">
																			<div class="post-img-wrap">
											<div class="featured-post-img">
												<a href="https://trv-science.ru/2020/01/28/khokhlov-vak-pubethics/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/288-0012.jpg');"></a>
											</div>
											<div class="entry-meta category-meta">
												<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
											</div><!-- .entry-meta -->
										</div><!-- .post-img-wrap -->
																		<div class="post-content">
																				<h3 class="entry-title"><a href="https://trv-science.ru/2020/01/28/khokhlov-vak-pubethics/">«Мы и дальше будем бороться с нарушениями публикационной этики в серой зоне списка ВАК»</a></h3>																					<div class="entry-meta">
												<div class="date"><a href="https://trv-science.ru/2020/01/28/khokhlov-vak-pubethics/" title="«Мы и дальше будем бороться с нарушениями публикационной этики в серой зоне списка ВАК»">28.01.2020</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>											</div>
																			</div><!-- .post-content -->
								</div><!-- .post-boxed -->
							</div><!-- .col-sm-6 .col-lg-3 -->
											</div><!-- .row -->
				</section><!-- .featured-stories -->
			</div><!-- .container -->
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg">
							<section id="top-10-za-den" class="widget widget_dailytopten"><h3 class="widget-title">Топ-20 за день</h3><ul>
<li><a href="https://trv-science.ru/2019/11/19/progressiruyushhaya-imitaciya-stroitelnoj-nauki/">Прогрессирующая имитация строительной науки</a> (1645 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/aleksey-xoxlov-o-gomeopatii/">Вице-президент РАН Алексей Хохлов о гомеопатии</a> (1236 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/">О бедной монографии замолвите слово</a> (1070 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/free-azat/">«Азат должен быть на свободе»</a> (644 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/dobav-nauku-v-druzya/">Добавь науку в друзья!</a> (571 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/v-poiskax-sterilnogo-nejtrino/">В поисках стерильного нейтрино</a> (554 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/11/akademiya-nevezeniya/">Академия невезения</a> (510 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/11/lyod-co2-i-vremya-2/">Лёд, СО<sub>2</sub> и время — 2</a> (500 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/gamburg-kak-orientir/">Гамбург как ориентир</a> (485 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/11/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a> (466 просм.)</li>
<li><a href="https://trv-science.ru/2019/06/18/trolling-xv-veka/">Троллинг XV века</a> (445 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/posle-prigovora/">После приговора</a> (436 просм.)</li>
<li><a href="https://trv-science.ru/2019/01/22/nezavisimyj-issledovatel-medievist/">Независимый исследователь-медиевист в России и на Западе. Два мира — два Шапиро</a> (418 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/11/universitetskaya-zhizn-v-germanii/">Университетская жизнь в Германии</a> (415 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/11/olimpijskie-nauchnye-igry-sociogumanitariev/">Олимпийские научные игры социогуманитариев</a> (408 просм.)</li>
<li><a href="https://trv-science.ru/2020/01/28/budni-prepodavatelya-vuza/">Будни преподавателя: РПД, ПК‑16, ПУД и иже с ними</a> (403 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/25/dno-probito-ili-vsyo-eshhe-vperedi/">Дно пробито или всё еще впереди?</a> (401 просм.)</li>
<li><a href="https://trv-science.ru/2019/09/06/problemy-akademicheskoj-etiki-i-rossijskaya-nauka/">Проблемы академической этики и российская наука</a> (397 просм.)</li>
<li><a href="https://trv-science.ru/2020/02/11/ne-nastupit-by-na-te-zhe-grabli/">«Не наступить бы на те же грабли»</a> (391 просм.)</li>
<li><a href="https://trv-science.ru/2020/01/28/o-globalnom-poteplenii-i-metodax-ego-issledovaniya-i-prognoza/">О глобальном потеплении и методах его исследования и прогноза</a> (390 просм.)</li>
</ul>
</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg">
							<section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142906">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Old_Scientist</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142905">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Нана</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142904">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142903">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142902">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Виталий Цеков</span> к записи <a href="https://trv-science.ru/2020/01/28/o-globalnom-poteplenii-i-metodax-ego-issledovaniya-i-prognoza/#comment-1142901">О глобальном потеплении и методах его исследования и прогноза</a></li><li class="recentcomments"><span class="comment-author-link">Old_Scientist</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142900">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Лёня</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142899">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142898">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142897">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Дмитрий Гельтман</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142896">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Old_Scientist</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142895">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Сергей</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142894">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Светлана</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142893">О бедной монографии замолвите слово</a></li><li class="recentcomments"><span class="comment-author-link">Old_Scientist</span> к записи <a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/#comment-1142892">О бедной монографии замолвите слово</a></li></ul></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg">
							<section id="most_commented_widget-2" class="widget widget_most_commented_widget"><h3 class="widget-title">Обсуждаемое за месяц</h3><ul><li><a href="https://trv-science.ru/2020/01/28/budni-prepodavatelya-vuza/" title="Будни преподавателя: РПД, ПК‑16, ПУД и иже с ними">Будни преподавателя: РПД, ПК‑16, ПУД и иже с ними</a> (144)</li><li><a href="https://trv-science.ru/2020/02/11/globalnoe-poteplenie-2/" title="Глобальное потепление — 2">Глобальное потепление — 2</a> (71)</li><li><a href="https://trv-science.ru/2020/01/28/globalnoe-poteplenie/" title="Глобальное потепление">Глобальное потепление</a> (45)</li><li><a href="https://trv-science.ru/2020/02/11/pora-dat-otpor-teorii-zagovora-klimatologov/" title="Пора дать отпор теории заговора климатологов">Пора дать отпор теории заговора климатологов</a> (40)</li><li><a href="https://trv-science.ru/2020/01/28/o-globalnom-poteplenii-i-metodax-ego-issledovaniya-i-prognoza/" title="О глобальном потеплении и методах его исследования и прогноза">О глобальном потеплении и методах его исследования и прогноза</a> (30)</li><li><a href="https://trv-science.ru/2020/01/28/lyod-co2-i-vremya/" title="Лёд, СО&lt;sub&gt;2&lt;/sub&gt; и время">Лёд, СО<sub>2</sub> и время</a> (27)</li><li><a href="https://trv-science.ru/2020/02/25/o-bednoj-monografii-zamolvite-slovo/" title="О бедной монографии замолвите слово">О бедной монографии замолвите слово</a> (22)</li><li><a href="https://trv-science.ru/2020/01/28/peredajte-multiforu/" title="Передайте мультифору">Передайте мультифору</a> (19)</li><li><a href="https://trv-science.ru/2020/01/28/v-chem-ne-prav-gorodnickij/" title="В чем не прав Александр Городницкий">В чем не прав Александр Городницкий</a> (15)</li><li><a href="https://trv-science.ru/2020/01/28/khokhlov-vak-pubethics/" title="«Мы и дальше будем бороться с нарушениями публикационной этики в серой зоне списка ВАК»">«Мы и дальше будем бороться с нарушениями публикационной этики в серой зоне списка ВАК»</a> (13)</li><li><a href="https://trv-science.ru/2020/02/11/lyod-co2-i-vremya-2/" title="Лёд, СО&lt;sub&gt;2&lt;/sub&gt; и время — 2">Лёд, СО<sub>2</sub> и время — 2</a> (13)</li><li><a href="https://trv-science.ru/2020/02/11/universitetskaya-zhizn-v-germanii/" title="Университетская жизнь в Германии">Университетская жизнь в Германии</a> (12)</li><li><a href="https://trv-science.ru/2020/01/28/o-temnoj-energii-zamolvite-slovo/" title="О темной энергии замолвите слово">О темной энергии замолвите слово</a> (12)</li><li><a href="https://trv-science.ru/2020/02/11/olimpijskie-nauchnye-igry-sociogumanitariev/" title="Олимпийские научные игры социогуманитариев">Олимпийские научные игры социогуманитариев</a> (9)</li><li><a href="https://trv-science.ru/2020/02/11/akademiya-nevezeniya/" title="Академия невезения">Академия невезения</a> (7)</li><li><a href="https://trv-science.ru/2020/02/11/ne-nastupit-by-na-te-zhe-grabli/" title="«Не наступить бы на те же грабли»">«Не наступить бы на те же грабли»</a> (6)</li><li><a href="https://trv-science.ru/2020/02/11/maleev-dal-by-koronavirusu-eshhe-2-mesyaca/" title="Виктор Малеев: Я дал бы уханьскому коронавирусу еще два месяца">Виктор Малеев: Я дал бы уханьскому коронавирусу еще два месяца</a> (5)</li><li><a href="https://trv-science.ru/2020/01/28/dialog-ne-poluchilsya/" title="Диалог не получился?">Диалог не получился?</a> (5)</li><li><a href="https://trv-science.ru/2020/02/11/chto-mozhet-skazat-bioinformatika-o-vspyshke-coronavirusa/" title="Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV">Протокол эпидемии: что может сказать биоинформатика о вспышке nCoV</a> (5)</li><li><a href="https://trv-science.ru/2020/02/11/o-tempora-o-mores/" title="O tempora, o mores!">O tempora, o mores!</a> (4)</li></ul></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg">
							<section id="woocommerce_products-4" class="widget woocommerce widget_products"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget"><li>
	
	<a href="https://trv-science.ru/product/podpiska/">
		<img width="300" height="200" src="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg 300w, https://trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Подписка на газету «Троицкий вариант — Наука» до середины или до конца 2020 года</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">690,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span> &ndash; <span class="woocommerce-Price-amount amount">1380,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2, ePub и mobi): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 4.50 из 5"><span style="width:90%">Оценка <strong class="rating">4.50</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="300" height="396" src="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg 300w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 4.64 из 5"><span style="width:92.8%">Оценка <strong class="rating">4.64</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/skorlupa-pdf-epub/">
		<img width="300" height="461" src="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg 300w, https://trv-science.ru/uploads/shell-cover9-130x200--190x291.jpg 190w, https://trv-science.ru/uploads/shell-cover9-130x200--391x600.jpg 391w, https://trv-science.ru/uploads/shell-cover9-130x200--600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2, ePub и mobi): Борис Е. Штерн. Ледяная скорлупа</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">150,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-audio/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (аудиокнига, wma и mp3, читает автор)</span>
	</a>

			<div class="star-rating" role="img" aria-label="Оценка 5.00 из 5"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/skorlupa-bum/">
		<img width="300" height="461" src="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg 300w, https://trv-science.ru/uploads/shell-cover9-130x200--190x291.jpg 190w, https://trv-science.ru/uploads/shell-cover9-130x200--391x600.jpg 391w, https://trv-science.ru/uploads/shell-cover9-130x200--600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ледяная скорлупа (бумажная книга)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">190,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
</ul></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2020 <a href="https://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<script>
		var $keys = [];
		var $skeys = {"billing_phone":["flat_rate","free_shipping","advanced_free_shipping"],"billing_country":["flat_rate","free_shipping","advanced_free_shipping"],"billing_state":["flat_rate","free_shipping","advanced_free_shipping"],"billing_city":["flat_rate","free_shipping","advanced_free_shipping"],"billing_address_1":["flat_rate","free_shipping","advanced_free_shipping"],"billing_postcode":["flat_rate","free_shipping","advanced_free_shipping"]};
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").on("payment_method_selected", function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"1","removeBarsOnMobile":"1","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"1","woocommerce_gallery":"1","ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","nonce":"f7cb0e3f99"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.2.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.87'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdccjs/wpdcc.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.5'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1557368368'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/footable/js/footable.sort.min.js?ver=0.3.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type="text/javascript">/* FooTable init code */

var $FOOTABLE = $FOOTABLE || {};
(function( $FOOTABLE, $, undefined ) {

	jQuery.fn.attrAppendWithComma=function(a,b){var c;return this.each(function(){c=$(this),void 0!==c.attr(a)&&""!=c.attr(a)?c.attr(a,c.attr(a)+","+b):c.attr(a,b)})};jQuery.fn.footableAttr=function(a,b){return this.each(function(){var c=$(this);c.data("auto-columns")!==!1&&(c.find("thead th:gt("+a+")").attrAppendWithComma("data-hide","tablet"),c.find("thead th:gt("+b+")").attrAppendWithComma("data-hide","phone"))})},jQuery.fn.footableFilter=function(a){return this.each(function(){var b=$(this);b.data("filter")||b.data("filter")===!1||b.data("filter-text-only","true").before('<div class="footable-filter-container"><input placeholder="'+a+'" style="float:right" type="text" class="footable-filter" /></div>')})},jQuery.fn.footablePager=function(){return this.each(function(){var a=$(this);if(a.data("page")!==!1){var b=$('<tfoot class="hide-if-no-paging"><tr><td><div class="pagination pagination-centered"></div></td></tr></tfoot>');b.find("td").attr("colspan",a.find("thead th").length),a.find("tbody:last").after(b)}})};

	$FOOTABLE.init = function() {
		$("table")
			.footableAttr(4,2)
			.footable( { breakpoints: { phone: 320, tablet: 560 } });

	};
}( $FOOTABLE, jQuery ));

jQuery(function($) {
	$FOOTABLE.init();
});
</script>	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="412658" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
