<!doctype html>
<html lang="ru-RU">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<title>&laquo;Мы&nbsp;рады, что потомки Гамова поддерживают нашу инициативу&raquo; &#8212; Троицкий вариант&nbsp;&mdash; Наука</title>
<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;&laquo;Мы&nbsp;рады, что потомки Гамова поддерживают нашу инициативу&raquo;&raquo;" href="https://trv-science.ru/2019/03/26/shilcev-borisova-premiya-gamova/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-birman-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_birman.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://trv-science.ru/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='https://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.86.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-font-awesome-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.0.6/css/fontawesome-all.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-user-content-css-css'  href='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-user-content.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='https://trv-science.ru/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=0.42.2' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='https://trv-science.ru/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=0.42.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='https://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='https://trv-science.ru/wp-content/themes/trv3/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='gadwp-front-widget-css'  href='https://trv-science.ru/wp-content/plugins/google-analytics-dashboard-for-wp/front/css/widgets.css?ver=5.3.7' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=5.1.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/widgets.js?ver=5.3.7'></script>
<script type='text/javascript' src='https://www.gstatic.com/charts/loader.js'></script>
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Полевая популяризация науки' href='https://trv-science.ru/2019/03/26/polevaya-populyarizaciya-nauki/' />
<link rel='next' title='Карен Уленбек&nbsp;&mdash; пионер теории инстантонов' href='https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/' />
<meta name="generator" content="WordPress 5.1.1" />
<meta name="generator" content="WooCommerce 3.5.6" />
<link rel="canonical" href="https://trv-science.ru/2019/03/26/shilcev-borisova-premiya-gamova/" />
<link rel='shortlink' href='https://trv-science.ru/?p=70953' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2019%2F03%2F26%2Fshilcev-borisova-premiya-gamova%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2019%2F03%2F26%2Fshilcev-borisova-premiya-gamova%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.15.2 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//trv-science.ru/?wordfence_lh=1&hid=1EA9695B8F6C4CC89CC68F19ED4514BE');
</script>            <style>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</style>
            

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.5" />

<link rel="pingback" href="https://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-32x32.png" sizes="32x32" />
<link rel="icon" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://trv-science.ru/uploads/cropped-trv_neur-1024-180x180.png" />
<meta name="msapplication-TileImage" content="https://trv-science.ru/uploads/cropped-trv_neur-1024-270x270.png" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-20207720-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">evc_post_id = 70953;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-70953 single-format-standard wp-custom-logo woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Среда, Март 27, 2019</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53673"><a href="https://trv-science.ru/category/people/">Наука и&nbsp;общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="https://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="https://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660"><a href="https://trv-science.ru/category/online/">ТрВ онлайн</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('https://trv-science.ru/uploads/275-0012.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="https://trv-science.ru/" class="custom-logo-link" rel="home" itemprop="url"><img width="2332" height="405" src="https://trv-science.ru/uploads/logo_trv2.png" class="custom-logo" alt="Троицкий вариант&nbsp;&mdash; Наука" itemprop="logo" srcset="https://trv-science.ru/uploads/logo_trv2.png 2332w, https://trv-science.ru/uploads/logo_trv2-250x43.png 250w, https://trv-science.ru/uploads/logo_trv2-580x101.png 580w, https://trv-science.ru/uploads/logo_trv2-300x52.png 300w, https://trv-science.ru/uploads/logo_trv2-600x104.png 600w" sizes="(max-width: 2332px) 100vw, 2332px" /></a>									<h2 class="site-title"><a href="https://trv-science.ru/" rel="home">Троицкий вариант&nbsp;&mdash; Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и&nbsp;научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="https://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-70804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-70804"><a href="http://crowd.trv-science.ru/">КРАУДФАНДИНГ ТРВ-НАУКА</a></li>
<li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687"><a href="https://trv-science.ru/about/">О&nbsp;газете</a>
<ul class="sub-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="https://trv-science.ru/about/banners/">Наши баннеры и&nbsp;логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о&nbsp;ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-70221"><a href="https://trv-science.ru/privacy/">Privacy Policy</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693"><a href="https://trv-science.ru/subscribe/">Подписка</a>
<ul class="sub-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="https://trv-science.ru/product/podpiska/">Подписка на&nbsp;ТрВ-Наука в&nbsp;интернет-магазине</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a href="https://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="https://trv-science.ru/shop/">Интернет-лавка</a>
<ul class="sub-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="https://trv-science.ru/proryv/">Прорыв</a>
	<ul class="sub-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="https://trv-science.ru/product/proryv-v-pdf/">&laquo;Прорыв за&nbsp;край мира&raquo; в&nbsp;электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a href="https://trv-science.ru/product/proryv-bum/">&laquo;Прорыв за&nbsp;край мира&raquo; (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a href="https://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу &laquo;Прорыв за&nbsp;край мира&raquo;</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="https://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
	<ul class="sub-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="https://trv-science.ru/product/kovcheg-bum/">&laquo;Ковчег 47 Либра&raquo; (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="https://trv-science.ru/product/kovcheg-v-pdf/">&laquo;Ковчег 47 Либра&raquo; в&nbsp;электронном виде (PDF, FB2 и&nbsp;ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="https://trv-science.ru/kovcheg/kovcheg-disc/">&laquo;Ковчег 47 Либра&raquo;. Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от&nbsp;партнеров" href="https://trv-science.ru/category/informaciya-ot-partnerov/">От&nbsp;партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
	<li id="menu-item-69171" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69171"><a href="https://trv-science.ru/category/info/">Информация и&nbsp;объявления</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="5" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2019/" itemprop="item"><span itemprop="name">2019</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2019/03/" itemprop="item"><span itemprop="name">Март</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://trv-science.ru/2019/03/26/" itemprop="item"><span itemprop="name">26</span></a><meta itemprop="position" content="4" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">&laquo;Мы&nbsp;рады, что потомки Гамова поддерживают нашу инициативу&raquo;</span></span><meta itemprop="position" content="5" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-70953 post type-post status-publish format-standard hentry category-people tag-12426 tag-rasa tag-aleksandr-kabanov tag-aleksandra-borisova tag-vladimir-shilcev tag-georgijj-gamov tag-intervyu tag-premiya tag-premiya-imeni-georgiya-gamova tag-roald-sagdeev tag-fizik tag-fizika tag-ceremoniya">

		
			<div class="entry-meta category-meta">
				<div class="cat-links"><a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
			</div><!-- .entry-meta -->

		
					<header class="entry-header">
				<h1 class="entry-title">&laquo;Мы&nbsp;рады, что потомки Гамова поддерживают нашу инициативу&raquo;</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 26.03.2019 /
	 №&nbsp;275 / 										
	 с.&nbsp;7 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Владимир Шильцев, Александра Борисова / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Премии / 	<nobr><span class="fa fa-eye"></span> 137 просм., 137 — сегодня</nobr> /
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="https://trv-science.ru/2019/03/26/shilcev-borisova-premiya-gamova/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<figure id="attachment_70956" aria-describedby="caption-attachment-70956" style="width: 300px" class="wp-caption alignright"><img class="wp-image-70956" src="https://trv-science.ru/uploads/275-0021.jpg" alt="В. Шильцев и И. Ефимов. 2016 год" width="300" height="451" srcset="https://trv-science.ru/uploads/275-0021.jpg 816w, https://trv-science.ru/uploads/275-0021-193x291.jpg 193w, https://trv-science.ru/uploads/275-0021-399x600.jpg 399w, https://trv-science.ru/uploads/275-0021-300x451.jpg 300w, https://trv-science.ru/uploads/275-0021-600x903.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-70956" class="wp-caption-text">В. Шильцев и И. Ефимов. 2016 год</figcaption></figure>
<p><em>Член координационного совета RASA, один из&nbsp;инициаторов премии имени Гамова <strong>Владимир Шильцев</strong>, директор Центра ускорительной физики в&nbsp;Фермилабе, рассказал ТрВ-Наука о&nbsp;том, зачем русской научной диаспоре своя премия, почему она названа именем Георгия Гамова и&nbsp;как выбирают лучших среди равных. Беседовала <strong>Александра Борисова</strong>.</em></p>
<p>&mdash;&nbsp;<strong>Как возникла идея учредить премию?</strong></p>
<p>&mdash;&nbsp;Премия основана ассоциацией русскоязычных ученых в&nbsp;Америке RASA-USA. Сейчас ассоциация расширилась, она называется RASA-America. Ассоциации десять лет, она активно развивается и&nbsp;сейчас. И&nbsp;вот в&nbsp;какой-то момент&nbsp;&mdash; пять лет назад&nbsp;&mdash; в&nbsp;RASA состояло уже несколько сот человек&nbsp;&mdash; у&nbsp;нас возник вопрос, как двигаться дальше, как привлечь больше людей, чего нам не&nbsp;хватает. Надо здесь заметить, что в&nbsp;Америке ассоциации&nbsp;&mdash; очень распространенная форма профессиональной самоорганизации, в&nbsp;них состоит очень много людей. Я&nbsp;сам состою в&nbsp;трех ассоциация&nbsp;&mdash; Американской ассоциации содействия развитию науки (AAAS), Американском физическом обществе и&nbsp;Американской ассоциации электрических инженеров (IEEE). И&nbsp;во&nbsp;всех этих организациях существуют призы, почетные звания и&nbsp;премии. Можно сказать, что это часть &laquo;стандартного пакета&raquo;. Поэтому и&nbsp;у&nbsp;нас в&nbsp;RASA возникло логичное стремление обзавестись собственной премией.</p>
<p>&mdash;&nbsp;<strong>А&nbsp;есть конкретный автор у&nbsp;этой мысли?</strong></p>
<p>&mdash;&nbsp;Первым это предложение озвучил Роальд Зиннурович Сагдеев, знаменитый физик-плазменщик. Роальд Зиннурович долго работал в&nbsp;Советском Союзе, был деканом физического факультета НГУ, а&nbsp;затем&nbsp;&mdash; директором Института космических исследований&nbsp;АН СССР, где, в&nbsp;частности, инициировал и&nbsp;возглавлял большую космическую программу полетов на&nbsp;Венеру. В&nbsp;конце 1980-х он&nbsp;был правой рукой Горбачёва по&nbsp;научным вопросам, его советником. Потом получил позицию в&nbsp;Америке и&nbsp;стал одним из&nbsp;отцов-основателей RASA. И&nbsp;вот он&nbsp;сказал: &laquo;Ребята, все профессиональные сообщества имеют призы, это их&nbsp;консолидирует и&nbsp;дает им&nbsp;лицо. Поэтому давайте мы&nbsp;тоже так сделаем. И&nbsp;с&nbsp;моей точки зрения идеальным ученым, на&nbsp;кого нам равняться, будет Гамов&raquo;. Тут мы&nbsp;хлопнули себя по&nbsp;голове и&nbsp;сказали: да, конечно! Лучшего имени для премии русскоязычной научной диаспоры не&nbsp;найти. Георгий Антонович Гамов еще до&nbsp;отъезда из&nbsp;СССР был известным ученым, членом-корреспондентом Академии, был известен своими фундаментальными открытиями в&nbsp;законах ядерных реакций. Потом он&nbsp;уехал в&nbsp;США, был профессором в&nbsp;Университете Джорджа Вашингтона, а&nbsp;потом&nbsp;&mdash; в&nbsp;Университете штата Колорадо. Выдающийся ученый, человек с&nbsp;русскими корнями, который никогда не&nbsp;прерывал связей с&nbsp;русской культурой, а&nbsp;кроме того&nbsp;&mdash; известнейший популяризатор науки. Так что предложение Роальда Зиннуровича было сразу в&nbsp;точку, это оказался самый подходящий символ российских людей, работающих в&nbsp;Америке. На&nbsp;сегодня прошло четыре цикла премии, сейчас идет прием заявок на&nbsp;пятый цикл. И&nbsp;мы с&nbsp;уверенностью уже можем сказать, что выбор имени для премии был правильный и&nbsp;премия состоялась.</p>
<p>&mdash;&nbsp;<strong>А&nbsp;порядок присуждения установился сразу?</strong></p>
<p>&mdash;&nbsp;Нет, не&nbsp;совсем. Первый цикл делался с&nbsp;чистого листа, и&nbsp;мы&nbsp;двигались несколько по&nbsp;наитию. Хотелось сделать достойный приз, отметить людей, которые украшают наше сообщество, которых мы&nbsp;знаем, гордимся ими. Лауреаты&nbsp;&mdash; это выставочное лицо ассоциации и&nbsp;русской научной диаспоры в&nbsp;целом, соответственно, их&nbsp;выбор&nbsp;&mdash; это большая ответственность.</p>
<p>Поэтому задачей первого организационного комитета было наметить контуры премии, запустить процесс. В&nbsp;него вошли пять человек&nbsp;&mdash; академик Владимир Захаров, я, Артём Оганов как представитель молодого поколения, Люба Вартиковская и&nbsp;Александр Кабанов.</p>
<p>Мы&nbsp;стали собирать заявки и&nbsp;были поражены, сколько замечательных ученых среди нас находится! Предложений было очень много, мы&nbsp;были ошарашены: сколько замечательных имен! Выбирать было очень трудно. Тогда мы&nbsp;исходили из&nbsp;следующих позиций:</p>
<ul>
<li>выбирали людей, безукоризненных в&nbsp;научном смысле, с&nbsp;большим и&nbsp;широко известным вкладом в&nbsp;науку;</li>
<li>старались найти людей, которые не&nbsp;только занимаются наукой в&nbsp;США, но&nbsp;и&nbsp;помогают другим, поддерживают связи с&nbsp;Россией, участвуют в&nbsp;совместных проектах либо создали в&nbsp;России сильные научные школы&nbsp;&mdash; это тоже казалось важным;</li>
<li>из&nbsp;двух лауреатов (таково правило премии) один должен представлять молодое поколение, второй&nbsp;&mdash; чуть более старшее.</li>
</ul>
<p>Первыми лауреатами стали в&nbsp;2015 го­­ду Владимир Зельман из&nbsp;Университета Южной Калифорнии и&nbsp;Игорь Ефимов из&nbsp;Университета Джорджа Вашингтона. Владимир Лазаревич Зельман&nbsp;&mdash; ученый-медик. В&nbsp;России медики&nbsp;&mdash; это люди, которые, упрощенно выражаясь, лечат и&nbsp;режут людей, а&nbsp;на&nbsp;Западе медицина&nbsp;&mdash; это еще и&nbsp;наука, которая связана с&nbsp;биологией, генетикой. Вот он&nbsp;исследователь, формально анестезио­лог, а&nbsp;по&nbsp;факту человек, проделавший огромную работу в&nbsp;медицине, заложивший несколько научных направлений. Его группа совершила прорывы, в&nbsp;частности, в&nbsp;исследовании контактов между конечностями и&nbsp;мозгом: теперь можно читать мысли электронным образом и&nbsp;управлять роботами силой мысли, это совершенная фантастика. Кроме того, Владимир Лазаревич участвовал в&nbsp;различных проектах по&nbsp;укреплению связей между российскими и&nbsp;американскими университетами, был выбран в&nbsp;РАН в&nbsp;качестве иностранного члена, в&nbsp;его честь названа одна больница на&nbsp;Украине и&nbsp;медицинский институт в&nbsp;Новосибирске. Так что он&nbsp;идеально подходил для первого лауреата премии. Игорь Ефимов существенно моложе и&nbsp;занимался близкой, но&nbsp;отличной тематикой на&nbsp;стыке медицины и&nbsp;физики&nbsp;&mdash; физикой сердца. Игорь уже тогда был известным профессором, профессионально признанным и&nbsp;почетным членом ассоциаций, у&nbsp;него были замечательные статьи и&nbsp;награды. А&nbsp;еще он&nbsp;обладает даром интересно и&nbsp;популярно рассказывать о&nbsp;науке, он&nbsp;дал массу интервью в&nbsp;СМИ, вел блог и&nbsp;сделал много блестящих докладов, в&nbsp;том числе&nbsp;&mdash; на&nbsp;конференциях RASA. Слушая его, поражаешься, до&nbsp;чего доходят физики в&nbsp;понимании электрофизических процессов сердца: можно посмотреть интенсивность сигналов между нервами в&nbsp;мозге, в&nbsp;сердце и&nbsp;в&nbsp;окружающих тканях, заранее предвидеть и&nbsp;предотвращать инфаркты. Игорь&nbsp;&mdash; один из&nbsp;самых замечательных и&nbsp;убедительных лекторов, которых я&nbsp;когда-либо слышал. Словом, комитет хорошо знал о&nbsp;достижениях лауреатов, и&nbsp;мы&nbsp;их выбрали.</p>
<figure id="attachment_70955" aria-describedby="caption-attachment-70955" style="width: 500px" class="wp-caption alignleft"><img class="wp-image-70955" src="https://trv-science.ru/uploads/275-0023.jpg" alt="На первом вручении премии в 2015 году. Третий справа — И. Гамов" width="500" height="375" srcset="https://trv-science.ru/uploads/275-0023.jpg 2048w, https://trv-science.ru/uploads/275-0023-250x188.jpg 250w, https://trv-science.ru/uploads/275-0023-580x435.jpg 580w, https://trv-science.ru/uploads/275-0023-300x225.jpg 300w, https://trv-science.ru/uploads/275-0023-600x450.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-70955" class="wp-caption-text">На&nbsp;первом вручении премии в&nbsp;2015 году. Третий справа&nbsp;&mdash; И. Гамов</figcaption></figure>
<p>&mdash;&nbsp;<strong>Как прошла первая церемония?</strong></p>
<p>&mdash;&nbsp;Традиционно церемония награждения происходит на&nbsp;ежегодных конференциях RASA, но&nbsp;первая церемония была особенной, потому что на&nbsp;нее приехал сын Георгия Гамова&nbsp;&mdash; Игорь Георгиевич. Он&nbsp;сам профессор Университета штата Колорадо, уже на&nbsp;пенсии. В&nbsp;2015 году ему было 80 лет, и&nbsp;он&nbsp;приехал к&nbsp;нам прямо в&nbsp;день своего рождения. Игорь Георгиевич потряс нас своей необычностью, прекрасно рассказал о&nbsp;своем отце и&nbsp;лично вручил первые премии имени Гамова. Этот момент для нас был особенным, мы&nbsp;были очень рады, что потомки Гамова поддерживают нашу инициативу, что наша идея нашла некий отклик в&nbsp;сердцах людей. Мы&nbsp;близко познакомились с&nbsp;Игорем Гамовым и&nbsp;с&nbsp;тех пор поддерживаем связь.</p>
<p>Были и&nbsp;еще две памятные церемонии. По&nbsp;правилам премии лауреат после церемонии вручения читает лекцию, но&nbsp;одному человеку это не&nbsp;удалось. Из-за накладки в&nbsp;расписании Артём Оганов в&nbsp;2017 году не&nbsp;смог приехать в&nbsp;Америку на&nbsp;конференцию. Но&nbsp;это упрощалось тем, что его хорошо знали как в&nbsp;оргкомитете, так и&nbsp;в&nbsp;ассоциации вообще. Артём долго работал в&nbsp;Америке, был одним из&nbsp;лидеров ассоциации, и&nbsp;количество лекций, которые он&nbsp;прочитал на&nbsp;наших конференциях, было, наверное, больше, чем у&nbsp;кого-либо еще. Поэтому награждение прошло в&nbsp;&laquo;электронном виде&raquo;&nbsp;&mdash; по&nbsp;скайпу. Это веяние времени, старые премии вроде Нобелевской такое не&nbsp;позволяют, но&nbsp;нам было проще. А&nbsp;на&nbsp;конференции в&nbsp;Чикаго 2017 года поздравление шло в&nbsp;прямом эфире на&nbsp;связи с&nbsp;МКС. Лауреатов поздравлял тоже член ассоциации, летчик-космонавт Александр Мисуркин. Мы&nbsp;хорошо с&nbsp;ним знакомы, он&nbsp;участвовал в&nbsp;наших конференциях, а&nbsp;в&nbsp;тот момент был на&nbsp;орбите в&nbsp;качестве командира экипажа МКС. Всё прошло очень здорово, он&nbsp;в&nbsp;прямом эфире поздравил конференцию и&nbsp;лауреатов&nbsp;&mdash; как представитель не&nbsp;только диаспоры территориальной, но&nbsp;и&nbsp;космической.</p>
<p>&mdash;&nbsp;<strong>Как изменилась премия за&nbsp;пять лет?</strong></p>
<p>&mdash;&nbsp;Основные черты сохранились: каждый год мы&nbsp;выбираем двух лауреатов из&nbsp;числа ученых научной диаспоры. На&nbsp;второй год существования премии лауреатом стал Роальд Зиннурович Сагдеев, и&nbsp;я&nbsp;тоже удостоился этой чести. Потом были Александр Кабанов и&nbsp;Артём Оганов. В&nbsp;прошлом году&nbsp;&mdash; церемония прошла в&nbsp;минувшем ноябре, о&nbsp;ней писал &laquo;Троицкий вариант&raquo;&nbsp;&mdash; лауреатами стали Евгений Кунин и&nbsp;Андрей Линде. Тогда немножко изменился принцип выборной кампании, мы&nbsp;решили делать более широкий охват и&nbsp;отказаться от&nbsp;правила обязательного присуждения одной премии более молодому коллеге, рассматривать всех вместе без возрастных ограничений. Развивается и&nbsp;нормативная база премии&nbsp;&mdash; было составлено и&nbsp;закреплено положение о&nbsp;премии, зафиксировано число членов комитета и&nbsp;принцип их&nbsp;отбора, правила номинирования. Сейчас положение о&nbsp;премии стабильное и&nbsp;если поправляется, то&nbsp;незначительно.</p>
<p>Кроме того, мы&nbsp;сразу поняли, что раз это широкая премия, то и&nbsp;в&nbsp;комитете нам нужна диверсификация по&nbsp;направлениям науки. Комитет ротируется, каждый год его назначает Координационный совет ассоциации, но&nbsp;сам комитет полностью независим. Им&nbsp;руководит председатель, в&nbsp;этом году это экономист Константин Сонин. Ранее председателями были биомедик из&nbsp;Гарварда Вадим Гладышев, физик NASA Вячеслав Турышев, я&nbsp;сам&nbsp;&mdash; физик-ускорительщик. Как видите, это всё люди, представляющие разные науки. В&nbsp;комитет входит нечетное количество людей, среди которых как минимум два бывших лауреата&nbsp;&mdash; это обеспечивает преемственность.</p>
<p>Много говорится о&nbsp;том, что два лауреата в&nbsp;год&nbsp;&mdash; это мало, но&nbsp;пока мы&nbsp;остановились на&nbsp;этой цифре, это позволяет держать высокую планку качества. Первые премии вручались в&nbsp;формате диплома на&nbsp;церемонии&nbsp;&mdash; с&nbsp;почетом и&nbsp;уважением. Теперь мы&nbsp;смогли внести некоторое финансовое наполнение&nbsp;&mdash; лауреаты получают небольшую премию, мы&nbsp;обеспечиваем им&nbsp;проезд до&nbsp;места вручения&nbsp;&mdash; на&nbsp;ежегодную конференцию ассоциации. С&nbsp;прошлого года мы&nbsp;решили, что нужно сделать статуэтку и&nbsp;вручать еще и&nbsp;ее, хотя, возможно, дизайн&nbsp;&mdash; &laquo;мозг на&nbsp;ладони&raquo;&nbsp;&mdash; будет меняться.</p>
<p>Каждый год растет число номинантов, люди узнают о&nbsp;премии. Процедура очень демократическая&nbsp;&mdash; получить ее&nbsp;может любой член ассоциации и&nbsp;вообще любой ученый-соотечественник, важно, чтобы его номинировали&nbsp;&mdash; сделали представление, где популярно и&nbsp;коротко (не&nbsp;более трех страниц) объясняется, почему человек достоин такой чести.</p>
<p>В&nbsp;целом мы&nbsp;ничего нового не&nbsp;изобрели, это достаточно базовые правила, мы&nbsp;повторяем традицию, которая работает в&nbsp;Европе и&nbsp;Америке. И&nbsp;эта система работает: мы&nbsp;с&nbsp;удовольствием видим, что за&nbsp;прошедшие четыре года премию получили совершенно замечательные люди. Я&nbsp;лично считаю для себя за&nbsp;честь быть в&nbsp;ряду лауреатов этой премии. Думаю, лет через двадцать у&nbsp;нас всё будет устоявшимся&nbsp;&mdash; и&nbsp;процедура, и&nbsp;выборы, и&nbsp;призы, и&nbsp;их&nbsp;вручение. А&nbsp;сейчас мы&nbsp;растем, эта традиция закладывается.</p>
<figure id="attachment_67572" aria-describedby="caption-attachment-67572" style="width: 500px" class="wp-caption alignleft"><img class="wp-image-67572" src="https://trv-science.ru/uploads/IMG_6085a.jpg" alt="А. Кабанов, В. Гладышев, А. Линде, Е. Кунин, В. Фокин. 2018 год" width="500" height="375" srcset="https://trv-science.ru/uploads/IMG_6085a.jpg 2016w, https://trv-science.ru/uploads/IMG_6085a-250x188.jpg 250w, https://trv-science.ru/uploads/IMG_6085a-580x435.jpg 580w, https://trv-science.ru/uploads/IMG_6085a-300x225.jpg 300w, https://trv-science.ru/uploads/IMG_6085a-600x450.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-67572" class="wp-caption-text">А. Кабанов, В. Гладышев, А. Линде, Е. Кунин, В. Фокин. 2018 год</figcaption></figure>
<p>&mdash;&nbsp;<strong>Как вы&nbsp;видите более широко свои стратегические задачи, направление будущего</strong> <strong>развития?</strong></p>
<p>&mdash;&nbsp;Мы&nbsp;хотим пропагандировать как достижения наших лауреатов, так и&nbsp;вообще достижения русских ученых за&nbsp;рубежом. Наше студенческое крыло в&nbsp;какой-то момент решило, что надо на&nbsp;всех лауреатов и&nbsp;знаменитых русских ученых за&nbsp;рубежом завести страницы в&nbsp;&laquo;Википедии&raquo;, эта работа была проделана и&nbsp;продолжает вестись. Мы&nbsp;рады распространять эти знания, ассоциация очень заинтересована в&nbsp;том, чтобы рассказывать об&nbsp;исторических деятелях русского научного зарубежья. Это отражено и&nbsp;в&nbsp;нашей работе: сообщения о&nbsp;них публикуются на&nbsp;нашем сайте, каждая из&nbsp;наших конференций посвящена кому-то из&nbsp;великих деятелей научной диаспоры прошлого. Первой была конференция имени Георгия Гамова. Вторая была посвящена химику Владимиру Ипатьеву&nbsp;&mdash; человеку непростой судьбы, который начинал генералом и&nbsp;академиком еще в&nbsp;Российской академии, а&nbsp;в&nbsp;конце жизни был профессором в&nbsp;Чикаго: мы&nbsp;тогда проводили конференцию в&nbsp;том&nbsp;же Северо-Западном университете (Чикаго), где он&nbsp;работал. Последняя конференция была посвящена Владимиру Зворыкину&nbsp;&mdash; выдающемуся изобретателю телевидения. Мы&nbsp;хотим рассказать широкой аудитории, каких замечательных людей дает русская земля и&nbsp;как они произрастают по&nbsp;всему миру. Как писал Ломоносов, &laquo;собственных Платонов и&nbsp;быстрых разумом Невтонов&hellip;&raquo;.</p>
<p>Поскольку растет известность и&nbsp;популярность премии Гамова, мы&nbsp;серьезно отнеслись к&nbsp;тому, чтоб ее&nbsp;&laquo;застолбить&raquo; на&nbsp;будущие времена&nbsp;&mdash; поднять формальный уровень премии с&nbsp;уровня ассоциации на&nbsp;легальный уровень. Наш президент Александр Кабанов серьезно занялся этим, сейчас мы&nbsp;ведем эту работу. Я&nbsp;недавно снова общался с&nbsp;сыном Гамова и&nbsp;спросил, не&nbsp;будет&nbsp;ли он&nbsp;против, чтоб мы&nbsp;использовали это имя уже на&nbsp;легальном уровне, так сказать, навсегда, И&nbsp;Игорь Георгиевич сказал, что, конечно, да, ведь он&nbsp;сам был на&nbsp;первом вручении премии и&nbsp;полностью ее&nbsp;поддерживает.</p>
<p style="text-align: right;"><strong><em>Владимир Шильцев</em></strong><br />
<em>Беседовала <strong>Александра Борисова</strong></em></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="http://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы&nbsp;нашли ошибку, пожалуйста, выделите фрагмент текста и&nbsp;нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="https://trv-science.ru/2019/03/26/shilcev-borisova-premiya-gamova/"data-title="&laquo;Мы&nbsp;рады, что потомки Гамова поддерживают нашу инициативу&raquo;" data-media = "https://trv-science.ru/uploads/275-0021.jpg"><div class="social-likes social-likes_notext"><div class="facebook" title="Поделиться ссылкой на Фейсбуке"></div><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div></div></div>
	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2015/05/10/dinastiyu-mogut-obyavit-inostrannym-agentom/" title="ФОНД ДМИТРИЯ ЗИМИНА &laquo;ДИНАСТИЯ&raquo; МОГУТ ОБЪЯВИТЬ ИНОСТРАННЫМ АГЕНТОМ (новостная лента) (10.05.2015)">ФОНД ДМИТРИЯ ЗИМИНА &laquo;ДИНАСТИЯ&raquo; МОГУТ ОБЪЯВИТЬ ИНОСТРАННЫМ АГЕНТОМ (новостная лента) (10.05.2015)</a> <!-- (44) --></li>
	<li><a href="https://trv-science.ru/2017/06/20/nauka-vysokogo-davleniya/" title="Наука высокого давления (20.06.2017)">Наука высокого давления (20.06.2017)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/11/20/stroit-mosty/" title="Строить мосты (20.11.2018)">Строить мосты (20.11.2018)</a> <!-- (4) --></li>
	<li><a href="https://trv-science.ru/2018/11/06/gamov-eeyore-i-evolyuciya-vsego/" title="Георгий Гамов, ослик Иа&nbsp;и&nbsp;эволюция всего (06.11.2018)">Георгий Гамов, ослик Иа&nbsp;и&nbsp;эволюция всего (06.11.2018)</a> <!-- (12) --></li>
	<li><a href="https://trv-science.ru/2018/12/04/shandarin-gamov/" title="&laquo;Сегодня Гамова из&nbsp;американского университета уволили бы&raquo; (04.12.2018)">&laquo;Сегодня Гамова из&nbsp;американского университета уволили бы&raquo; (04.12.2018)</a> <!-- (16) --></li>
	<li><a href="https://trv-science.ru/2017/04/11/chto-delaet-nezhivoe-zhivym-i-naoborot/" title="Что делает неживое живым (и&nbsp;наоборот) (11.04.2017)">Что делает неживое живым (и&nbsp;наоборот) (11.04.2017)</a> <!-- (5) --></li>
	<li><a href="https://trv-science.ru/2017/03/14/mikhail-shifman-books/" title="Физик Михаил Шифман: &laquo;Меня интересует не&nbsp;абстрактная история, а&nbsp;судьбы людей&raquo; (14.03.2017)">Физик Михаил Шифман: &laquo;Меня интересует не&nbsp;абстрактная история, а&nbsp;судьбы людей&raquo; (14.03.2017)</a> <!-- (39) --></li>
	<li><a href="https://trv-science.ru/2018/05/24/skoltech_open/" title="Университет, открытый миру (24.05.2018)">Университет, открытый миру (24.05.2018)</a> <!-- (35) --></li>
	<li><a href="https://trv-science.ru/2017/02/14/supersimmetriya-odin-shag-k-poznaniyu-mira/" title="Суперсимметрия: один шаг к&nbsp;познанию мира (14.02.2017)">Суперсимметрия: один шаг к&nbsp;познанию мира (14.02.2017)</a> <!-- (1) --></li>
	<li><a href="https://trv-science.ru/2016/04/05/kalyakin/" title="Суд на&nbsp;физиком-ядерщиком Сергеем Калякиным (05.04.2016)">Суд на&nbsp;физиком-ядерщиком Сергеем Калякиным (05.04.2016)</a> <!-- (3) --></li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="https://trv-science.ru/tag/275/" rel="tag">#275</a>, <a href="https://trv-science.ru/tag/rasa/" rel="tag">RASA</a>, <a href="https://trv-science.ru/tag/aleksandr-kabanov/" rel="tag">Александр Кабанов</a>, <a href="https://trv-science.ru/tag/aleksandra-borisova/" rel="tag">Александра Борисова</a>, <a href="https://trv-science.ru/tag/vladimir-shilcev/" rel="tag">Владимир Шильцев</a>, <a href="https://trv-science.ru/tag/georgijj-gamov/" rel="tag">Георгий Гамов</a>, <a href="https://trv-science.ru/tag/intervyu/" rel="tag">интервью</a>, <a href="https://trv-science.ru/tag/premiya/" rel="tag">премия</a>, <a href="https://trv-science.ru/tag/premiya-imeni-georgiya-gamova/" rel="tag">премия имени Георгия Гамова</a>, <a href="https://trv-science.ru/tag/roald-sagdeev/" rel="tag">Роальд Сагдеев</a>, <a href="https://trv-science.ru/tag/fizik/" rel="tag">физик</a>, <a href="https://trv-science.ru/tag/fizika/" rel="tag">физика</a>, <a href="https://trv-science.ru/tag/ceremoniya/" rel="tag">церемония</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-70953 -->

	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Навигация по записям</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://trv-science.ru/2019/03/26/polevaya-populyarizaciya-nauki/" rel="prev">Полевая популяризация науки</a></div><div class="nav-next"><a href="https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/" rel="next">Карен Уленбек&nbsp;&mdash; пионер теории инстантонов</a></div></div>
	</nav>    <div class="wpdiscuz_top_clearing"></div>
    <div id="comments" class="comments-area"><div id="respond" style="width: 0;height: 0;clear: both;margin: 0;padding: 0;"></div>        <div id="wpcomm" class="wpdiscuz_unauth wpd-default">
            <div class="wpdiscuz-form-top-bar">
                <div class="wpdiscuz-ftb-left">
                                                            <div id="wc_show_hide_loggedin_username">
                                            </div>
                </div>
                <div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти через </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div>                <div class="wpd-clear"></div>
            </div>


                        <div class="wc_social_plugin_wrapper">
                            </div>
                    <div class="wc-form-wrapper wc-main-form-wrapper"  id='wc-main-form-wrapper-0_0' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                                        <form class="wc_comm_form wc_main_comm_form" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=40&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F48%2Fmystery.png' class='avatar avatar-40 photo wpfla round-avatars ' width='40' height='40' />                                    </div>
                                
                                <textarea id="wc-textarea-0_0"   placeholder="Начать обсуждение..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="0_0" name="wpdiscuz_unique_id">
                </form>
                        </div>
                <div id = "wpdiscuz_hidden_secondary_form" style = "display: none;">
                    <div class="wc-form-wrapper wc-secondary-form-wrapper"  id='wc-secondary-form-wrapper-wpdiscuzuniqueid'  style='display: none;' >
            <div class="wpdiscuz-comment-message" style="display: block;"></div>
                            <div class="wc-secondary-forms-social-content"><div class="wpdiscuz-ftb-right"><div class="wpdiscuz-social-login"><div class="wpdiscuz-connect-with">Войти через </div><div class="wpdiscuz-login-button wpdiscuz-facebook-button"><i class="fab fa-facebook-f"></i></div><div class="wpdiscuz-social-login-spinner"><i class="fas fa-spinner fa-pulse"></i></div><div class="wpd-clear"></div></div></div></div><div class="clearfix"></div>
                                        <form class="wc_comm_form wc-secondary-form-wrapper" method="post"  enctype="multipart/form-data">
                    <div class="wc-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea" >
                            <div class="wpdiscuz-textarea-wrap ">

                                                                                                        <div class="wc-field-avatararea">
                                        <img alt='avatar' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=48&r=g&default=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F48%2Fmystery.png' class='avatar avatar-48 photo wpfla round-avatars ' width='48' height='48' />                                    </div>
                                
                                <textarea id="wc-textarea-wpdiscuzuniqueid"   placeholder="Присоединиться к обсуждению..." required name="wc_comment" class="wc_comment wpd-field"></textarea>
                                                                                            </div>
                        </div>
                        <div class="clearfix"></div>
                    </div>
                    <div class="wc-form-footer"  style="display: none;"> 
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                                <input value="" required="required" class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern=".{3,50}" title="">
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                                <input value="" required="required" class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*">
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт">
                                            </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" title="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" />
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input class="wc_comm_submit wc_not_clicked button alt" type="submit" name="submit" value="Оставить комментарий">
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                    <div class="clearfix"></div>
                    <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid" name="wpdiscuz_unique_id">
                </form>
                        </div>
                </div>
                                           

                                    <div class="wpdiscuz-front-actions">
                                                    <div class="wpdiscuz-sbs-wrap">
                                <span><i class="far fa-envelope" aria-hidden="true"></i>&nbsp; Подписаться &nbsp;<i class="fas fa-caret-down" aria-hidden="true"></i></span>
                            </div>
                                                                        <div class="clearfix"></div>
                    </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="https://trv-science.ru/wp-admin/admin-ajax.php?action=addSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                            <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                            </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="426c22d24b" /><input type="hidden" name="_wp_http_referer" value="/2019/03/26/shilcev-borisova-premiya-gamova/" />                                                                <input type="hidden" value="70953" name="wpdiscuzSubscriptionPostId" />
                            </form>
                                                <div class="wpdiscuz_clear"></div>
                                            </div>
                    
                                <div id="wcThreadWrapper" class="wc-thread-wrapper">
                                    
                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
                <div class="wpdiscuz_clear"></div>
                                            </div>
        </div>
        <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar wpdiscuz-loading-bar-unauth"></div>
        
					                         

<strong>Оценить:</strong>&nbsp;<div id="post-ratings-70953" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="428e3b08e6"><img id="rating_70953_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(70953, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_70953_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(70953, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_70953_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(70953, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_70953_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(70953, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_70953_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(70953, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_70953_text"></span><meta itemprop="headline" content="&laquo;Мы&nbsp;рады, что потомки Гамова поддерживают нашу инициативу&raquo;" /><meta itemprop="description" content="Член координационного совета RASA, один из инициаторов премии имени Гамова Владимир Шильцев, директор Центра ускорительной физики в Фермилабе, рассказал ТрВ-Наука о том, зачем русской научной диаспоре своя премия, почему она названа именем Георгия Гамова и как выбирают лучших среди равных. Беседовала Александра Борисова." /><meta itemprop="datePublished" content="2019-03-26T07:30:34+00:00" /><meta itemprop="dateModified" content="2019-03-27T10:29:55+00:00" /><meta itemprop="url" content="https://trv-science.ru/2019/03/26/shilcev-borisova-premiya-gamova/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2019/03/26/shilcev-borisova-premiya-gamova/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://trv-science.ru/uploads/logo_trv2.png" /></div></div></div><div id="post-ratings-70953-loading" class="post-ratings-loading">
			<img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>
					&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/pdf275/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/trv275.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/pdf275/">ТрВ &#8470;&thinsp;6 (275) за&nbsp;2019&nbsp;г.: Вероятность зарождения жизни</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/pdf275/" title="ТрВ &#8470;&thinsp;6 (275) за&nbsp;2019&nbsp;г.: Вероятность зарождения жизни">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/275-0012.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/">Вероятность зарождения жизни</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/" title="Вероятность зарождения жизни">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/delo-kudryavceva-zakryt-glaza-i-zazhmurit-sovest/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/275-0019.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/delo-kudryavceva-zakryt-glaza-i-zazhmurit-sovest/">Дело Кудрявцева: Закрыть глаза и&nbsp;зажмурить совесть</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/delo-kudryavceva-zakryt-glaza-i-zazhmurit-sovest/" title="Дело Кудрявцева: Закрыть глаза и&nbsp;зажмурить совесть">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/zelenina-trup-fskn-perevernulsya-v-grobu/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/275-0016.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/zelenina-trup-fskn-perevernulsya-v-grobu/">Ольга Зеленина: &laquo;Труп ФСКН перевернулся в&nbsp;гробу&raquo;</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/zelenina-trup-fskn-perevernulsya-v-grobu/" title="Ольга Зеленина: &laquo;Труп ФСКН перевернулся в&nbsp;гробу&raquo;">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/275-0040.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="https://trv-science.ru/category/history/" rel="category tag">Страницы истории</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/">Карен Уленбек&nbsp;&mdash; пионер теории инстантонов</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/" title="Карен Уленбек&nbsp;&mdash; пионер теории инстантонов">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/admin/">admin</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/275-0037.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/">Богословие как точная наука</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/" title="Богословие как точная наука">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/26/vak-v-plenu-u-fsb-2/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/274-0003.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/science/" rel="category tag">Бытие науки</a> <a href="https://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/26/vak-v-plenu-u-fsb-2/">ВАК в&nbsp;плену у&nbsp;ФСБ&nbsp;&mdash; 2, или Как генерал разучил математика считать</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/26/vak-v-plenu-u-fsb-2/" title="ВАК в&nbsp;плену у&nbsp;ФСБ&nbsp;&mdash; 2, или Как генерал разучил математика считать">26.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-13" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Авторские колонки</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/12/lampovaya-kolonka/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/Levontina-2.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/column/" rel="category tag">Авторские колонки</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/12/lampovaya-kolonka/">Ламповая колонка</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/12/lampovaya-kolonka/" title="Ламповая колонка">12.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="https://trv-science.ru/2019/03/12/putevka-v-zhizn/" class="post-img" style="background-image: url('https://trv-science.ru/uploads/63N-44.jpg');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="https://trv-science.ru/category/column/" rel="category tag">Авторские колонки</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="https://trv-science.ru/2019/03/12/putevka-v-zhizn/">Путевка в&nbsp;жизнь</a></h3>							<div class="entry-meta">
								<div class="date"><a href="https://trv-science.ru/2019/03/12/putevka-v-zhizn/" title="Путевка в&nbsp;жизнь">12.03.2019</a> </div> <div class="by-author vcard author"><a href="https://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="simpletags-2" class="widget widget-simpletags"><h3 class="widget-title">Облако меток</h3>
<!-- Generated by Simple Tags 2.4.7 - http://wordpress.org/extend/plugins/simple-tags -->
	<div class="st-tag-cloud">
	<a href="https://trv-science.ru/tag/lekcii/" id="tag-link-2009" class="st-tags t0" title="число статей: 130" rel="tag" style="font-size:8pt; color:#cccccc;">лекции</a>
<a href="https://trv-science.ru/tag/institut/" id="tag-link-126" class="st-tags t3" title="число статей: 419" rel="tag" style="font-size:12.2pt; color:#d68e8e;">институт</a>
<a href="https://trv-science.ru/tag/obshhestvo/" id="tag-link-1907" class="st-tags t3" title="число статей: 371" rel="tag" style="font-size:12.2pt; color:#d68e8e;">общество</a>
<a href="https://trv-science.ru/tag/rasskaz/" id="tag-link-3290" class="st-tags t0" title="число статей: 166" rel="tag" style="font-size:8pt; color:#cccccc;">рассказ</a>
<a href="https://trv-science.ru/tag/uchenye/" id="tag-link-1133" class="st-tags t4" title="число статей: 470" rel="tag" style="font-size:13.6pt; color:#da7a7a;">ученые</a>
<a href="https://trv-science.ru/tag/nauchnoe-soobshhestvo/" id="tag-link-2529" class="st-tags t0" title="число статей: 144" rel="tag" style="font-size:8pt; color:#cccccc;">научное сообщество</a>
<a href="https://trv-science.ru/tag/kosmos/" id="tag-link-32" class="st-tags t2" title="число статей: 343" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">космос</a>
<a href="https://trv-science.ru/tag/revekka-frumkina/" id="tag-link-284" class="st-tags t1" title="число статей: 239" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Ревекка Фрумкина</a>
<a href="https://trv-science.ru/tag/pravitelstvo/" id="tag-link-4909" class="st-tags t0" title="число статей: 139" rel="tag" style="font-size:8pt; color:#cccccc;">правительство</a>
<a href="https://trv-science.ru/tag/sergej-popov/" id="tag-link-240" class="st-tags t0" title="число статей: 174" rel="tag" style="font-size:8pt; color:#cccccc;">Сергей Попов</a>
<a href="https://trv-science.ru/tag/boris-shtern/" id="tag-link-54" class="st-tags t2" title="число статей: 295" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Борис Штерн</a>
<a href="https://trv-science.ru/tag/pamyat/" id="tag-link-159" class="st-tags t0" title="число статей: 124" rel="tag" style="font-size:8pt; color:#cccccc;">память</a>
<a href="https://trv-science.ru/tag/fano/" id="tag-link-2821" class="st-tags t1" title="число статей: 248" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">ФАНО</a>
<a href="https://trv-science.ru/tag/kniga/" id="tag-link-3955" class="st-tags t0" title="число статей: 172" rel="tag" style="font-size:8pt; color:#cccccc;">книга</a>
<a href="https://trv-science.ru/tag/obrazovanie/" id="tag-link-4935" class="st-tags t2" title="число статей: 279" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">образование</a>
<a href="https://trv-science.ru/tag/dissernet/" id="tag-link-12257" class="st-tags t0" title="число статей: 176" rel="tag" style="font-size:8pt; color:#cccccc;">«Диссернет»</a>
<a href="https://trv-science.ru/tag/dissertacii/" id="tag-link-1143" class="st-tags t0" title="число статей: 177" rel="tag" style="font-size:8pt; color:#cccccc;">диссертации</a>
<a href="https://trv-science.ru/tag/politika/" id="tag-link-1541" class="st-tags t0" title="число статей: 130" rel="tag" style="font-size:8pt; color:#cccccc;">политика</a>
<a href="https://trv-science.ru/tag/rukovodstvo/" id="tag-link-5742" class="st-tags t0" title="число статей: 132" rel="tag" style="font-size:8pt; color:#cccccc;">руководство</a>
<a href="https://trv-science.ru/tag/aleksej-paevskij/" id="tag-link-276" class="st-tags t0" title="число статей: 160" rel="tag" style="font-size:8pt; color:#cccccc;">Алексей Паевский</a>
<a href="https://trv-science.ru/tag/trv/" id="tag-link-1250" class="st-tags t1" title="число статей: 249" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">trv</a>
<a href="https://trv-science.ru/tag/deyatelnost/" id="tag-link-5462" class="st-tags t0" title="число статей: 162" rel="tag" style="font-size:8pt; color:#cccccc;">деятельность</a>
<a href="https://trv-science.ru/tag/analiz/" id="tag-link-5199" class="st-tags t0" title="число статей: 186" rel="tag" style="font-size:8pt; color:#cccccc;">анализ</a>
<a href="https://trv-science.ru/tag/ran/" id="tag-link-58" class="st-tags t10" title="число статей: 885" rel="tag" style="font-size:22pt; color:#ef0000;">РАН</a>
<a href="https://trv-science.ru/tag/biologiya/" id="tag-link-129" class="st-tags t2" title="число статей: 309" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">биология</a>
<a href="https://trv-science.ru/tag/budushhee/" id="tag-link-2367" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">будущее</a>
<a href="https://trv-science.ru/tag/studenty/" id="tag-link-167" class="st-tags t0" title="число статей: 137" rel="tag" style="font-size:8pt; color:#cccccc;">студенты</a>
<a href="https://trv-science.ru/tag/intervyu/" id="tag-link-2005" class="st-tags t2" title="число статей: 344" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">интервью</a>
<a href="https://trv-science.ru/tag/ehksperiment/" id="tag-link-1983" class="st-tags t2" title="число статей: 292" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">эксперимент</a>
<a href="https://trv-science.ru/tag/knigi/" id="tag-link-2422" class="st-tags t1" title="число статей: 231" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">книги</a>
<a href="https://trv-science.ru/tag/proekt/" id="tag-link-3390" class="st-tags t1" title="число статей: 220" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">проект</a>
<a href="https://trv-science.ru/tag/troickijj-variant/" id="tag-link-2995" class="st-tags t0" title="число статей: 150" rel="tag" style="font-size:8pt; color:#cccccc;">«Троицкий вариант»</a>
<a href="https://trv-science.ru/tag/dialog/" id="tag-link-6717" class="st-tags t0" title="число статей: 148" rel="tag" style="font-size:8pt; color:#cccccc;">диалог</a>
<a href="https://trv-science.ru/tag/ssha/" id="tag-link-1469" class="st-tags t2" title="число статей: 325" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">США</a>
<a href="https://trv-science.ru/tag/vospominaniya/" id="tag-link-2341" class="st-tags t0" title="число статей: 128" rel="tag" style="font-size:8pt; color:#cccccc;">воспоминания</a>
<a href="https://trv-science.ru/tag/voprosy/" id="tag-link-8269" class="st-tags t0" title="число статей: 132" rel="tag" style="font-size:8pt; color:#cccccc;">вопросы</a>
<a href="https://trv-science.ru/tag/nauka/" id="tag-link-26" class="st-tags t4" title="число статей: 457" rel="tag" style="font-size:13.6pt; color:#da7a7a;">наука</a>
<a href="https://trv-science.ru/tag/fotografii/" id="tag-link-2000" class="st-tags t0" title="число статей: 178" rel="tag" style="font-size:8pt; color:#cccccc;">фотографии</a>
<a href="https://trv-science.ru/tag/rabota/" id="tag-link-5082" class="st-tags t2" title="число статей: 291" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">работа</a>
<a href="https://trv-science.ru/tag/fizika/" id="tag-link-127" class="st-tags t1" title="число статей: 232" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">физика</a>
<a href="https://trv-science.ru/tag/beseda/" id="tag-link-3377" class="st-tags t1" title="число статей: 220" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">беседа</a>
<a href="https://trv-science.ru/tag/ivan-ekonomov/" id="tag-link-147" class="st-tags t1" title="число статей: 233" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Иван Экономов</a>
<a href="https://trv-science.ru/tag/literatura/" id="tag-link-794" class="st-tags t0" title="число статей: 141" rel="tag" style="font-size:8pt; color:#cccccc;">литература</a>
<a href="https://trv-science.ru/tag/byudzhet/" id="tag-link-1187" class="st-tags t1" title="число статей: 264" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">бюджет</a>
<a href="https://trv-science.ru/tag/vremya/" id="tag-link-4584" class="st-tags t0" title="число статей: 185" rel="tag" style="font-size:8pt; color:#cccccc;">время</a>
<a href="https://trv-science.ru/tag/reformy/" id="tag-link-340" class="st-tags t0" title="число статей: 194" rel="tag" style="font-size:8pt; color:#cccccc;">реформы</a>
<a href="https://trv-science.ru/tag/fizik/" id="tag-link-3304" class="st-tags t0" title="число статей: 174" rel="tag" style="font-size:8pt; color:#cccccc;">физик</a>
<a href="https://trv-science.ru/tag/vuz/" id="tag-link-1270" class="st-tags t0" title="число статей: 149" rel="tag" style="font-size:8pt; color:#cccccc;">вуз</a>
<a href="https://trv-science.ru/tag/vlast/" id="tag-link-743" class="st-tags t0" title="число статей: 193" rel="tag" style="font-size:8pt; color:#cccccc;">власть</a>
<a href="https://trv-science.ru/tag/zhurnal/" id="tag-link-2505" class="st-tags t1" title="число статей: 233" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">журнал</a>
<a href="https://trv-science.ru/tag/plagiat/" id="tag-link-316" class="st-tags t0" title="число статей: 186" rel="tag" style="font-size:8pt; color:#cccccc;">плагиат</a>
<a href="https://trv-science.ru/tag/zhizn/" id="tag-link-3440" class="st-tags t0" title="число статей: 163" rel="tag" style="font-size:8pt; color:#cccccc;">жизнь</a>
<a href="https://trv-science.ru/tag/nataliya-demina/" id="tag-link-4316" class="st-tags t4" title="число статей: 445" rel="tag" style="font-size:13.6pt; color:#da7a7a;">Наталия Демина</a>
<a href="https://trv-science.ru/tag/vladimir-putin/" id="tag-link-347" class="st-tags t1" title="число статей: 205" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Владимир Путин</a>
<a href="https://trv-science.ru/tag/konkurs/" id="tag-link-2777" class="st-tags t0" title="число статей: 125" rel="tag" style="font-size:8pt; color:#cccccc;">конкурс</a>
<a href="https://trv-science.ru/tag/matematika/" id="tag-link-6" class="st-tags t0" title="число статей: 173" rel="tag" style="font-size:8pt; color:#cccccc;">математика</a>
<a href="https://trv-science.ru/tag/gosudarstvo/" id="tag-link-1063" class="st-tags t2" title="число статей: 288" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">государство</a>
<a href="https://trv-science.ru/tag/finansirovanie/" id="tag-link-1131" class="st-tags t3" title="число статей: 359" rel="tag" style="font-size:12.2pt; color:#d68e8e;">финансирование</a>
<a href="https://trv-science.ru/tag/gazeta/" id="tag-link-97" class="st-tags t2" title="число статей: 314" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">газета</a>
<a href="https://trv-science.ru/tag/razgovor/" id="tag-link-5811" class="st-tags t0" title="число статей: 160" rel="tag" style="font-size:8pt; color:#cccccc;">разговор</a>
<a href="https://trv-science.ru/tag/rffi/" id="tag-link-45" class="st-tags t1" title="число статей: 253" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">РФФИ</a>
<a href="https://trv-science.ru/tag/matematik/" id="tag-link-203" class="st-tags t0" title="число статей: 192" rel="tag" style="font-size:8pt; color:#cccccc;">математик</a>
<a href="https://trv-science.ru/tag/populyarizaciya-nauki/" id="tag-link-1874" class="st-tags t0" title="число статей: 152" rel="tag" style="font-size:8pt; color:#cccccc;">популяризация науки</a>
<a href="https://trv-science.ru/tag/maksim-borisov/" id="tag-link-68" class="st-tags t1" title="число статей: 215" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Максим Борисов</a>
<a href="https://trv-science.ru/tag/opros/" id="tag-link-1269" class="st-tags t0" title="число статей: 149" rel="tag" style="font-size:8pt; color:#cccccc;">опрос</a>
<a href="https://trv-science.ru/tag/mixail-gelfand/" id="tag-link-28" class="st-tags t1" title="число статей: 265" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">Михаил Гельфанд</a>
<a href="https://trv-science.ru/tag/universitet/" id="tag-link-196" class="st-tags t4" title="число статей: 461" rel="tag" style="font-size:13.6pt; color:#da7a7a;">университет</a>
<a href="https://trv-science.ru/tag/rossiya/" id="tag-link-90" class="st-tags t2" title="число статей: 317" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Россия</a>
<a href="https://trv-science.ru/tag/pismo/" id="tag-link-434" class="st-tags t0" title="число статей: 135" rel="tag" style="font-size:8pt; color:#cccccc;">письмо</a>
<a href="https://trv-science.ru/tag/konferenciya/" id="tag-link-760" class="st-tags t0" title="число статей: 124" rel="tag" style="font-size:8pt; color:#cccccc;">конференция</a>
<a href="https://trv-science.ru/tag/yazyk/" id="tag-link-2041" class="st-tags t0" title="число статей: 165" rel="tag" style="font-size:8pt; color:#cccccc;">язык</a>
<a href="https://trv-science.ru/tag/rezultaty/" id="tag-link-2543" class="st-tags t2" title="число статей: 300" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">результаты</a>
<a href="https://trv-science.ru/tag/troick/" id="tag-link-59" class="st-tags t0" title="число статей: 129" rel="tag" style="font-size:8pt; color:#cccccc;">Троицк</a>
<a href="https://trv-science.ru/tag/minobrnauki/" id="tag-link-359" class="st-tags t3" title="число статей: 401" rel="tag" style="font-size:12.2pt; color:#d68e8e;">Минобрнауки</a>
<a href="https://trv-science.ru/tag/mgu/" id="tag-link-252" class="st-tags t3" title="число статей: 410" rel="tag" style="font-size:12.2pt; color:#d68e8e;">МГУ</a>
<a href="https://trv-science.ru/tag/chelovek/" id="tag-link-39" class="st-tags t7" title="число статей: 657" rel="tag" style="font-size:17.8pt; color:#e43d3d;">человек</a>
<a href="https://trv-science.ru/tag/istoriya/" id="tag-link-14" class="st-tags t4" title="число статей: 478" rel="tag" style="font-size:13.6pt; color:#da7a7a;">история</a>
<a href="https://trv-science.ru/tag/lichnost/" id="tag-link-1920" class="st-tags t0" title="число статей: 162" rel="tag" style="font-size:8pt; color:#cccccc;">Личность</a>
<a href="https://trv-science.ru/tag/issledovaniya/" id="tag-link-1903" class="st-tags t8" title="число статей: 738" rel="tag" style="font-size:19.2pt; color:#e82828;">исследования</a>
<a href="https://trv-science.ru/tag/vak/" id="tag-link-43" class="st-tags t0" title="число статей: 180" rel="tag" style="font-size:8pt; color:#cccccc;">ВАК</a>
<a href="https://trv-science.ru/tag/natalya-reznik/" id="tag-link-1278" class="st-tags t0" title="число статей: 189" rel="tag" style="font-size:8pt; color:#cccccc;">Наталья Резник</a>
<a href="https://trv-science.ru/tag/sssr/" id="tag-link-155" class="st-tags t3" title="число статей: 372" rel="tag" style="font-size:12.2pt; color:#d68e8e;">СССР</a>
<a href="https://trv-science.ru/tag/pdf/" id="tag-link-6184" class="st-tags t2" title="число статей: 280" rel="tag" style="font-size:10.8pt; color:#d3a3a3;">Архив</a>
<a href="https://trv-science.ru/tag/protest/" id="tag-link-2110" class="st-tags t0" title="число статей: 141" rel="tag" style="font-size:8pt; color:#cccccc;">протест</a>
<a href="https://trv-science.ru/tag/smi/" id="tag-link-92" class="st-tags t1" title="число статей: 261" rel="tag" style="font-size:9.4pt; color:#cfb7b7;">СМИ</a>
<a href="https://trv-science.ru/tag/lev-klejn/" id="tag-link-6810" class="st-tags t0" title="число статей: 165" rel="tag" style="font-size:8pt; color:#cccccc;">Лев Клейн</a>
<a href="https://trv-science.ru/tag/peterburg/" id="tag-link-1932" class="st-tags t0" title="число статей: 134" rel="tag" style="font-size:8pt; color:#cccccc;">Петербург</a>
<a href="https://trv-science.ru/tag/shkola/" id="tag-link-398" class="st-tags t0" title="число статей: 176" rel="tag" style="font-size:8pt; color:#cccccc;">школа</a>
<a href="https://trv-science.ru/tag/irina-levontina/" id="tag-link-287" class="st-tags t0" title="число статей: 161" rel="tag" style="font-size:8pt; color:#cccccc;">Ирина Левонтина</a>
<a href="https://trv-science.ru/tag/internet/" id="tag-link-1025" class="st-tags t0" title="число статей: 174" rel="tag" style="font-size:8pt; color:#cccccc;">Интернет</a></div>

</section><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg">
							<section id="top-10-za-den" class="widget widget_dailytopten"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/">Богословие как точная наука</a> (697 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/vak-v-plenu-u-fsb-2/">ВАК в плену у ФСБ — 2, или Как генерал разучил математика считать</a> (587 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/">Вероятность зарождения жизни</a> (554 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/">Карен Уленбек — пионер теории инстантонов</a> (308 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/pdf275/">ТрВ № 6 (275) за 2019 г.: Вероятность зарождения жизни</a> (303 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/12/top100vs5-100/">TOP‑100 против «5–100»</a> (293 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/delo-kudryavceva-zakryt-glaza-i-zazhmurit-sovest/">Дело Кудрявцева: Закрыть глаза и зажмурить совесть</a> (291 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/zelenina-trup-fskn-perevernulsya-v-grobu/">Ольга Зеленина: «Труп ФСКН перевернулся в гробу»</a> (241 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/vremya-luny/">Время Луны</a> (220 просм.)</li>
<li><a href="https://trv-science.ru/2019/03/26/crowdfunding-prodolzhaetsya/">Продолжается кампания по сбору средств для нашей газеты</a> (215 просм.)</li>
</ul>
</section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg">
							<section id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/#comment-128953">Вероятность зарождения жизни</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2019/03/26/karen-uhlenbeck-abelprize/#comment-128952">Карен Уленбек&nbsp;&mdash; пионер теории инстантонов</a></li><li class="recentcomments"><span class="comment-author-link">В.П.</span> к записи <a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/#comment-128951">Богословие как точная наука</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/#comment-128950">Богословие как точная наука</a></li><li class="recentcomments"><span class="comment-author-link">Andrew</span> к записи <a href="https://trv-science.ru/2019/03/26/delo-kudryavceva-zakryt-glaza-i-zazhmurit-sovest/#comment-128949">Дело Кудрявцева: Закрыть глаза и&nbsp;зажмурить совесть</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/#comment-128948">Богословие как точная наука</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/#comment-128947">Богословие как точная наука</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/#comment-128946">Вероятность зарождения жизни</a></li><li class="recentcomments"><span class="comment-author-link">Борис Штерн</span> к записи <a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/#comment-128945">Вероятность зарождения жизни</a></li><li class="recentcomments"><span class="comment-author-link">Борис Штерн</span> к записи <a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/#comment-128944">Вероятность зарождения жизни</a></li></ul></section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg">
							<section id="most_commented_widget-2" class="widget widget_most_commented_widget"><h3 class="widget-title">Обсуждаемое за&nbsp;месяц</h3><ul><li><a href="https://trv-science.ru/2019/02/26/maxovik-publikacionnoj-inflyacii/" title="Маховик публикационной инфляции">Маховик публикационной инфляции</a> (202)</li><li><a href="https://trv-science.ru/2019/02/26/ob-uchenyx-veruyushhix-i-ekstrasensax/" title="Об&nbsp;ученых, верующих и&nbsp;экстрасенсах">Об&nbsp;ученых, верующих и&nbsp;экстрасенсах</a> (117)</li><li><a href="https://trv-science.ru/2019/02/26/rossijskoe-gosudarstvo-pytaet-matematika/" title="Российское государство пытает математика">Российское государство пытает математика</a> (39)</li><li><a href="https://trv-science.ru/2019/03/26/bogoslovie-kak-tochnaya-nauka/" title="Богословие как точная наука">Богословие как точная наука</a> (34)</li><li><a href="https://trv-science.ru/2019/02/26/svoboda-uchit-i-uchitsya/" title="Свобода учить и&nbsp;учиться">Свобода учить и&nbsp;учиться</a> (33)</li><li><a href="https://trv-science.ru/2019/02/26/ya-u-mozga-durachok/" title="&laquo;Я&nbsp;у&nbsp;мозга дурачок&raquo;. Языковая проблема популяризации нейронаук">&laquo;Я&nbsp;у&nbsp;мозга дурачок&raquo;. Языковая проблема популяризации нейронаук</a> (29)</li><li><a href="https://trv-science.ru/2019/02/26/krepostnoe-pravo-dlya-uchenyx/" title="Крепостное право для ученых?">Крепостное право для ученых?</a> (25)</li><li><a href="https://trv-science.ru/2019/03/12/lampovaya-kolonka/" title="Ламповая колонка">Ламповая колонка</a> (19)</li><li><a href="https://trv-science.ru/2019/03/26/veroyatnost-zarozhdeniya-zhizni/" title="Вероятность зарождения жизни">Вероятность зарождения жизни</a> (17)</li><li><a href="https://trv-science.ru/2019/03/12/vak-v-plenu-u-fsb/" title="ВАК в&nbsp;плену у&nbsp;ФСБ">ВАК в&nbsp;плену у&nbsp;ФСБ</a> (16)</li><li><a href="https://trv-science.ru/2019/02/26/ekspertnyj-sovet-rnf-opyt-novogo-chlena-sekcii-fiziki/" title="Экспертный совет РНФ: опыт нового члена секции физики">Экспертный совет РНФ: опыт нового члена секции физики</a> (11)</li><li><a href="https://trv-science.ru/2019/03/12/top100vs5-100/" title="TOP‑100 против &laquo;5&minus;100&raquo;">TOP‑100 против &laquo;5&minus;100&raquo;</a> (11)</li><li><a href="https://trv-science.ru/2019/02/26/sfyep/" title="$ £ ¥ &euro; ₽">$ £ ¥ &euro; ₽</a> (10)</li><li><a href="https://trv-science.ru/2019/02/26/rukovodstvo-po-vypolneniyu-plana-s-eu/" title="Руководство по&nbsp;выполнению Плана S&nbsp;Евросоюза. Вызов для России">Руководство по&nbsp;выполнению Плана S&nbsp;Евросоюза. Вызов для России</a> (7)</li><li><a href="https://trv-science.ru/2019/03/12/ekspediciya-v-realnost/" title="Экспедиция в&nbsp;реальность">Экспедиция в&nbsp;реальность</a> (7)</li></ul></section>						</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg">
							<section id="woocommerce_products-4" class="widget woocommerce widget_products"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget"><li>
	
	<a href="https://trv-science.ru/product/podpiska/">
		<img width="300" height="200" src="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg 300w, https://trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Подписка на газету «Троицкий вариант — Наука» до середины или до конца 2019 года</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">460,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span> &ndash; <span class="woocommerce-Price-amount amount">1150,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>

			<div class="star-rating"><span style="width:90%">Оценка <strong class="rating">4.50</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="300" height="396" src="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg 300w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>

			<div class="star-rating"><span style="width:92.8%">Оценка <strong class="rating">4.64</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/skorlupa-pdf-epub/">
		<img width="300" height="461" src="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/shell-cover9-130x200--300x461.jpg 300w, https://trv-science.ru/uploads/shell-cover9-130x200--190x291.jpg 190w, https://trv-science.ru/uploads/shell-cover9-130x200--391x600.jpg 391w, https://trv-science.ru/uploads/shell-cover9-130x200--600x921.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ледяная скорлупа</span>
	</a>

			<div class="star-rating"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">150,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-audio/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (аудиокнига, wma и mp3, читает автор)</span>
	</a>

			<div class="star-rating"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
</ul></section>						</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="nofollow" href="https://www.facebook.com/trvscience/"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="nofollow" href="https://trv-science.livejournal.com/"></a></li>
							<li><a target="_blank" rel="nofollow" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							&copy; 2019 <a href="https://trv-science.ru/" title="Троицкий вариант&nbsp;&mdash; Наука" >Троицкий вариант&nbsp;&mdash; Наука</a>						</div>

					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div>		<script>
		var $keys = [];
		var $skeys = {"billing_phone":["flat_rate","free_shipping","advanced_free_shipping"],"billing_country":["flat_rate","free_shipping","advanced_free_shipping"],"billing_state":["flat_rate","free_shipping","advanced_free_shipping"],"billing_city":["flat_rate","free_shipping","advanced_free_shipping"],"billing_address_1":["flat_rate","free_shipping","advanced_free_shipping"],"billing_postcode":["flat_rate","free_shipping","advanced_free_shipping"]};
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").on("payment_method_selected", function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_831e403e662b176d33e06cf5437b1eaa","fragment_name":"wc_fragments_831e403e662b176d33e06cf5437b1eaa"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.86.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/wpdcookiejs/customcookie.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/autogrow/jquery.autogrowtextarea.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.form.min.js?ver=4.2.1'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpdiscuzUCObj = {"msgConfirmDeleteComment":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u0443\u0434\u0430\u043b\u0438\u0442\u044c \u044d\u0442\u043e\u0442 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439?","msgConfirmCancelSubscription":"\u0412\u044b \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?","msgConfirmCancelFollow":"\u0412\u044b \u0443\u0432\u0435\u0440\u0435\u043d\u044b \u0447\u0442\u043e \u0445\u043e\u0442\u0438\u0442\u0435 \u043e\u0442\u043c\u0435\u043d\u0438\u0442\u044c \u044d\u0442\u0443 \u043f\u043e\u0434\u043f\u0438\u0441\u043a\u0443?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-user-content.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/lity/lity.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-social.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1538720318'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="70953" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
