<!DOCTYPE html>
<html lang="ru-RU">
	<head itemscope itemtype="//schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="fb:pages" content="195274570524182" />
		<link rel="pingback" href="https://trv-science.ru/xmlrpc.php" />
		<title>Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти&raquo;" href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-widget-css'  href='https://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.4.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.4.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='https://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Наука, религия и публицистика' href='https://trv-science.ru/2018/06/05/nauka-religiya-i-publicistika/' />
<link rel='next' title='Советы-фениксы в Санкт-Петербурге' href='https://trv-science.ru/2018/06/05/sovety-feniksy-v-spb/' />
<meta name="generator" content="WordPress 4.9.6" />
<meta name="generator" content="WooCommerce 3.4.1" />
<link rel="canonical" href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/" />
<link rel='shortlink' href='https://trv-science.ru/?p=64909' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2018%2F06%2F05%2Fdmitrij-rogozin-gamburgskij-schet%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2018%2F06%2F05%2Fdmitrij-rogozin-gamburgskij-schet%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.12 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//trv-science.ru/?wordfence_lh=1&hid=047353528B80D84080E27B3D8426F24D');
</script>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.1" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 64909;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<script type="text/javascript" src="/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-64909 single-format-standard custom-background woocommerce-no-js" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="//schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="https://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="https://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a title="Подписка на ТрВ-Наука до конца 2018 года" href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2018 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="https://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="https://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="https://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="https://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="https://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="https://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="https://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="https://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt="Follow Us on VK" 
				title="Follow Us on VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Follow Us on RSS" 
				title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Follow Us on E-mail" 
				title="Follow Us on E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="OK" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="https://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (14)</option><option value="knigi-v-pdf">Книги в PDF (4)</option><option value="podpiska">Подписка (1)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="https://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="//schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53673"><a title="Наука и общество" href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="https://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="https://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="https://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="https://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="https://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="https://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
	<li id="menu-item-63877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63877"><a title="Эксклюзив" href="https://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://trv-science.ru/category/people/"><span itemprop="title">Наука и общество</span></a></span> &raquo;  Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти</div></div>         

				
				<div class="rsrc-post-content post-64909 post type-post status-publish format-standard hentry category-people tag-11269 tag-gamburgskijj-schet tag-analiz tag-babushki tag-beseda tag-vozrast tag-voprosy tag-vremya tag-deti tag-dialog tag-dmitrijj-rogozin tag-doxody tag-zhenshhiny tag-zdorove tag-intervyu tag-issledovaniya tag-lyudi tag-medicina tag-muzhchiny tag-nagruzka tag-obshhestvo tag-olga-orlova tag-opros tag-otdykh tag-otnoshenie tag-paradoks tag-pensionery tag-pensionnyj-vozrast tag-problemy tag-rabota tag-razgovor tag-razmyshleniya tag-rodstvenniki tag-seks tag-seksualnost tag-smert tag-sociologi tag-starost">    

                <div class="printr"><a href="#" title="Гамбургский счет">Гамбургский счет</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2018-06-05" itemprop="datePublished">05.06.2018	
	                №&nbsp;255        
                c.8–9        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="https://trv-science.ru/author/editor/" title="Записи trv-science.ru" rel="author">trv-science.ru</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Дмитрий Рогозин; Ольга Орлова</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="https://trv-science.ru/category/people/" title="Наука и общество">Наука и общество</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/#comments" class="comments-link" >2 комментария</a></span></nobr>
	
	<nobr> 210 просм., 86 — за сегодня</nobr>
	<nobr>&nbsp;<a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="https://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><div id="attachment_55568" style="width: 210px" class="wp-caption alignleft"><a href="https://trv-science.ru/uploads/218-0035.jpg" data-slb-active="1" data-slb-asset="672053197" data-slb-internal="0" data-slb-group="64909"><img class="wp-image-55568" style="float: left; margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/218-0035.jpg" alt="Ольга Орлова" width="200" height="200" srcset="https://trv-science.ru/uploads/218-0035.jpg 410w, https://trv-science.ru/uploads/218-0035-300x300.jpg 300w, https://trv-science.ru/uploads/218-0035-100x100.jpg 100w, https://trv-science.ru/uploads/218-0035-250x250.jpg 250w, https://trv-science.ru/uploads/218-0035-180x180.jpg 180w, https://trv-science.ru/uploads/218-0035-60x60.jpg 60w, https://trv-science.ru/uploads/218-0035-150x150.jpg 150w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Ольга Орлова</p></div></p>
<p><em>Население России довольно быстро стареет. Сегодня каждый восьмой россиянин старше 65 лет. Однако исследований, изучающих жизнь наших соотечественников преклонного возраста, не так много. Одними из первых занялись социальным осмыслением старения в России авторы проекта «Старикам тут место». О том, к каким выводам они пришли по гамбургскому счету, социолог, зав. лабораторией Института социального анализа и прогнозирования РАНХиГС Дмитрий Рогозин рассказал Ольге Орловой в эфире ОТР.</em></p>
<blockquote style="border: 1px solid #F9E8E0; padding: 5px; background: #F9E8E0;">
<p><strong><em><a href="https://trv-science.ru/uploads/255-0029.jpg" data-slb-active="1" data-slb-asset="705110238" data-slb-internal="0" data-slb-group="64909"><img class="alignright size-medium wp-image-64911" src="https://trv-science.ru/uploads/255-0029-250x250.jpg" alt="" width="250" height="250" srcset="https://trv-science.ru/uploads/255-0029-250x250.jpg 250w, https://trv-science.ru/uploads/255-0029-100x100.jpg 100w, https://trv-science.ru/uploads/255-0029-300x300.jpg 300w, https://trv-science.ru/uploads/255-0029-60x60.jpg 60w, https://trv-science.ru/uploads/255-0029.jpg 531w" sizes="(max-width: 250px) 100vw, 250px" /></a>Дмитрий Рогозин. </em></strong><em>Родился в 1972 году в городе Абазе Красноярского края. В 1994 году окончил экономический факультет Красноярского государственного университета. С 2000 года ведет методическую работу в фонде «Общественное мнение». В 2002 году защитил кандидатскую диссертацию по социологии. С 2003-го по 2008-й возглавлял в качестве декана факультет социологии «Шанинки» (Московской высшей школы социальных и экономических наук). В 2009 году организовал когнитивную лабораторию по тестированию кинофильмов. С 2011 года работает в РАНХиГС. Специалист по социологии старения, методологии социальных обследований, общей теории ошибок в массовых опросах, когнитивном тестировании опросного инструмента.</em></p>
</blockquote>
<p><strong>— Дмитрий, почему вы решили заняться социальным осмыслением старения и как появился проект «Старикам тут место»?</strong></p>
<p>— В ответе на этот вопрос хотелось бы рассказать какую-нибудь очень увлекательную историю, но всё довольно прозаично. На самом деле в библиотеку Шанинки пришли два человека: Вадим Самородов и Мария Морозова. Они возглавляют Фонд Тимченко. И одно из направлений фонда&nbsp;— это как раз изучение старения. Они предложили: «Мы ищем людей, которые занимаются исследованиями, не можем найти социологов, которые бы занимались старением. Почему бы вам не попробовать?» Попробовал. И как-то так втянулся, что до сих пор не отпускает. Вдруг обнаружил, что эта группа не просто самая любопытная и интересная для исследований, но и втягивающая в себя. Оказалось, что не я помогаю старикам, а они помогают разобраться в себе, в отношениях, по-другому посмотреть на мир.</p>
<p>Всё у нас началось с Ивановского региона, т. к. Фонду Тимченко (тогда ещё Фонду Ладога) он тогда был интересен. Мы ездили по деревням и небольшим городкам и разговаривали со стариками. Потом была серия общероссийских опросов, опросы в других городах и регионах. Мы не обошли и столицу, разговаривали со стариками в Москве. В столице проще разговаривать именно с глубокими стариками. Здесь легче найти тех, кто перешел столетний рубеж. Мы часто заблуждаемся, думая, что люди доживают до глубокой старости там, где хороший воздух и горные вершины. Но это не так. Долгожителями становятся как раз люди в мегаполисах.</p>
<p><strong>— Там, где есть хорошая медицина?</strong></p>
<p>— Это даже не медицина. Это не вопрос обязательной медикализации старения, т.&nbsp;е. нашего представления о том, что всё решают какие-то медикаменты, препараты. Здесь главное&nbsp;— хороший или более-менее приемлемый уход, когда рядом есть службы, которые этим занимаются, когда родственники с большим уважением относятся к старику, у которого, скажем, есть квартира на Тверской [улице]. И, в общем-то, они чаще навещают и приходят к нему. Потому что основной бич старения&nbsp;— отнюдь не здоровье. Хотя это самое распространенное и мнение, и даже пожелание. Что желать старикам? Конечно, только здоровья. Но самый большой бич, как ни парадоксально,&nbsp;— это одиночество. Именно поэтому в Великобритании открыли Министерство одиночества. И это отнюдь не случайно. Поскольку старики в большей степени умирают, как это ни странно, не от болезней, а от потерянности, от бессмысленности жизни.</p>
<p><strong>— А в какие самые дальние</strong> и глухие уголки вы забирались?</p>
<p>— Хотя мы были и на Дальнем Востоке, и в Сибири (Томске, Омске, Новосибирске), самое любопытное, что самые глухие места находятся не так далеко от Москвы. Совсем недавно, в декабре 2017 года, ездили в деревню, которая называется Синики Устьян-ского района Архангельской области. Туда можно доехать нормально только зимой. Там нет мобильной связи. Поскольку там нет вышек, их никогда не построят. Там живут лесорубы и охотники. В том числе и старики. Там живет около 500 жителей. В общем-то, довольно большая деревня.</p>
<p>В селах люди все-таки долго не живут. Самый пожилой человек в Си-никах&nbsp;— 86 лет. После того как мы целый год общались со столетними, то по нашим меркам он еще весьма молод. Но тем не менее, поскольку эти люди живут в относительной изоляции в очень близком контакте с природой, у них есть возможность как раз позитивного одиночества&nbsp;— остаться наедине с собой и задать сакральные вопросы («Зачем я живу?» и так далее). В большой компании эти вопросы часто вообще неуместны. Они возможны только тогда, когда человек остается один на один с собой.</p>
<p>Поэтому эти люди чрезвычайно интересны их богатыми историями, байками, какими-то безумными анекдотами, которые даже в голову не придут жителю огромного мегаполиса.</p>
<p><strong>— Вы интересовались бытом, деньгами, социальными условиями или тем, как люди переживают, как психологически меняется их жизнь?</strong></p>
<p>— Разговор о старении у многих идет о денежных эквивалентах старения.</p>
<p><strong>— Что мы можем позволить на эту пенсию?</strong></p>
<p>— Да. Пенсия, недостаток, бедность, нищета, невозможность повидаться с детьми. И так далее, и так далее. Опять деньги, деньги, деньги. И если мы упомянем наших чиновников, госслужащих, то они тоже всё время свои успехи в постижении старения, в помощи людям измеряют в деньгах. Неслучайно монетизация популярна не в том смысле, что она востребована, а в том, что это наиболее цитируемые слова о старении.</p>
<p><strong>— Вы же сказали, что долгожителей больше в городах, там, где лучше уход, лучше инфраструктура и где условия у людей легче, и так далее. Разве нет здесь прямой связи между условиями старения и деньгами?</strong></p>
<p>— Прямой связи нет. Лишь один пример. Мы очень часто задаем вопросы такого рода: «Скажите, пожалуйста, если вам дадут 300 тыс. руб. единовременно, что вы с ними будете делать?». Причем задаем их разным людям. Кто-то нуждается в операциях (катаракта или еще что-то), кто-то в ремонте дома и так далее, но подавляющее большинство (за 90%) говорит: «Отдадим родственникам». И получается, что, в общем-то, возникает парадокс, что даже из той небольшой пенсии, которую они получают (14 тысяч, а у людей постарше&nbsp;— за 80–90 лет&nbsp;— бывает 20–30 тыс. руб.), они умудряются сберегать 40–50% и помогать родственникам.</p>
<p>Мы очень часто задаем и такой вопрос: «Вы помогаете родственникам деньгами, но помогают ли вам родственники?» Как правило, трансферты идут лишь от стариков при их минимальных деньгах. И здесь можно занять, конечно, морализаторскую позицию: «Как же вам не стыдно? Вы забираете последнее». Но здесь другая беда&nbsp;— в том, что старик говорит: «А зачем мне эти деньги?»</p>
<p><strong>— А дело не в том, что пожилой человек хочет быть полезным, а у него возможностей не так много? Когда он слаб, немощен, он не может помочь по хозяйству, смотреть за правнуками и так далее. Но он хочет как-то участвовать в жизни своих детей и внуков.</strong></p>
<p>— Безусловно, не без этого. Этот фактор нельзя отрицать. Но всё же мы возвращаемся к первому признаку: что человек сначала умирает все-таки социально. То есть он как бы ставит на себе крест. И слова, которые очень больно слышать в длительных разговорах со стариками, укладываются в очень простую формулу: «Зачем мне жить? Моя мечта&nbsp;— лечь и не проснуться. Я не вижу смысла в этой жизни». Я говорю о действительно старшем возрасте, а не о 50–60-летних людях. Я говорю о 80–90-летних. Когда ты отказался от себя, когда ты считаешь, что ты ни на что не способен, то отдаешь родным и деньги, и всё остальное и начинаешь быть просто хранителем квартиры, которая перейдет твоим родственникам.</p>
<p><strong>— Для сравнения мы можем вспомнить ровесников ваших респондентов, живущих на Западе. Там люди за 70–80 лет&nbsp;— достаточно обеспеченные старики. Там этот возраст&nbsp;— возраст освобождения, возраст возможностей, ты свободен от обязательств перед обществом, перед своей корпорацией. У тебя уже, как правило, взрослые внуки. И плюс у тебя есть какие-то средства, и ты можешь путешествовать, заниматься теми вещами, хобби, которые раньше не мог себе позволить. У нас это выглядит иначе…</strong></p>
<p><strong>Что же показывают ваши исследования? В этом выборе что первично&nbsp;— экономический фактор или психологический? Что важно&nbsp;— менять отношение или прежде всего доходы?</strong></p>
<p><a href="https://trv-science.ru/uploads/255-0031.jpg" data-slb-active="1" data-slb-asset="382918223" data-slb-internal="0" data-slb-group="64909"><img class="alignright wp-image-64912" src="https://trv-science.ru/uploads/255-0031-580x364.jpg" alt="" width="500" height="314" srcset="https://trv-science.ru/uploads/255-0031-580x364.jpg 580w, https://trv-science.ru/uploads/255-0031-250x157.jpg 250w, https://trv-science.ru/uploads/255-0031-300x188.jpg 300w, https://trv-science.ru/uploads/255-0031-600x377.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a>— Я могу показаться банальным. Я скажу, что социальный. Мы опять попали в ловушку и общественных представлений, и неправильного перераспределения доходов. Вы сказали&nbsp;— 70 лет. Для меня это почти средний возраст. В этом возрасте даже еще не все болезни пришли. Перелом, конечно, наступает в 70, но где-то после 80-ти начинаешь понимать, что уже<br />
тотально экономически неактивен, за тобой требуется уход. Наша проблема заключается в том, что мы до самой смерти (неважно, когда она наступает, в 90 или в 100 лет) всё еще смотрим на старика как на субъекта, на человека, принимающего решения единолично и не связанного с другими людьми. А, в общем-то, старость прежде всего учит нас хрупкости жизни, нашей зависимости и социальности.</p>
<p>Когда мы говорим о стариках, мы должны говорить о двух вещах, не о них самих, а об их семье (то есть близких, которые их окружают) и социальной инфраструктуре, в которой они живут. Вы упомянули, что на Западе старики&nbsp;— более благополучные люди и так далее. Если мы посмотрим по доходам и рассчитаем их не по поступлениям, а по совокупности материальных благ, которые человек накопил за свою жизнь, в общем-то, они, конечно, сильно отличаются, но не так радикально, как отличается социальная инфраструктура. Потому что старик где-нибудь в Нюрнберге или Ланкастере, в общем-то, спокойно выедет на своей коляске из дома и доедет до кафе и будет счастлив, даже если он закажет себе лишь полпинты пива или чашечку кофе.</p>
<p><strong>— Никто не удивится, что он на коляске приехал в этом возрасте в кафе.</strong></p>
<p>— К сожалению, у нас не доедет. Потому что у нас преграды начинаются на уровне квартиры.</p>
<p><strong>— Старику нужно выйти из дома.</strong></p>
<p>— Дело даже не в этом. Он даже по дому не может передвигаться. Ведь у нас какая проблема? Возьмем, допустим, городских людей. У нас ванная проектирована таким образом, что человек после 70 лет, даже если он относительно здоров, будет испытывать колоссальный дискомфорт. Наши пороги, наши углы, наши косяки сделаны так, что, в общем-то, сигнализируют нам: дольше 70– 80 тебе жить не надо, потому что ты не для этой квартиры. И это еще более важная беда и проблема, связанная с тем, что основная нагрузка вообще-то ложится на тех, кто живет со стариками. Чтобы жизнь со стариками была комфортна в будущем, надо задуматься об этом лет в 40 как максимум. Лучше пораньше. Потому что размышления о старости&nbsp;— это и есть жизнь.</p>
<p>Чему учат нас старики? Медленной жизни. Размышлению над тем, над чем нужно размышлять действительно не торопясь, иногда даже запираясь в своей комнате. Думая в первую очередь о смерти.</p>
<p><strong>— Как меняется в таком глубоком возрасте отношение к смерти? </strong></p>
<p>— Оно не то что меняется. Оно просто приходит. Очень часто средний возраст&nbsp;— это возраст суеты. Нет того контекста, в котором бы ты задумался о том, что живешь не вечно. И всё медиа-пространство подталкивает тебя к мысли, что жизнь бесконечна, «мы живем так, как будто будем жить всегда». А у старика не так. Во-первых, болезни. Я начал с того, что здоровье&nbsp;— это не главное. Но это, конечно, должно вызывать улыбку. 80% людей после 70 лет у нас испытывают те или иные постоянные боли. То есть после 80-ти боль является постоянным спутником твоей жизни.</p>
<p>Поэтому эта боль, эта надсада, с которой ты постоянно живешь, подталкивает тебя на размышления о том, а зачем тебе такая жизнь, почему она тебе дана. Вот эти вопросы всё время возникают. «Я никогда не думал, что я столько проживу. Почему мне это дано?» Эта данность, я бы даже сказал, религиозность мышления, без которой уже нельзя в этом возрасте, она и создает основания того, что можно начать говорить о смерти.</p>
<p>Беда заключается в том, что говорить, как правило, не с кем. Потому что ни окружающие, ни дети, ни самые близкие люди (супруги) не готовы к разговору о смерти. Нет у нас такого дискурса&nbsp;— позитивного разговора о смерти.</p>
<p><strong>— Что меняется в таком глубоком возрасте в отношениях с любовью? Какая личная жизнь в этом возрасте?</strong></p>
<p>— Если задать старикам вопрос: «На какой возраст вы себя ощущаете на самом деле?»&nbsp;— то, как правило, говорят, что на очень-очень юный возраст. Кто-то в 80–90 лет говорит: «Конечно, тело сдало, ушло, но душой я 20-летняя или 30-летняя девочка». Это сигнал к тому, что вообще-то не ушли эротические сны, не ушли представления о сексе, о телесности и так далее. Они просто загнаны и подавлены колоссальным образом тем социальным прессингом, который говорит: «Мама, ты сошла с ума, если ты в 80 лет начала говорить о замужестве».</p>
<p>И, в общем, то, что у нас возникает очень мало браков после 70, в этом не вина стариков, и дело не в том, что у них нет никакой тяги к противоположному полу, а причина, как это ни странно, очень часто в детях. Как правило, у нас идет смешение сексуального, интимного плана бытия с материальным. Дети говорят: «Мама, папа. Но ведь он/она же претендует на твою квартиру, он/она претендует на нашу квартиру и на нашу собственность. Давай это не будем делать».</p>
<p>И поэтому тема сексуальности очень хорошо коррелирует с темой и размышления о смерти, и подготовки к смерти, потому что мы всегда рекомендуем: урегулируйте вопрос с наследством, урегулируйте материальный вопрос. Ведь когда люди встречаются в 70–80 лет, то этой паре материальность не так нужна. Им нужны касания, нежность, интимность.</p>
<p>Понятно, что, когда мы говорим о сексе в старшем возрасте, мы не ведем речи о взаимоотношениях с проявлением каких-то бурных страстей и так далее. Секс в таком возрасте&nbsp;— другой. Но всё равно остается интимность, остается ощущение своего тела, тела партнера. И в наших исследованиях, и в исследованиях наших коллег мы отмечаем такую очень банальную вещь, что в старшем возрасте люди более счастливы тем, что могут просто прикасаться к другому человеку. Лучше, конечно, если это будет интимный партнер.</p>
<p><strong>— А ваши информанты, ваши собеседники не удивлялись, что вы с ними вели об этом разговоры? Насколько легко они отвечали вам? Насколько они легко говорили об этом?</strong></p>
<p>— Если я скажу, что легко, конечно, я слукавлю. По-разному. Легче, конечно, такие разговоры вести с женщинами. Именно потому, что женщины на протяжении своей жизни больше рефлексируют, больше, чаще задумываются об интимной сфере, семейной жизни. С мужчинами сложнее. Мужчины даже в 80 лет&nbsp;— часто задорные пацаны. Они тебе на такие вопросы расскажут какие-нибудь похабные анекдоты, потом посмеются, матом ругнутся, а дальше не пойдут. А дальше идти&nbsp;— это же как раз разговор о том, что сексуальность&nbsp;— это телесность, и она не сводится только к каким-то подвигам на сексуальной почве. Если у вас какие-то проблемы, то это не значит, что сексуальность ушла. Она осталась. Телесность осталась.</p>
<p>Как правило, эти вопросы нельзя задавать в начале беседы. Их нельзя задавать в лоб. И мы начинаем разговор об этом (кстати, независимо от того, количественный это опрос или качественный) с вопроса о том, а можно ли с вами поговорить о сексуальности, можно ли с вами поговорить об интимности. И, как это ни странно, отказываются не так много людей. Потому что бабушкам становится любопытно, что это мы вдруг с ними об этом начинаем говорить. А кто соглашается, как правило, продолжает.</p>
<p><strong>— Чему вас научили разговоры о любви в старости? Как изменилось ваше отношение к этому?</strong></p>
<p>— Когда ты начинаешь общаться со стариками, то вдруг прямо кожей чувствуешь, что тот мир, который тебе представлялся через рассказы, байки, какие-то поучения коучей, он, в общем-то, отходит в сторону, остается где-то позади на фоне очень простой формулы: что сексуальность&nbsp;— это умение разговаривать со своим партнером. И если в это умение не вкладываться, если этому умению не учиться на протяжении всей жизни (тут сразу вспоминается формула непрерывного образования, которую любят наши либералы), то, в общем-то, ничего не будет.</p>
<p>И удивительная вещь, что как раз у наиболее несчастных людей (я тут уже не к старикам обращаюсь, а к среднему возрасту) этот слом, отказ от сексуальности происходит в 40–50 лет. То есть человек отказывает себе не только в сексуальности, но в жизни: «У меня внуки. Жизнь прожита. Эта пьянь и рвань валяется под забором. Что я буду делать? Лучше жить одной, чем с таким мужиком или бабой». Вот в этом возрасте возникает самый большой слом. И он связан с тем, что человек отказывает сначала себе не в сексе. Он отказывает себе сначала в обучении сексу. Он вдруг начинает думать, что ничего нового быть не может.</p>
<p><strong>— Он просто про это уже всё понял.</strong></p>
<p>— Да, он якобы всё понял. А он ничего не понял. И в этом смысле, конечно, меня в большей степени поражают разговоры пожилых, которые осваивают интимное пространство после 70 и 80 лет, а такие есть.</p>
<p>И когда они об этом рассказывают, ты просто попадаешь в какое-то другое измерение. Потому что даже если у бабушки в 80–90 лет нет рядом партнера, то когда она начинает говорить о нем, то ее глаза действительно (я здесь не шучу) становятся глазами 20-летней девчушки. Когда очень пожилая женщина вдруг говорит: «Ну, вот, ухаживает он за мной. Хороший мужчина. 86 лет. Но тело к нему не располагает. Как увижу&nbsp;— дрожь берет, не могу его за руку взять». Или мужчина говорит: «Да, у меня как раз проблемы. Всё уже. Ничего не могу сделать. Как-то собрался, перешел на ручной режим. Ей нравится, и я счастлив».</p>
<p>Обычно это говорится в проброс, на этом не заостряется внимание, что «я тебя сейчас научу чему-то» или «расскажу что-то важное, сакральное», а вот так, между делом. И ты вдруг понимаешь, что жизнь&nbsp;— это действительно непрерывное образование и непрерывное постижение себя в другом. И партнер здесь крайне необходим. Поэтому я начал с того, что одиночество&nbsp;— самая большая беда. И в старости самая большая беда&nbsp;— это отсутствие партнера. Одиночество не лечится хороводами, компьютерной грамотностью или социальными программами. Все эти усилия должны быть направлены на куда более важную вещь&nbsp;— возвращение человеку телесности, если он ее утерял под давлением социальных норм. Счастливы именно пары. То есть счастливы те, кто смог вместе дожить до старости или найти в старости пару.</p>
<p><strong>— А какой вы видите свою старость?</strong></p>
<p>— Ой. Это, наверное, самый сложный для исследователя вопрос. Но, как минимум, я хочу видеть свою старость исходя из того, что я слышу и о чем я разговариваю, в трех ипостасях. Первое&nbsp;— это подвижность. То есть я хочу в пожилом возрасте двигаться, очень активно перемещаться в пространстве, гораздо больше, чем я это делаю сейчас. Хотя, как я вспоминаю одного своего респондента, он говорил: «Я мечтал о пенсии. Думал&nbsp;— выйду на пенсию, буду каждый день на рыбалку ходить. А в итоге каждый день посуду мою». То есть я отдаю себе отчет, что моя мечта может остаться лишь мечтою. Кроме того, я не хочу оставаться один, и я сделаю всё, чтобы я не был один, чтобы у меня была рядом подруга, жена. И, конечно, чтобы у меня оставалась работа, та или иная занятость.</p>
<p>У нас постоянно идут разговоры о пенсионной реформе, о том, что дайте людям возможность уйти на пенсию пораньше, воспользоваться заслуженным отдыхом. Так вот, все наши исследования показывают, что заслуженный отдых, как правило, оборачивается близкой смертью. То есть счастливые люди&nbsp;— это люди, которые работают.</p>
<p style="text-align: right;"><strong><em>Дмитрий Рогозин<br />
Беседовала Ольга Орлова</em></strong></p>
<p><em>Видеоверсию интервью см. <a href="http://otr-online.ru/programmy/gamburgskii-schet/dmitrii-rogozin-k-31560.html">otr-online.ru/programmy/gamburgskii-schet/dmitrii-rogozin-k-31560.html</a></em></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g>
<path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/>
<path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/>
<path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/>
<path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2018/06/05/pdf255/" title="ТрВ №11 (255) за 2018 г.: Чемпионы мусорной науки (05.06.2018)">ТрВ №11 (255) за 2018 г.: Чемпионы мусорной науки (05.06.2018)</a> <!-- (5) --></li>
	<li><a href="https://trv-science.ru/2018/06/05/chempiony-musornoj-nauki/" title="Чемпионы мусорной науки (05.06.2018)">Чемпионы мусорной науки (05.06.2018)</a> <!-- (5) --></li>
	<li><a href="https://trv-science.ru/2018/06/05/ras-i-prosvetiteli/" title="РАН и просветители: пути взаимодействия (05.06.2018)">РАН и просветители: пути взаимодействия (05.06.2018)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/06/05/an-dolzhna-idti-v-shkoly/" title="Академия наук должна идти в школы (05.06.2018)">Академия наук должна идти в школы (05.06.2018)</a> <!-- (2) --></li>
	<li><a href="https://trv-science.ru/2018/06/05/fan-zona-policiya-i-universitet/" title="Фан-зона, полиция и университет (05.06.2018)">Фан-зона, полиция и университет (05.06.2018)</a> <!-- (0) --></li>
</ul>

            
					
					<strong>Оценить:</strong>&nbsp;<div id="post-ratings-64909" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="b92584980a"><img id="rating_64909_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(64909, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_64909_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(64909, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_64909_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(64909, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_64909_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(64909, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_64909_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(64909, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_64909_text"></span><meta itemprop="headline" content="Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти" /><meta itemprop="description" content="Население России довольно быстро стареет. Однако исследований, изучающих жизнь наших соотечественников преклонного возраста, не так много. Одними из первых занялись социальным осмыслением старения в России авторы проекта «Старикам тут место». О том, к каким выводам они пришли по гамбургскому счету, социолог, зав. лабораторией Института социального анализа и прогнозирования РАНХиГС Дмитрий Рогозин рассказал Ольге Орловой в эфире ОТР." /><meta itemprop="datePublished" content="2018-06-05T04:30:36+00:00" /><meta itemprop="dateModified" content="2018-06-07T01:15:36+00:00" /><meta itemprop="url" content="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-64909-loading" class="post-ratings-loading">
            <img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>					
					</div>                         
					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="https://trv-science.ru/tag/255/" rel="tag">#255</a>, <a href="https://trv-science.ru/tag/gamburgskijj-schet/" rel="tag">«Гамбургский счет»</a>, <a href="https://trv-science.ru/tag/analiz/" rel="tag">анализ</a>, <a href="https://trv-science.ru/tag/babushki/" rel="tag">бабушки</a>, <a href="https://trv-science.ru/tag/beseda/" rel="tag">беседа</a>, <a href="https://trv-science.ru/tag/vozrast/" rel="tag">возраст</a>, <a href="https://trv-science.ru/tag/voprosy/" rel="tag">вопросы</a>, <a href="https://trv-science.ru/tag/vremya/" rel="tag">время</a>, <a href="https://trv-science.ru/tag/deti/" rel="tag">дети</a>, <a href="https://trv-science.ru/tag/dialog/" rel="tag">диалог</a>, <a href="https://trv-science.ru/tag/dmitrijj-rogozin/" rel="tag">Дмитрий Рогозин</a>, <a href="https://trv-science.ru/tag/doxody/" rel="tag">доходы</a>, <a href="https://trv-science.ru/tag/zhenshhiny/" rel="tag">женщины</a>, <a href="https://trv-science.ru/tag/zdorove/" rel="tag">здоровье</a>, <a href="https://trv-science.ru/tag/intervyu/" rel="tag">интервью</a>, <a href="https://trv-science.ru/tag/issledovaniya/" rel="tag">исследования</a>, <a href="https://trv-science.ru/tag/lyudi/" rel="tag">люди</a>, <a href="https://trv-science.ru/tag/medicina/" rel="tag">медицина</a>, <a href="https://trv-science.ru/tag/muzhchiny/" rel="tag">мужчины</a>, <a href="https://trv-science.ru/tag/nagruzka/" rel="tag">нагрузка</a>, <a href="https://trv-science.ru/tag/obshhestvo/" rel="tag">общество</a>, <a href="https://trv-science.ru/tag/olga-orlova/" rel="tag">Ольга Орлова</a>, <a href="https://trv-science.ru/tag/opros/" rel="tag">опрос</a>, <a href="https://trv-science.ru/tag/otdykh/" rel="tag">отдых</a>, <a href="https://trv-science.ru/tag/otnoshenie/" rel="tag">отношение</a>, <a href="https://trv-science.ru/tag/paradoks/" rel="tag">парадокс</a>, <a href="https://trv-science.ru/tag/pensionery/" rel="tag">пенсионеры</a>, <a href="https://trv-science.ru/tag/pensionnyj-vozrast/" rel="tag">пенсионный возраст</a>, <a href="https://trv-science.ru/tag/problemy/" rel="tag">проблемы</a>, <a href="https://trv-science.ru/tag/rabota/" rel="tag">работа</a>, <a href="https://trv-science.ru/tag/razgovor/" rel="tag">разговор</a>, <a href="https://trv-science.ru/tag/razmyshleniya/" rel="tag">размышления</a>, <a href="https://trv-science.ru/tag/rodstvenniki/" rel="tag">родственники</a>, <a href="https://trv-science.ru/tag/seks/" rel="tag">секс</a>, <a href="https://trv-science.ru/tag/seksualnost/" rel="tag">сексуальность</a>, <a href="https://trv-science.ru/tag/smert/" rel="tag">смерть</a>, <a href="https://trv-science.ru/tag/sociologi/" rel="tag">социологи</a>, <a href="https://trv-science.ru/tag/starost/" rel="tag">старость</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
		<img alt='' src='https://secure.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		<h5 class="vcard"><span class="fn"><a href="https://trv-science.ru/author/editor/" title="Записи trv-science.ru" rel="author">trv-science.ru</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="//schema.org/UserComments">
		<a name="comments"></a>
					<h4 id="comments">2 комментария</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-106928">
				<div id="div-comment-106928" class="comment-body">
				<div class="comment-author vcard">
			<img alt='Alexander Shaydurov' src='https://graph.facebook.com/1931451256887560/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn"><a href='https://www.facebook.com/1931451256887560' rel='external nofollow' class='url'>Alexander Shaydurov</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/#comment-106928">
			07.06.2018 в 1:52</a>		</div>

		<p>Как же можно готовиться, если власть все время меняет правила игры. Наперсточники.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-106928", "106928", "respond", "64909" )' aria-label='Комментарий к записи Alexander Shaydurov'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-106935">
				<div id="div-comment-106935" class="comment-body">
				<div class="comment-author vcard">
			<img alt='Оксана Колганова' src='https://graph.facebook.com/1970480523264893/picture' class='avatar avatar-32 photo avatar-default' height='32' width='32' />			<cite class="fn"><a href='https://www.facebook.com/1970480523264893' rel='external nofollow' class='url'>Оксана Колганова</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/#comment-106935">
			07.06.2018 в 4:25</a>		</div>

		<p>Трепология это всё. Даже и читать противно. Откормленные морды</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-106935", "106935", "respond", "64909" )' aria-label='Комментарий к записи Оксана Колганова'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
											</ul>
			<div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/06/05/dmitrij-rogozin-gamburgskij-schet/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://trv-science.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<!-- Subscribe to Comments Reloaded version 180225 --><!-- Subscribe to comments Reloaded MP: '/comment-subscriptions/' --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'>
								<option value='none' >Не подписываться</option>
								<option value='yes' >Все</option>
								<option value='replies' selected='selected'>Ответы на мои комментарии</option>
							</select> Получать новые комментарии по email. Вы можете <a href='https://trv-science.ru/comment-subscriptions/?srp=64909&amp;srk=5ce83bd7c72870baa956bf64e2336235&amp;sra=s&amp;srsrc=f'>подписаться</a> без комментирования.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='64909' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8121a2195e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p>			</form>
			</div><!-- #respond -->
	</div>
			<strong>Недопустимы спам, оскорбления. Желательно подписываться реальным именем. Аватары - через <noindex><a href="//ru.gravatar.com/" rel="nofollow">gravatar.com</a></noindex></strong>

			</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="//schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="https://trv-science.ru/2018/06/05/pdf255/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: <a href='/2018/06/05/'>05.06.2018</a><br /><br />
        		
        <a href="https://trv-science.ru/2018/06/05/pdf255/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv255.gif" width="130" alt="ТрВ №11 (255) за 2018 г.: Чемпионы мусорной науки" /></a>
        PDF: <a href="/uploads/255N.pdf">ТрВ №11 (255) за 2018 г.: Чемпионы мусорной науки</a>
        <div class="blacka"><p>Чемпионы мусорной науки. Академия наук и просветители. Два новых министерства и РАН. От «Поэта» к «Поэзии». Университет, открытый миру. Гамбургский счет. Наука, религия и публицистика. Мусор в нашей жизни. Знание и свобода.</p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		
		
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/Ifn72E9J3ULEa9" target="_blank" title="251 выпуск в pdf одним zip-архивом 923 МБ">251 выпуск в pdf одним zip-архивом 923 МБ (можно просматривать
и извлекать отдельные файлы)</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=//www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="https://trv-science.ru/2018/06/05/chempiony-musornoj-nauki/">Чемпионы мусорной науки</a> (131 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/">Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти</a> (86 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/ras-i-prosvetiteli/">РАН и просветители: пути взаимодействия</a> (81 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/sovety-feniksy-v-spb/">Советы-фениксы в Санкт-Петербурге</a> (74 просм.)</li>
<li><a href="https://trv-science.ru/2018/05/24/skoltech_open/">Университет, открытый миру</a> (73 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/vzaimodejstvie-ran-s-novym-ministerstvom/">«Взаимодействие РАН с новым министерством будет проходить по тем же правилам, что и с ФАНО»</a> (72 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/an-dolzhna-idti-v-shkoly/">Академия наук должна идти в школы</a> (69 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/musor-v-nashej-zhizni/">Мусор в нашей жизни</a> (67 просм.)</li>
<li><a href="https://trv-science.ru/2018/06/05/deklaraciya-uchenyx-ras/">Декларация ученых Российской академии наук</a> (62 просм.)</li>
<li><a href="https://trv-science.ru/2018/01/16/gde-iskat-zhizn/">Где искать жизнь?</a> (61 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andrew</span> к записи <a href="https://trv-science.ru/2018/06/05/an-dolzhna-idti-v-shkoly/comment-page-1/#comment-106940">Академия наук должна идти в школы</a></li><li class="recentcomments"><span class="comment-author-link">В.П.</span> к записи <a href="https://trv-science.ru/2018/06/05/chempiony-musornoj-nauki/comment-page-1/#comment-106936">Чемпионы мусорной науки</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/1970480523264893' rel='external nofollow' class='url'>Оксана Колганова</a></span> к записи <a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/comment-page-1/#comment-106935">Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/1931451256887560' rel='external nofollow' class='url'>Alexander Shaydurov</a></span> к записи <a href="https://trv-science.ru/2018/06/05/dmitrij-rogozin-gamburgskij-schet/comment-page-1/#comment-106928">Дмитрий Рогозин: К старости нужно готовиться заранее, лет с пятидесяти</a></li><li class="recentcomments"><span class="comment-author-link">Сергей</span> к записи <a href="https://trv-science.ru/2018/06/05/chempiony-musornoj-nauki/comment-page-1/#comment-106922">Чемпионы мусорной науки</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/1905447512828625' rel='external nofollow' class='url'>Yuri Sorkin</a></span> к записи <a href="https://trv-science.ru/2018/06/05/an-dolzhna-idti-v-shkoly/comment-page-1/#comment-106923">Академия наук должна идти в школы</a></li><li class="recentcomments"><span class="comment-author-link">Сергей</span> к записи <a href="https://trv-science.ru/2018/06/05/chempiony-musornoj-nauki/comment-page-1/#comment-106921">Чемпионы мусорной науки</a></li><li class="recentcomments"><span class="comment-author-link">Alex</span> к записи <a href="https://trv-science.ru/2018/05/08/antinormanizm-kak-proyavlenie-nauchnogo-patriotizma/comment-page-1/#comment-106920">Антинорманизм как проявление «научного патриотизма»</a></li><li class="recentcomments"><span class="comment-author-link">Л.Л. Гошка</span> к записи <a href="https://trv-science.ru/2018/05/22/pochemu-ya-vybral-skoltex/comment-page-1/#comment-106916">Почему я выбрал Сколтех?</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2018/06/05/deklaraciya-uchenyx-ras/comment-page-1/#comment-106914">Декларация ученых Российской академии наук</a></li></ul></div><div id="most_commented_widget-2" class="widget widget_most_commented_widget col-md-3"><h3 class="widget-title">Обсуждаемое за месяц</h3><ul><li><a href="https://trv-science.ru/2018/05/08/antinormanizm-kak-proyavlenie-nauchnogo-patriotizma/" title="Антинорманизм как проявление «научного патриотизма»">Антинорманизм как проявление «научного патриотизма»</a> (127)</li><li><a href="https://trv-science.ru/2018/05/08/ot-ege-vpered-a-ne-nazad/" title="От ЕГЭ вперед, а не назад!">От ЕГЭ вперед, а не назад!</a> (125)</li><li><a href="https://trv-science.ru/2018/05/18/stalin-i-kazni-filosofov/" title="Сталин и казни философов">Сталин и казни философов</a> (115)</li><li><a href="https://trv-science.ru/2018/05/22/pochemu-ya-vybral-skoltex/" title="Почему я выбрал Сколтех?">Почему я выбрал Сколтех?</a> (73)</li><li><a href="https://trv-science.ru/2018/05/21/save_oleg_sentsov/" title="Литераторы и ученые выступили с заявлением «Спасти Олега Сенцова»">Литераторы и ученые выступили с заявлением «Спасти Олега Сенцова»</a> (68)</li><li><a href="https://trv-science.ru/2018/05/22/delenie-ili-priumnozhenie/" title="Деление или приумножение?">Деление или приумножение?</a> (44)</li><li><a href="https://trv-science.ru/2018/05/22/antinormanizm-kak-proyavlenie-nauchnogo-patriotizma-2/" title="Антинорманизм как проявление «научного патриотизма» — 2">Антинорманизм как проявление «научного патриотизма» — 2</a> (33)</li><li><a href="https://trv-science.ru/2018/05/24/skoltech_open/" title="Университет, открытый миру">Университет, открытый миру</a> (32)</li><li><a href="https://trv-science.ru/2018/05/08/komu-vygoden-edinyj-uchebnik/" title="Кому выгоден единый учебник?">Кому выгоден единый учебник?</a> (25)</li><li><a href="https://trv-science.ru/2018/05/08/gauss-protiv-churova-promezhutochnyj-itog/" title="Гаусс против Чурова: промежуточный итог">Гаусс против Чурова: промежуточный итог</a> (21)</li><li><a href="https://trv-science.ru/2018/06/05/deklaraciya-uchenyx-ras/" title="Декларация ученых Российской академии наук">Декларация ученых Российской академии наук</a> (17)</li><li><a href="https://trv-science.ru/2018/05/08/pro-bochku-degtya-i-lozhku-meda/" title="Про бочку дегтя и ложку меда">Про бочку дегтя и ложку меда</a> (11)</li><li><a href="https://trv-science.ru/2018/05/15/hieronim-grala/" title="Иероним Граля: «Читать Мединского — боль для глаз и совести»">Иероним Граля: «Читать Мединского — боль для глаз и совести»</a> (11)</li><li><a href="https://trv-science.ru/2018/05/08/kak-v-vei-zakupali-nauchnoe-oborudovanie/" title="Курица в хроматографе, или Как в ВЭИ закупали научное оборудование">Курица в хроматографе, или Как в ВЭИ закупали научное оборудование</a> (9)</li><li><a href="https://trv-science.ru/2018/05/08/chto-my-znaem-o-pokolenii-millenialov/" title="«Они совсем другие»: что мы знаем о поколении миллениалов">«Они совсем другие»: что мы знаем о поколении миллениалов</a> (8)</li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget"><li>
	
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>

			<div class="star-rating"><span style="width:90%">Оценка <strong class="rating">4.50</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="300" height="396" src="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://trv-science.ru/uploads/stern_obl9.indd2-2-2-300x396.jpg 300w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, https://trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/podpiska/">
		<img width="300" height="200" src="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://trv-science.ru/uploads/IMG_5861-e1466135117826-300x200.jpg 300w, https://trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2018 года</span>
	</a>

				
	<span class="woocommerce-Price-amount amount">805,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>

			<div class="star-rating"><span style="width:92.8%">Оценка <strong class="rating">4.64</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
<li>
	
	<a href="https://trv-science.ru/product/kovcheg-audio/">
		<img width="300" height="446" src="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="https://trv-science.ru/uploads/ark_obl20-l-m-300x446.jpg 300w, https://trv-science.ru/uploads/ark_obl20-l-m-600x891.jpg 600w, https://trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, https://trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, https://trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (аудиокнига, wma и mp3, читает автор)</span>
	</a>

			<div class="star-rating"><span style="width:100%">Оценка <strong class="rating">5.00</strong> из 5</span></div>	
	<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span>
	</li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2008–2018</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->

		<script>
		var $keys = [];
		var $skeys = {"billing_phone":["flat_rate","free_shipping","advanced_free_shipping"],"billing_country":["flat_rate","free_shipping","advanced_free_shipping"],"billing_state":["flat_rate","free_shipping","advanced_free_shipping"],"billing_city":["flat_rate","free_shipping","advanced_free_shipping"],"billing_address_1":["flat_rate","free_shipping","advanced_free_shipping"],"billing_postcode":["flat_rate","free_shipping","advanced_free_shipping"]};
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = typeof jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val() != 'undefined' ? jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0] : '';
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_6e3c8ee33d9a2c94857361f61a7f116b","fragment_name":"wc_fragments_6e3c8ee33d9a2c94857361f61a7f116b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.7.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.9.6'></script>
<script async="async" type='text/javascript' src='https://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.7'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="64909" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div></body>
</html>