<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="//schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="fb:pages" content="195274570524182" />
		<link rel="pingback" href="https://trv-science.ru/xmlrpc.php" />
		<title>Страна полуученых &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Страна полуученых&raquo;" href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-widget-css'  href='https://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='https://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='https://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://trv-science.ru/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.4'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.4#pubid=borisov'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Предвыборные поправки к закону о РАН' href='https://trv-science.ru/2018/02/27/predvybornye-popravki-k-zakonu-o-ras/' />
<link rel='next' title='Александр Кулешов: «Сколтех — это полигон, на котором отрабатываются лучшие образовательные практики для будущего»' href='https://trv-science.ru/2018/02/27/masterskaya-buduschego/' />
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel="canonical" href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/" />
<link rel='shortlink' href='https://trv-science.ru/?p=62980' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2018%2F02%2F27%2Fstrana-poluuchenyx%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2018%2F02%2F27%2Fstrana-poluuchenyx%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="195274570524182 " />
							<meta property="ia:markup_url" content="https://trv-science.ru/2018/02/27/strana-poluuchenyx/?ia_markup=1" />
					<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//trv-science.ru/?wordfence_lh=1&hid=10ED77A154FC9A9E78F8219C935C28C3');
</script>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.0" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 62980;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<script type="text/javascript" src="/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-62980 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="//schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="https://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="https://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a title="Подписка на ТрВ-Наука до конца 2018 года" href="https://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2018 года</a></li>
	<li id="menu-item-58791" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-58791"><a title="Подписка на ТрВ-Наука до середины 2018 года" href="https://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2018 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="https://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="https://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="https://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="https://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="https://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="https://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="https://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="https://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt="Follow Us on VK" 
				title="Follow Us on VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Follow Us on RSS" 
				title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Follow Us on E-mail" 
				title="Follow Us on E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="OK" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="https://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (13)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="https://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="//schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53663"><a title="Бытие науки" href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="https://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="https://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="https://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="https://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="https://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="https://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://trv-science.ru/category/science/"><span itemprop="title">Бытие науки</span></a></span> &raquo;  Страна полуученых</div></div>         

				
				<div class="rsrc-post-content post-62980 post type-post status-publish format-standard hentry category-science tag-10789 tag-pismo-400 tag-aleksandr-fradkov tag-gosudarstvo tag-dengi tag-zarplata tag-impakt-faktor tag-klub-1-iyulya tag-matematika tag-medicina tag-minobrnauki tag-nauchnye-rabotniki tag-pran tag-prezident tag-profsoyuz tag-rezultaty tag-fano">    

                <div class="printr"><a href="#" title="Бытие науки">Бытие науки</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Страна полуученых						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2018-02-27" itemprop="datePublished">27.02.2018	
	                №&nbsp;248        
                c.3        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="https://trv-science.ru/author/editor/" title="Записи trv-science.ru" rel="author">trv-science.ru</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Александр Фрадков</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="https://trv-science.ru/category/science/" title="Бытие науки">Бытие науки</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/#comments" class="comments-link" >Один комментарий</a></span></nobr>
	
	<nobr> 259 просм., 28 — за сегодня</nobr>
	<nobr>&nbsp;<a href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="https://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<div class="at-above-post addthis_tool" data-url="https://trv-science.ru/2018/02/27/strana-poluuchenyx/"></div>
<p style="text-align: right;"><em>Здравствуй, страна героев, </em><br />
<em>страна мечтателей, </em><br />
<em>страна ученых!</em></p>
<p style="text-align: right;"><strong>(Из старинной песни)</strong></p>
<p><div id="attachment_42321" style="max-width: 210px" class="wp-caption alignleft"><a href="https://trv-science.ru/uploads/Fradkov1.jpg" data-slb-active="1" data-slb-asset="1752212897" data-slb-internal="0" data-slb-group="62980"><img class="size-full wp-image-42321" style="float: left; margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://trv-science.ru/uploads/Fradkov1.jpg" alt="Александр Фрадков" width="200" height="200" srcset="https://trv-science.ru/uploads/Fradkov1.jpg 205w, https://trv-science.ru/uploads/Fradkov1-100x100.jpg 100w, https://trv-science.ru/uploads/Fradkov1-144x144.jpg 144w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Александр Фрадков</p></div></p>
<p>Волна категорического неприятия учеными бухгалтерского подхода к планированию науки, поднятая январскими письмами ФАНО, кажется, улеглась. «Подавляя тяжкий вздох» и отгоняя мысль, что становятся они полуучеными, люди соглашаются переходить на долю ставки. Некоторые, наоборот, находят даже удобство в том, что не нужно сидеть на работе с 9 до 17, а можно спокойно бегать преподавать в разных вузах. И уже забывается, что получение надбавки в январе и феврале не гарантирует получения ее в марте, ибо начисляться мартовская зарплата будет уже после выборов. И уже не кажется непосильным труд по написанию дополнительных статей, которые в декабре должны быть уже опубликованы. Директора собирают завлабов, выясняют, сколько кто может опубликовать статей за деньги. Даже термин новый появился: «оцифровка статей». Люди занялись делом: решают, что можно пообещать начальству.</p>
<p>Вообще-то обещать и клясться на зарплатной ведомости — опасная штука. Знаю не только по себе: при составлении заявки на грант переоцениваешь свои силы тем больше, чем больше ожидаемая сумма гранта. «<em>А то, что придется потом платить, / Так это ж, пойми, потом!</em>» (Александр Галич).</p>
<p>Говорят, лучших институтов позор перехода на неполную занятость не коснулся. Говорят, ФАНО и ПРАН создали комиссию, которая решит, как учесть в госзадании не только количество, но и качество научных достижений (или публикаций). Интересно, как это в массовом порядке можно измерить качество статей, а тем более — научных результатов.</p>
<p>Можно, конечно, ценить дороже статьи из Q1, Q2, но ведь материал надо иметь на такие статьи, да и времени на них уходит больше — и на подготовку, и на публикацию.</p>
<p>А что делать математикам, которые ценят свои результаты отнюдь не по импакт-фактору журналов, где они опубликованы? Здесь можно и статистику навести, но, боюсь, она будет неутешительной: в большинстве случаев сочинить и опубликовать хорошую статью за ОДИН год невозможно. Кто безусловно выигрывает от вводимой инновации — так это владельцы низкосортных журналов и посредники, публикующие что угодно за сходную цену. Наука же становится жертвой профанации, а выполнение Указа № 597 фальсифицируется.</p>
<p>Еще один важный аспект остается обычно за кадром, но его четко формулируют медики, которые попали под тот же Указ № 597 и находятся в той же ситуации, что и научные работники [1].</p>
<p><div id="attachment_62981" style="max-width: 510px" class="wp-caption alignright"><a href="https://trv-science.ru/uploads/248-0006.jpg" data-slb-active="1" data-slb-asset="294263171" data-slb-internal="0" data-slb-group="62980"><img class="wp-image-62981" src="https://trv-science.ru/uploads/248-0006-580x253.jpg" alt="Рис. И. Кийко" width="500" height="218" srcset="https://trv-science.ru/uploads/248-0006-580x253.jpg 580w, https://trv-science.ru/uploads/248-0006-250x109.jpg 250w, https://trv-science.ru/uploads/248-0006-180x79.jpg 180w, https://trv-science.ru/uploads/248-0006-300x131.jpg 300w, https://trv-science.ru/uploads/248-0006-600x262.jpg 600w, https://trv-science.ru/uploads/248-0006.jpg 1240w" sizes="(max-width: 500px) 100vw, 500px" /></a><p class="wp-caption-text">Рис. И. Кийко</p></div></p>
<p>«<em>Заставляя медиков перерабатывать и совмещать должности из-за низкой заработной платы, государство создало систему нарушений санитарных правил, отраженных в ТК РФ в виде ограничения продолжительности рабочего времени. Это приводит не только к синдрому профессионального выгорания и уходу из профессии, повышенной смертности среди врачей, но и к опасности для пациентов, поскольку врач с хронической усталостью не может оказывать качественную медицинскую помощь… Та -ким образом, имеется манипуляция цифрами. Показатели, заложенные в указе президента РФ, достигаются не за счет повышения заработной платы медработников, а за счет увеличения их трудовой нагрузки</em>».</p>
<p>Если ничего не изменится (внесенные в Думу поправки к закону о РАН не в счет) и Указ № 597 будет выполнен за счет фальсификации, то он навсегда останется в истории как позорный указ, превративший нас в страну полуученых. Хочется процитировать резкие, но справедливые слова из комментария Клуба «1 июля» к ответу Минобрнауки РФ на «Письмо 400» [2]: «<em>… Точка зрения чиновников, что ученым „жить стало лучше, жить стало веселее“ является безответственным враньем, таким же, как нанофильтры, самостирающиеся носки, шестой технологический уклад и постгеномная магистраль. И, если смотреть чуть дальше, чем до завтрашнего дня, этот масштабный обман является преступлением против государства</em>».</p>
<p>И, конечно же, «<em>всё, что требуется, — это политическая воля главы государства и росчерк его пера</em>».</p>
<p>У нас осталось меньше месяца, чтобы увидеть этот росчерк. А потом — все на выборы!</p>
<p style="text-align: right;"><strong><em>Александр Фрадков, </em></strong><br />
<strong><em>сопредседатель Совета Межрегионального общества научных работников</em></strong></p>
<p><strong>1. <a href="https://www.merimed.ru/info/news-medicine/2018/sovmestnoe-zayavlenie-profsoyuza-deystvie-i-gildii-zashchity-meditsinskikh-rabotnikov-o-zarplatakh-m/">Совместное заявление профсоюза «Действие» и Гильдии защиты медицинских работников о зарплатах медиков</a>.</strong></p>
<p><strong>2. <a href="http://www.1julyclub.org/Node/189">Комментарий Клуба «1 июля» к ответу Минобрнауки на «Письмо 400»</a>.</strong></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g>
<path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/>
<path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/>
<path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/>
<path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="https://trv-science.ru/2018/02/27/strana-poluuchenyx/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2018/02/27/pdf248/" title="ТрВ №4 (248) за 2018 г.: Ученые и политики (27.02.2018)">ТрВ №4 (248) за 2018 г.: Ученые и политики (27.02.2018)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/02/27/uchenye-i-politiki/" title="Ученые и политики (27.02.2018)">Ученые и политики (27.02.2018)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/02/27/masterskaya-buduschego/" title="Александр Кулешов: «Сколтех — это полигон, на котором отрабатываются лучшие образовательные практики для будущего» (27.02.2018)">Александр Кулешов: «Сколтех — это полигон, на котором отрабатываются лучшие образовательные практики для будущего» (27.02.2018)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/02/27/predvybornye-popravki-k-zakonu-o-ras/" title="Предвыборные поправки к закону о РАН (27.02.2018)">Предвыборные поправки к закону о РАН (27.02.2018)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2018/02/27/idti-ili-ne-idti/" title="Идти или не идти? (27.02.2018)">Идти или не идти? (27.02.2018)</a> <!-- (1) --></li>
</ul>

            
					
					<strong>Оценить:</strong>&nbsp;<div id="post-ratings-62980" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="de324e9691"><img id="rating_62980_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(62980, 1, 'Звёзд: 1');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_62980_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(62980, 2, 'Звёзд: 2');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_62980_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(62980, 3, 'Звёзд: 3');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_62980_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(62980, 4, 'Звёзд: 4');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_62980_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_on.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(62980, 5, 'Звёзд: 5');" onmouseout="ratings_off(5, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>5,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_62980_text"></span><meta itemprop="headline" content="Страна полуученых" /><meta itemprop="description" content="Волна категорического неприятия учеными бухгалтерского подхода к планированию науки, поднятая январскими письмами ФАНО, кажется, улеглась. «Подавляя тяжкий вздох» и отгоняя мысль, что становятся они полуучеными, люди соглашаются переходить на долю ставки…" /><meta itemprop="datePublished" content="2018-02-27T01:55:26+00:00" /><meta itemprop="dateModified" content="2018-02-27T02:35:52+00:00" /><meta itemprop="url" content="https://trv-science.ru/2018/02/27/strana-poluuchenyx/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2018/02/27/strana-poluuchenyx/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="5" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-62980-loading" class="post-ratings-loading">
            <img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>					
					</div>                         
					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="https://trv-science.ru/tag/248/" rel="tag">#248</a>, <a href="https://trv-science.ru/tag/pismo-400/" rel="tag">«Письмо 400»</a>, <a href="https://trv-science.ru/tag/aleksandr-fradkov/" rel="tag">Александр Фрадков</a>, <a href="https://trv-science.ru/tag/gosudarstvo/" rel="tag">государство</a>, <a href="https://trv-science.ru/tag/dengi/" rel="tag">деньги</a>, <a href="https://trv-science.ru/tag/zarplata/" rel="tag">зарплата</a>, <a href="https://trv-science.ru/tag/impakt-faktor/" rel="tag">импакт-фактор</a>, <a href="https://trv-science.ru/tag/klub-1-iyulya/" rel="tag">Клуб «1 июля»</a>, <a href="https://trv-science.ru/tag/matematika/" rel="tag">математика</a>, <a href="https://trv-science.ru/tag/medicina/" rel="tag">медицина</a>, <a href="https://trv-science.ru/tag/minobrnauki/" rel="tag">Минобрнауки</a>, <a href="https://trv-science.ru/tag/nauchnye-rabotniki/" rel="tag">научные работники</a>, <a href="https://trv-science.ru/tag/pran/" rel="tag">ПРАН</a>, <a href="https://trv-science.ru/tag/prezident/" rel="tag">президент</a>, <a href="https://trv-science.ru/tag/profsoyuz/" rel="tag">профсоюз</a>, <a href="https://trv-science.ru/tag/rezultaty/" rel="tag">результаты</a>, <a href="https://trv-science.ru/tag/fano/" rel="tag">ФАНО</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
		<img alt='' src='https://secure.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		<h5 class="vcard"><span class="fn"><a href="https://trv-science.ru/author/editor/" title="Записи trv-science.ru" rel="author">trv-science.ru</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="//schema.org/UserComments">
		<a name="comments"></a>
					<h4 id="comments">Один комментарий</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-99606">
				<div id="div-comment-99606" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='https://secure.gravatar.com/avatar/7fca6eae9815ef9ad3f9aace1cd7bcf3?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/7fca6eae9815ef9ad3f9aace1cd7bcf3?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn">Andrew</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/#comment-99606">
			27.02.2018 в 2:40</a>		</div>

		<p>Странно, что пеняют на &laquo;власти&raquo; и называют указ №597 позорным. На самом деле &laquo;власти&raquo; чётко дали понять, что такого количества учёных (тех, кто публикуется) и &laquo;полуучёных&raquo; (тех, кто не публиковался и не собирается) стране уже не потянуть. Если последние не хотят сокращаться, то и первые будут жить бедно и будут &laquo;выгорать&raquo;. Никак нельзя оставить призрак коммунизма в институтах, если по стране уже давно гуляет капитализм. Так что сокращайте &laquo;полуучёных&raquo; и дайте жить учёным.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-99606", "99606", "respond", "62980" )' aria-label='Комментарий к записи Andrew'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
											</ul>
			<div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/27/strana-poluuchenyx/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://trv-science.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'>
								<option value='none' >Не подписываться</option>
								<option value='yes' >Все</option>
								<option value='replies' selected='selected'>Ответы на мои комментарии</option>
							</select> Получать новые комментарии по email. Вы можете <a href='https://trv-science.ru/comment-subscriptions/?srp=62980&amp;srk=5ce83bd7c72870baa956bf64e2336235&amp;sra=s&amp;srsrc=f'>подписаться</a> без комментирования.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='62980' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="99043619c6" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="210"/></p>			</form>
			</div><!-- #respond -->
	</div>
			<strong>Недопустимы спам, оскорбления. Желательно подписываться реальным именем. Аватары - через <noindex><a href="//ru.gravatar.com/" rel="nofollow">gravatar.com</a></noindex></strong>

			</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="//schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="https://trv-science.ru/2018/02/27/pdf248/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: <a href='/2018/02/27/'>27.02.2018</a><br /><br />
        		
        <a href="https://trv-science.ru/2018/02/27/pdf248/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv248.gif" width="130" alt="ТрВ №4 (248) за 2018 г.: Ученые и политики" /></a>
        PDF: <a href="/uploads/248N.pdf">ТрВ №4 (248) за 2018 г.: Ученые и политики</a>
        <div class="blacka"><div class="at-above-post addthis_tool" data-url="https://trv-science.ru/2018/02/27/pdf248/"></div>
<p>МастерSkая будущего. «Релиз-активность» Олега Эпштейна. «Бойкот выбора» vs «бойкот выборов». Детектив из жизни академика Сахарова. Должны ли эксперты бояться следствия? Уходящая реальность. Ипатьевский бензин и победа над Германией.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://trv-science.ru/2018/02/27/pdf248/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		
		
		
		
		
		
		
		
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="//yadi.sk/d/oZxKuMuG3LJ7Jk" target="_blank" title="233 выпуска в pdf одним zip-архивом 850 МБ">233 выпуска в pdf одним zip-архивом 850 МБ (можно просматривать
и извлекать отдельные файлы)</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=//www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="https://trv-science.ru/2018/02/27/idti-ili-ne-idti/">Идти или не идти?</a> (35 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/">Страна полуученых</a> (28 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/masterskaya-buduschego/">Александр Кулешов: «Сколтех — это полигон, на котором отрабатываются лучшие образовательные практики для будущего»</a> (26 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/predvybornye-popravki-k-zakonu-o-ras/">Предвыборные поправки к закону о РАН</a> (22 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/uchenye-i-politiki/">Ученые и политики</a> (20 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/pdf248/">ТрВ №4 (248) за 2018 г.: Ученые и политики</a> (19 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/zagadka-tretjey-idei/">Загадка «третьей идеи»</a> (19 просм.)</li>
<li><a href="https://trv-science.ru/2018/02/27/lyudi-i-teleskopy/">Люди и телескопы</a> (19 просм.)</li>
<li><a href="https://trv-science.ru/2018/01/16/gde-iskat-zhizn/">Где искать жизнь?</a> (18 просм.)</li>
<li><a href="https://trv-science.ru/2017/08/01/protonu-stalo-legche-na-dushe/">Протону стало легче на душе</a> (17 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Andrew</span> к записи <a href="https://trv-science.ru/2018/02/27/strana-poluuchenyx/comment-page-1/#comment-99606">Страна полуученых</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/1775962109121865' rel='external nofollow' class='url'>Петр Кашулин</a></span> к записи <a href="https://trv-science.ru/2018/02/27/idti-ili-ne-idti/comment-page-1/#comment-99605">Идти или не идти?</a></li><li class="recentcomments"><span class="comment-author-link">yellowknife</span> к записи <a href="https://trv-science.ru/2018/02/05/ru-106-figaro/comment-page-1/#comment-99603">Загадка выброса рутения-106 раскрыта?</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2018/01/30/tovar-dengi-tovar/comment-page-1/#comment-99598">Товар — деньги — товар, или Плохая пропорциональность</a></li><li class="recentcomments"><span class="comment-author-link">Л.Л. Гошка</span> к записи <a href="https://trv-science.ru/2018/01/30/tovar-dengi-tovar/comment-page-1/#comment-99578">Товар — деньги — товар, или Плохая пропорциональность</a></li><li class="recentcomments"><span class="comment-author-link">Л.Л. Гошка</span> к записи <a href="https://trv-science.ru/2018/01/30/tovar-dengi-tovar/comment-page-1/#comment-99570">Товар — деньги — товар, или Плохая пропорциональность</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2018/02/13/sergeev-ras-nuzhen-novyj-zakon/comment-page-1/#comment-99557">Академии нужен новый закон и новый статус</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2018/02/13/sergeev-ras-nuzhen-novyj-zakon/comment-page-1/#comment-99556">Академии нужен новый закон и новый статус</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.neuroscience.ru/forum' rel='external nofollow' class='url'>VladimirKox</a></span> к записи <a href="https://trv-science.ru/2018/02/13/sergeev-ras-nuzhen-novyj-zakon/comment-page-1/#comment-99545">Академии нужен новый закон и новый статус</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2018/01/30/tovar-dengi-tovar/comment-page-1/#comment-99544">Товар — деньги — товар, или Плохая пропорциональность</a></li></ul></div><div id="most_commented_widget-2" class="widget widget_most_commented_widget col-md-3"><h3 class="widget-title">Обсуждаемое за месяц</h3><ul><li><a href="https://trv-science.ru/2018/01/30/tovar-dengi-tovar/" title="Товар — деньги — товар, или Плохая пропорциональность">Товар — деньги — товар, или Плохая пропорциональность</a> (119)</li><li><a href="https://trv-science.ru/2018/01/30/uluchshateli-einsteina-na-saite-ras/" title="«Улучшатели» Эйнштейна на сайте РАН">«Улучшатели» Эйнштейна на сайте РАН</a> (62)</li><li><a href="https://trv-science.ru/2018/01/30/an-otseet-ustarevshie-temy/" title="Академия наук отсеет устаревшие темы">Академия наук отсеет устаревшие темы</a> (49)</li><li><a href="https://trv-science.ru/2018/01/30/eto-moya-strana-i-zdes-ya-na-svoem-meste/" title="«Это моя страна, и здесь я на своем месте»">«Это моя страна, и здесь я на своем месте»</a> (44)</li><li><a href="https://trv-science.ru/2018/01/30/velikij-nikolaj-kolcov/" title="Великий Николай Константинович Кольцов">Великий Николай Константинович Кольцов</a> (35)</li><li><a href="https://trv-science.ru/2018/01/30/no-comment-10/" title="No comment">No comment</a> (33)</li><li><a href="https://trv-science.ru/2018/02/13/sergeev-ras-nuzhen-novyj-zakon/" title="Академии нужен новый закон и новый статус">Академии нужен новый закон и новый статус</a> (32)</li><li><a href="https://trv-science.ru/2018/02/13/monitoring-disserneta-kandidaty-v-es-vak/" title="Мониторинг «Диссернета»: кандидаты в экспертные советы ВАК">Мониторинг «Диссернета»: кандидаты в экспертные советы ВАК</a> (29)</li><li><a href="https://trv-science.ru/2018/01/30/novyx-professorov-ras-izberut-v-marte/" title="Новых профессоров РАН изберут в марте">Новых профессоров РАН изберут в марте</a> (18)</li><li><a href="https://trv-science.ru/2018/02/13/my-perestali-mechtat/" title="Мы перестали мечтать?">Мы перестали мечтать?</a> (15)</li><li><a href="https://trv-science.ru/2018/01/30/zazhralis/" title="Зажрались">Зажрались</a> (10)</li><li><a href="https://trv-science.ru/2018/02/05/ru-106-figaro/" title="Загадка выброса рутения-106 раскрыта?">Загадка выброса рутения-106 раскрыта?</a> (7)</li><li><a href="https://trv-science.ru/2018/02/13/eksperiment-s-neschastlivoj-sudboj/" title="Эксперимент с несчастливой судьбой">Эксперимент с несчастливой судьбой</a> (6)</li><li><a href="https://trv-science.ru/2018/02/13/falcon-heavy-start/" title="Легкого пути «Тяжелому соколу»">Легкого пути «Тяжелому соколу»</a> (4)</li><li><a href="https://trv-science.ru/2018/02/13/patriarch/" title="Патриарх">Патриарх</a> (4)</li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="121" height="180" src="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg 121w, //trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, //trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, //trv-science.ru/uploads/ark_obl20-l-m-202x300.jpg 202w, //trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="137" height="180" src="//trv-science.ru/uploads/stern_obl9.indd2-2-2-137x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/stern_obl9.indd2-2-2-137x180.jpg 137w, //trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, //trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w, //trv-science.ru/uploads/stern_obl9.indd2-2-2-228x300.jpg 228w, //trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/podpiska/">
		<img width="180" height="120" src="//trv-science.ru/uploads/IMG_5861-180x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/IMG_5861-180x120.jpg 180w, //trv-science.ru/uploads/IMG_5861-250x167.jpg 250w, //trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w, //trv-science.ru/uploads/IMG_5861-300x200.jpg 300w, //trv-science.ru/uploads/IMG_5861-600x400.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2018 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">1265,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="121" height="180" src="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg 121w, //trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, //trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, //trv-science.ru/uploads/ark_obl20-l-m-202x300.jpg 202w, //trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/podpiska-var/">
		<img width="180" height="120" src="//trv-science.ru/uploads/IMG_5861-180x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/IMG_5861-180x120.jpg 180w, //trv-science.ru/uploads/IMG_5861-250x167.jpg 250w, //trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w, //trv-science.ru/uploads/IMG_5861-300x200.jpg 300w, //trv-science.ru/uploads/IMG_5861-600x400.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до середины 2018 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">575,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=//community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->

		<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0];
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/trv-science.ru\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/trv-science.ru\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_cbbf194a41799ab12006ee664589e80b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
<script async="async" type='text/javascript' src='https://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="62980" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div></body>
</html>