<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="//schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta property="fb:pages" content="195274570524182" />
		<link rel="pingback" href="https://trv-science.ru/xmlrpc.php" />
		<title>Демон Максвелла или некорректный пиар? &#8212; Троицкий вариант — Наука</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="https://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="https://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Демон Максвелла или некорректный пиар?&raquo;" href="https://trv-science.ru/2017/12/05/lesovik/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-widget-css'  href='https://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='https://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='https://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.85' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='https://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='https://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='https://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://trv-science.ru/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.9.1'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.9.1#pubid=borisov'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='https://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Стандартинформ больше не по стандарту' href='https://trv-science.ru/2017/12/05/standartinform-bolshe-ne-po-standartu/' />
<link rel='next' title='Вопросы и ответы про рутений-106' href='https://trv-science.ru/2017/12/05/ru-106-qa/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.5" />
<link rel="canonical" href="https://trv-science.ru/2017/12/05/lesovik/" />
<link rel='shortlink' href='https://trv-science.ru/?p=61637' />
<link rel="alternate" type="application/json+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2017%2F12%2F05%2Flesovik%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://trv-science.ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftrv-science.ru%2F2017%2F12%2F05%2Flesovik%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="195274570524182 " />
							<meta property="ia:markup_url" content="https://trv-science.ru/2017/12/05/lesovik/?ia_markup=1" />
					<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("https://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//trv-science.ru/?wordfence_lh=1&hid=746B0B6A986BE32FF749BA938FFB86F4');
</script>

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.0" />

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "https://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 61637;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
		<script type="text/javascript" src="/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-61637 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="//schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="https://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="https://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="https://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="https://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="https://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="https://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="https://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="https://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-58791" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-58791"><a title="Подписка на ТрВ-Наука до середины 2018 года" href="https://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2018 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="https://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="https://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="https://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="https://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="https://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="https://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="https://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="https://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="https://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="https://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="https://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="https://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="https://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="https://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="https://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="https://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt="Follow Us on VK" 
				title="Follow Us on VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Follow Us on RSS" 
				title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="https://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Follow Us on E-mail" 
				title="Follow Us on E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value="поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="OK" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="https://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (13)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (1)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="https://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="//schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="https://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="https://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="https://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="https://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="https://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="https://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="https://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="https://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="https://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="https://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://trv-science.ru/category/edu/"><span itemprop="title">Просвещение</span></a></span> &raquo;  Демон Максвелла или некорректный пиар?</div></div>         

				
				<div class="rsrc-post-content post-61637 post type-post status-publish format-standard hentry category-edu tag-10380 tag-arxiv-org tag-pnas tag-aleksejj-ioselevich tag-vtorojj-zakon-termodinamiki tag-gaz tag-gordej-lesovik tag-dokazatelstvo tag-dostizheniya tag-zhurnalist tag-zhurnalisty tag-institut tag-intervyu tag-issledovaniya tag-kvant tag-kommentarijj tag-kompyuter tag-konferenciya tag-maksvell tag-minobrnauki tag-mixail-fejgelman tag-mneniya tag-molodezh tag-mfti tag-nauchnye-rabotniki tag-perevorot tag-populyarizaciya tag-populyarizaciya-nauki tag-press-reliz tag-problemy tag-propaganda tag-publikacii tag-rabota tag-ran tag-rezonans tag-rezultaty tag-rukovodstvo tag-seminar tag-smi tag-spor tag-ssha tag-temperatura tag-teoreticheskaya-fizika tag-teoriya tag-teoriya-strun tag-uchenye tag-fazovyjj-perekhod tag-fizik tag-citata tag-shvejjcariya tag-ehksperiment tag-ehlektron tag-ehntropiya">    

                <div class="printr"><a href="#" title="Резонанс">Резонанс</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Демон Максвелла или некорректный пиар?						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2017-12-05" itemprop="datePublished">05.12.2017	
	                №&nbsp;243        
                c.11        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="https://trv-science.ru/author/admin/" title="Записи admin" rel="author">admin</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Гордей Лесовик; Алексей Иоселевич</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="https://trv-science.ru/category/edu/" title="Просвещение">Просвещение</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="https://trv-science.ru/2017/12/05/lesovik/#respond" class="comments-link" >Комментариев нет</a></span></nobr>
	
	<nobr> 179 просм., 179 — за сегодня</nobr>
	<nobr>&nbsp;<a href="https://trv-science.ru/2017/12/05/lesovik/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="https://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="https://trv-science.ru/2017/12/05/lesovik/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<div class="at-above-post addthis_tool" data-url="https://trv-science.ru/2017/12/05/lesovik/"></div>
<p><em>В ТрВ-Наука № 236 от 29 августа 2017 года была <a href="/2017/08/29/populyarizaciya-nauki-i-obman-trudyaschixsya/">опубликована статья М. Фейгельмана</a>, где он обращает внимание на распространенное явление — недобросовестный пиар ученых, завышающих значимость своей работы при общении с журналистами. В качестве одного из примеров приводилось интервью<strong> Гордея Лесовика</strong>, где высказано утверждение о возможности нарушения второго начала термодинамики в системе нескольких кубитов. В редакцию поступил ответ Г.Лесовика на статью Фейгельмана. Раз уж возник принципиальный спор, мы запросили мнение у трех научных работников, включая одного из тех, кто был рекомендован Гордеем Лесовиком. Содержательный ответ мы получили только от одного — <strong>Алексея Иоселевича</strong>. Мы полностью публикуем статью Г. Лесовика и комментарий А. Иоселевича в онлайн-версии ТрВ (в бумажной газете приведены фрагменты ответа и комментария).</em></p>
<h4>Обман трудящихся без популяризации науки</h4>
<p><em><strong>Гордей Лесовик</strong>, докт. физ. -мат. наук, МФТИ:</em></p>
<p>Вообще-то мне кажется, что проблема в целом в сильной степени высосана из пальца, потому что число (здоровых) людей внутри научного сообщества, включая студентов, слепо доверяющих каждой букве пресс-релизов и особенно их многочисленным искаженным перепечаткам, стремится к нулю.</p>
<p>Цель пресс-релизов состоит в том, чтобы привлечь внимание к публикациям, ну а потом читатель уже должен самостоятельно судить о содержании статей. Чрезмерно «рекламный» стиль текстов может, конечно, раздражать и раздражает очень многих ученых (особенно «советской закалки»), но тут уж нужно начинать с начала, а именно с навязанного всем нам стиля журналов группы <em>Nature</em>, обновленного <em>PRL</em> и т.д.</p>
<p>Что же касается достоверности текстов, есть и другие проблемы, достаточно важные, на которые стоит обратить внимание. Одна из проблем состоит в том, что даже в таких монументальных и авторитетных трудах, как, например, курс теоретической физики Ландау и Лифшица (ЛЛ) всё еще содержатся неточности. А эти курсы воспринимаются многими как абсолютно непререкаемые. Вот «освежением» этих основ было бы крайне полезно заняться.</p>
<p>Приведу пример, мне хорошо знакомый. В 5-м томе ЛЛ (&laquo;Статистическая физика&raquo;) [1], когда в квантовом случае рассматриваются корреляторы физических величин на конечных частотах, утверждается, что измеримым является симметризованный коррелятор. В действительности это почти всегда не так. Измеримым в типичном случае является несимметризованный коррелятор, связанный с испусканием либо поглощением кванта энергии на заданной частоте. Когда ряд групп, в том числе наша, получили теоретически такой результат [2], представители «старой школы» клялись на ЛЛ5 и никак не могли такого принять (ряд сделанных впоследствии работ, в том числе экспериментальных, подтвердил теорию).</p>
<p>Другая проблема: насколько мне известно,&nbsp;нет никакой программы поддержки улучшения статей на научные темы в русскоязычном сегменте &laquo;Википедии&raquo;, которой вся молодежь поголовно пользуется. Минобрнауки, РАН, да и сами научные работники в частном порядке, особенно при наличии молодых коллег, аспирантов и студентов, вполне могли бы этим заняться поактивнее.</p>
<p>Вместе с тем можно указать и на вполне удачные примеры среди научно-популярных изданий, например в «ПостНауке», где профессиональным ученым дается возможность спокойно высказать свою точку зрения ровно так, как они (авторы) это считают нужным, есть и другие примеры, и их, в общем-то, немало. Часто это получается вполне интересно.</p>
<p>Теперь я, однако, вынужден обратиться к деталям статьи «Популяризация науки и обман трудящихся», касающихся меня лично и моих соавторов. Написана статья сотрудником одного из институтов РАН М.В. Фейгельманом. Нет необходимости уточнять какого именно, поскольку реноме того института М.В. Фейгельман никак не украсил, скорее наоборот. Было выплеснуто изрядное ведро недоброкачественных претензий и общего и частного характера, причем с нарушением этики и практики дискуссий, принятой в научном сообществе, в частности в научных журналах. Давать место бойкой критике, не предлагая критикуемым ответить в том же выпуске, как-то неправильно. Теперь, хотя и с запозданием, возможность ответить предоставлена, и я отвечу на высказывания М.В. Фейгельмана и постараюсь прояснить их происхождение.</p>
<p>По моему мнению (и мнению моих соавторов), «обманом трудящихся» как раз занят никто иной, как М.В. Фейгельман. В своей статье он призывает читателя «следить за руками». Ну давайте следить. Первый момент: пресс-релиз от МФТИ по нашей статье появился в январе. И только в самом конце августа появилась статья М.В. Фейгельмана в ТрВ-Наука. Этот момент важен, но уже был прокомментирован ранее в [3], и по предложению редакции ТрВ мы не будем повторяться.</p>
<p>Далее. М.В. Фейгельман обвиняет нас в несоответствии текста пресс-релиза тексту публикации и пишет: «<i>Это пример двухходовки: статья в журнале — про одно, а ее реклама — про другое»</i>.</p>
<p>Давайте сравним. Начнем с аннотации к пресс-релизу (МФТИ): «<i>Закон неубывания энтропии в замкнутых системах, который является одной из формулировок знаменитого второго начала термодинамики, может нарушаться:&nbsp;<b>как оказалось, в квантовых системах энтропия может убывать, </b>выяснила международная группа ученых под руководством… Гордея Лесовика. Результаты исследования&nbsp;<a href="http://www.nature.com/articles/srep32815">опубликованы</a>&nbsp;в журнале Scientific Reports</i>».</p>
<p>А теперь заглянем в аннотацию к оригинальной статье [4]: «<i>We discuss the manifestation of the second law of thermodynamics in quantum physics and&nbsp;<b>uncover</b><b> </b><b>special</b><b> </b><b>situations</b><b> </b><b>where</b><b> </b><b>the</b><b> </b><b>second</b><b> </b><b>law</b><b> </b><b>can</b><b> </b><b>be</b><b> </b><b>violated</b></i>». Как видим, ключевое утверждение из аннотации передано в пресс-релизе вполне точно.</p>
<p>Идем далее. Цитата из статьи М.В. Фейгельмана: «<i>Подведем итог: результативно статья Г.&nbsp;Б. Лесовика и др. в&nbsp;Sci.Rep.&nbsp;сообщает, что в системе из одной частицы энтропия иногда (если постараться) может и чуть-чуть уменьшиться, но в системе из многих частиц такого никак не происходит. Никакого сюрприза —&nbsp;<b>и первое, и второе давно известно</b></i>». Это голословные утверждения, сводящиеся к тому, что в статье нет никакой новизны, при этом никаких подтверждений тому не предъявлено. О «первом»: во-первых, нам неизвестно, кем этот факт был обнародован до нас. Если М.В. Фейгельману известно, то отчего бы ему не написать комментарий в тот же реферируемый журнал (как это принято в научном сообществе) и получить там же ответ авторов.</p>
<p>Такие вещи нужно доказывать с фактами на руках, а не пользоваться возможностью свободно писать, что заблагорассудится, в околонаучных популярных изданиях. На тему о наших результатах по квантовой термодинамике, в частности о том, что второй закон в квантовых системах может нарушаться,&nbsp;я выступал неоднократно и на семинарах, и на конференциях, и никогда ни с какой критикой этих результатов М.В. Фейгельман (вполне имея такую возможность) не выступал. Отказался он и от обсуждения в переписке.</p>
<p>Во-вторых, уже к моменту выхода упомянутого релиза вышла и вторая статья [5] с продолжением наших исследований, где описывалась ситуация с максимально возможным уменьшением энтропии для одного или двух кубитов, а к появлению статьи в ТрВ и новый пресс-релиз МФТИ на эту тему был уже давно опубликован, что М.В. Фейгельманом, очевидно, намеренно замалчивается. И понятно почему – ведь тогда не выйдет громкой истории, и всё, что останется, – это пожелание в пресс-релизе более точно указывать, что относится к содержанию данной статьи, а что есть полученный, но не опубликованный (или изложенный в готовящейся статье) результат.</p>
<p>Про второе: доказательство на том уровне строгости, на каком это сделано у нас, ранее также опубликовано не было. Если бы такое доказательство было известно до нашей публикации, то не было бы и предмета самой публикации. У нас есть общий результат, на основе которого мы разбираем все дальнейшие примеры в нашей работе [4].</p>
<p>Далее&nbsp;&mdash; следующая цитата из статьи М.В. Фейгельмана: <i>«Теперь вернемся к пресс-релизу, где сказано:</i>&nbsp;«<i>…ученые обнаружили условия, при которых второй закон термодинамики может локально нарушаться. Это может происходить в квантовых системах относительно небольшого, но макроскопического размера — сантиметры и даже метры».&nbsp;</i><i>Эта ключевая для всего текста релиза фраза представляет собой прямую ложь… Ничего подобного авторы не обнаружили, и в своей статье в&nbsp;Sci. Rep.&nbsp;они этого&nbsp;<b>не заявляли.&nbsp;</b>И вряд ли в противном случае им бы удалось опубликовать статью. В самом деле, в «системе размером в сантиметры» обычно имеется порядка N ~ 10</i><sup><i>23</i></sup><i>&nbsp;частиц. Это очень большое число, и никаких шансов на уменьшение энтропии в замкнутой системе такого размера авторами не предложено. Даже и для куда меньшего N ~ 10</i><sup><i>4</i></sup><i>&nbsp;частиц тоже невозможность создания квантовых холодильников и двигателей нового типа».&nbsp;Подчеркнем: <b>всё,&nbsp;</b>что имеется в исходной статье в&nbsp;Sci. Rep.&nbsp;про уменьшение энтропии в большой замкнутой системе, — это намерение авторов в будущем изучить такую возможность».</i></p>
<p>Первая часть в абзаце («<em>ученые обнаружили условия, при которых второй закон термодинамики может локально нарушаться</em>») является строгим утверждением, содержащимся в статье [4], так что ложь&nbsp;&mdash; у М.В. Фейгельмана. Вторая часть действительно не содержится в первой статье, но достаточно подробно описана в статье [5],&nbsp;<a href="https://arxiv.org/abs/1604.07557">опубликованной</a>&nbsp;в декабре 2016 года. А в еще более полном виде обсуждалась на конференции [6] (т.е. по сути эти утверждения сделаны публично на научном мероприятии), где М.В. Фейгельман присутствовал. Соображения, приведенные в тексте М.В. Фейгельмана, о числе Авогадро уместны для физика XIX, но никак не XXI века. Сверхпроводящий кубит имеет размеры в доли миллиметра, состоит из огромного количества атомов, но при этом при очень низких температурах обладает эффективно всего одной степенью свободы (все остальные «вымерзают»). То же самое относится к резонатору размером в сантиметр.</p>
<p>Соответственно для таких систем уменьшение энтропии в энергетически изолированной подсистеме вполне может происходить. Это было продемонстрировано для системы кубит + резонатор [7] и нашей группой на открытом для публики квантовом компьютере IBM. Статью с деталями вычислений и экспериментов на квантовом компьютере IBM мы рассчитываем в ближайшие месяцы опубликовать (пресс-служба МФТИ будет держать читателей в курсе соответствующих новостей). Можно также рассматривать систему двух взаимодействующих сверхпроводящих кубитов, соединенных&nbsp;микроволновым резонатором, длина которого достигает нескольких метров. Такую конструкцию в настоящее время изготавливает проф. А. Вальрафф (A. Wallraff, ETH Zurich) с коллегами для демонстрации нарушения неравенств Белла.</p>
<p>Подытоживая, в качестве сухого остатка выделим пожелание в пресс-релизе более точно разграничивать, что относится к содержанию данной статьи, а что есть полученный, но не опубликованный результат. Скажем, с случае «метров» можно было бы написать так «и даже метры <i><b>(более детальные оценки размеров рассмотрены в готовящейся публикации)</b></i>» Этим на мой взгляд исчерпываются возможные разумные пожелания к упомянутому пресс-релизу. Это, однако, не более чем рабочие редакционные поправки – любой текст может быть улучшен. Речь об обмане не идет, речь о выдавании желаемого за действительное не идет, речь идет о том, что о полученных, но неопубликованных результатах сказано полпредложения (при этом ясно, что в формат коротких релизов такие уточнения вписываются плохо). Стоит ли это извергнутого М.В. Фейгельманом пафоса? Вряд ли.</p>
<p>Посмотрим теперь на критику второй статьи, обсуждавшейся в NYT. Вся тональность этой критики не просто апеллирует к конкретной статье, а взывает к неприятию всякого упоминания темы струн, теории поля и т.д. в рамках исследований по конденсированным средам. При этом М.В. Фейгельман опять же не является специалистом по теории поля или черным дырам, или теории струн, как не является специалистом и по теме первой статьи&nbsp;&mdash; квантовой термодинамике (что легко проверяется по списку публикаций).</p>
<p>Приведем цитату из статьи М.В. Фейгельмана: <i>«Существует целый класс подобных веществ, они называются «вейлевские полуметаллы». Авторы измерили электропроводность этого вещества…» «Но в экспериментальной статье там и здесь упоминаются явления со звучными названиями, не имеющие отношения к полуметаллу NbP, а «гравитационная аномалия» выносится даже в заглавие статьи.» </i>И, наконец, вывод <i><b>«Увы, движение электронов в NbP не имеет на самом деле никакого отношения к черной дыре».</b></i></p>
<p>А теперь прочитаем фразу, например, из аннотации статьи [8]:</p>
<p><em>&laquo;While <b>the type-I and type-II Weyl points allow us to simulate the black hole event horizon</b> at an interface where&nbsp;g<sup>00</sup>&nbsp;changes sign, the type-III Weyl point leads to effective spacetimes with closed timelike curves…&raquo;</em></p>
<p>Итак, Г.Е. Воловик с соавтором пишут, что очень даже вейлевские точки позволяют имитировать горизонт черных дыр (в данной части фразы собственно имеется в виду статья [9]). Я не знаток <i>NbP</i> и не готов всерьез судить, что там происходит в соответствующем эксперименте. Однако утверждений из статей [8,9] упомянутых уважаемых авторов для меня достаточно, чтобы принять к сведению, что аналогичность поведения вейлевских полуметаллов и черных дыр, и иных объектов вполне возможны, нравится это кому-то или нет. В деталях стоит поразбираться. И если кто-то с чем-то не согласен, писать профессиональные комментарии или опровержения в журнал. И получать профессиональные ответы.</p>
<p>Еще цитата: <em>«</em><i>И неважно уже, что теория струн строится для 11-мерного (или более) пространства, а полуметалл существует в нашем обычном, трехмерном».</i></p>
<p>Сетования про размерность как таковую не совсем понятны – в теории струн способы свернуть размерность до обычной не просто существуют, а их много, даже слишком (и в этом есть определенная проблема). Но это так, мои поверхностные замечания неспециалиста, призванные лишь подчеркнуть, что агрессивная пропаганда и насаждение буквалистского подхода в физике выглядят диковато и, в конечном счете, непрофессионально. Эдак можно далеко зайти и начать, например, заявлять, что поскольку гелий&nbsp;&mdash; это одно, а алюминий&nbsp;&mdash; совершенно другое, то нечего говорить ерунду о том, что их низкотемпературное поведение может иметь что-то общее, ну, скажем, происходит (о! опять эти «громкие слова!») фазовый переход второго рода.</p>
<p>Наконец, в финале статьи М.В. Фейгельмана мы обнаруживаем прямо-таки апокалиптические предсказания. Процитирую:&nbsp;<span style="color: #515151;"><i>«С течением времени всё большая часть сочинений, как бы популяризирующих науку, будет состоять из фальсификаций. Массовый продукт, лишенный критериев быстрой оценки качества, на это обречен. Вопрос лишь в том, будет ли параллельно существовать и другая, честная и надежная, популяризация науки.&nbsp;</i><strong><span style="color: #515151;"><i>Она может выжить,&nbsp;</i></span></strong><span style="color: #515151;"><i>если найдется заметное количество ученых и научных журналистов, которые в этом заинтересованы и научатся друг другу помогать. Те журналисты, которые искренне хотят писать о реальных достижениях науки, а про&nbsp;</i><em><span style="color: #515151;">bullshit</span></em><span style="color: #515151;"><i>&nbsp;писать не хотят, нуждаются в помощи научных работников, которые способны в своей области компетенции отличить одно от другого. Конкретные идеи о том, как это можно устроить, имеются».</i></span></span></span></p>
<p>Итак, мрачная картина, набросанная М.В. Фейгельманом, по его мысли может быть украшена, если следовать его конкретным идеям. Однако уже само качество и стиль того, что он написал, вызывает огромные сомнения и в «честности», и в «надежности». Что можно было бы ожидать – это давления через СМИ, попыток введения твердых запретов различного рода и административного воздействия. Такие попытки делались М.В. Фейгельманом и в рамках того института, в котором я до недавнего времени трудился, и за пределами, в виде написания писем начальству в институт в США, в котором трудятся мои соавторы. Так что лучше обойтись без этих «конкретных идей», в силу их чрезмерной «конкретности».</p>
<p><i>Текст согласован с соавторами статьи [4]. </i></p>
<hr />
<p><em><strong>Алексей Иоселевич</strong>, докт. физ. -мат. наук, вед. науч. сотр. ИТФ им. Ландау:</em></p>
<p>В последнее десятилетие получено много интересных результатов, использующих понятие энтропии квантовой системы с малым числом степеней свободы. Некоторые из этих результатов вполне аналогичны соответствующим формулам и теоремам из стандартной макроскопической термодинамики, некоторые — нет. Именно ко второму типу относятся результаты группы Г. Б. Лесовика с соавторами [4, 5], которые рассматривали <strong>систему из малого числа&nbsp;</strong><strong>кубитов</strong> и пришли к заключению, что в такой системе квантовая энтропия при определенных условиях может уменьшаться.</p>
<p>Это интересное заключение, однако, еще не означает нарушения второго начала термодинамики — например, возможности построения тепловой машины, переносящей тепло в макроскопических количествах от холодного тела к горячему без дополнительной затраты энергии. Для такой возможности было бы необходимо исследование замкнутой системы из очень большого числа <em>N&nbsp;</em>взаимодействующих между собой кубитов и доказательство того, что энтропия в такой большой системе тоже уменьшается, причем это уменьшение пропорционально <em>N</em>. Этого в обсуждаемых работах (да и ни в каких других, насколько мне известно) сделано не было.</p>
<p>Если бы такое сделать удалось, то это было бы действительно гигантским переворотом во всей физике. Лично я, как и большинство других ученых, думаю, что это невозможно, но строго могу утверждать только, что в настоящий момент возможность построения макроскопической тепловой машины, нарушающей второе начало термодинамики на принципах, изложенных в работах [4, 5], не доказана.</p>
<p>Поэтому позиционирование обсуждаемой работы как некоторого «анонса» нарушения второго начала термодинамики, некорректно. Именно на это указывал М. В. Фейгельман в своем комментарии. Говоря о макроскопической системе, разумеется, он имел в виду большое число участвующих в процессе степеней свободы, а не большие геометрические размеры установки. Попытка представить дело так, что макроскопичность системы определяется не числом активных степеней свободы, а размерами железного ящика, в который она помещена, ничего, кроме недоумения, не вызывает.</p>
<hr />
<ol>
<li>Ландау&nbsp;Л.Д.,&nbsp;Лифшиц&nbsp;Е.М. Теоретическая физика. Том 5. Статистическая физика. Часть 1. Параграф 122. 5-е издание. Физматлит (2002).</li>
<li>Lesovik G.B., Loosen R.&nbsp;On the Detection of Finite-Frequency Current Fluctuations //&nbsp;<a href="http://www.jetpletters.ac.ru/ps/991/article_15091.shtml"><span lang="zxx">Письма <span lang="zxx">в <span lang="zxx">ЖЭТФ<span lang="zxx">, 65 (3), 280-284 (1997)</span></span></span></span></a>&nbsp;[<span lang="zxx"><a href="http://dx.doi.org/10.1134%2F1.567363">JETP Lett., 65 (3), 295-299 (1997)</a>]; arXiv:&nbsp;<span lang="zxx"><a href="http://arxiv.org/abs/0803.0020">0803.0020</a></span></span></li>
<li><span lang="zxx"><a href="http://miptstream.ru/2017/08/31/lesovik-answer/">miptstream.ru/2017/08/31/lesovik-answer/</a></span></li>
<li>Lesovik G.B., Lebedev&nbsp;A.V., Sadovskyy I.A., Suslov M.V., Vinokur V.M. H-theorem in quantum physics //&nbsp;<a href="http://dx.doi.org/10.1038%2Fsrep32815">Sci. Rep. 6, 32815 (2016)</a>; arXiv:&nbsp;<a href="http://arxiv.org/abs/1407.4437">1407.4437</a></li>
<li>Lebedev A.V., Oehri&nbsp;D., Lesovik G.B., Blatter G. Trading coherence and entropy by a quantum Maxwell demon // <a href="http://dx.doi.org/10.1103%2FPhysRevA.94.052133">Phys. Rev. A 94, 052133 (2016)</a>; arXiv:&nbsp;<a href="http://arxiv.org/abs/1604.07557">1604.07557</a></span></span></li>
<li>Конференция, посвященная юбилею (60 лет) проф. Джанни Блаттера, 2016 год, Энгельберг, Швейцария.</li>
<li>Cottet N. et al. Observing a quantum Maxwell demon at work // PNAS 114, 7561 (2017).</li>
<li>Nissinen J., Volovik&nbsp;G. E. Type-III and IV interacting Weyl points //<a href="http://www.jetpletters.ac.ru/ps/2152/article_32286.shtml"> Pis’ma v ZhETF, vol. 105, pp. 442-443 ( 2017)</a></li>
<li>Volovik&nbsp;G.E.&nbsp;, Black hole and Hawking radiation by type-II Weyl fermions // Pis&#39;ma ZhETF 104, 660-661 (2016)</li>
</ol>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g>
<path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/>
<path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/>
<path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/>
<path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="https://trv-science.ru/2017/12/05/lesovik/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="https://trv-science.ru/2017/12/05/pdf243/" title="ТрВ №24 (243) за 2017 г.: Ученые и чиновники: диалог возможен? (05.12.2017)">ТрВ №24 (243) за 2017 г.: Ученые и чиновники: диалог возможен? (05.12.2017)</a> <!-- (0) --></li>
	<li><a href="https://trv-science.ru/2017/12/05/uchenye-i-chinovniki-dialog-vozmozhen/" title="Ученые и чиновники: диалог возможен? (05.12.2017)">Ученые и чиновники: диалог возможен? (05.12.2017)</a> <!-- (20) --></li>
	<li><a href="https://trv-science.ru/2017/12/05/obyasnyaya-postsovetskuyu-politdinamiku-v-rossii/" title="Объясняя постсоветскую политическую динамику в России (05.12.2017)">Объясняя постсоветскую политическую динамику в России (05.12.2017)</a> <!-- (13) --></li>
	<li><a href="https://trv-science.ru/2017/12/05/nuzhny-li-peremeny/" title="Нужны ли перемены? (05.12.2017)">Нужны ли перемены? (05.12.2017)</a> <!-- (2) --></li>
	<li><a href="https://trv-science.ru/2017/12/05/putin-i-biomaterialy/" title="Путин и биоматериалы (05.12.2017)">Путин и биоматериалы (05.12.2017)</a> <!-- (1) --></li>
</ul>

            
					
					<strong>Оценить:</strong>&nbsp;<div id="post-ratings-61637" class="post-ratings" itemscope itemtype="http://schema.org/Article" data-nonce="a4db09e896"><img id="rating_61637_1" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(61637, 1, 'Звёзд: 1');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61637_2" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(61637, 2, 'Звёзд: 2');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61637_3" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(61637, 3, 'Звёзд: 3');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61637_4" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(61637, 4, 'Звёзд: 4');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_61637_5" src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(61637, 5, 'Звёзд: 5');" onmouseout="ratings_off(0, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (Пока оценок нет)<br /><span class="post-ratings-text" id="ratings_61637_text"></span><meta itemprop="headline" content="Демон Максвелла или некорректный пиар?" /><meta itemprop="description" content="В ТрВ-Наука № 236 от 29 августа 2017 года была опубликована статья М. Фейгельмана, где он обращает внимание на распространенное явление — недобросовестный пиар ученых, завышающих значимость своей работы при общении с журналистами. В качестве одного из примеров приводилось интервью Гордея Лесовика, где высказано утверждение о возможности нарушения второго начала термодинамики в системе нескольких кубитов. В редакцию поступил ответ Г.Лесовика на статью Фейгельмана." /><meta itemprop="datePublished" content="2017-12-05T07:03:40+00:00" /><meta itemprop="dateModified" content="2017-12-07T22:31:57+00:00" /><meta itemprop="url" content="https://trv-science.ru/2017/12/05/lesovik/" /><meta itemprop="author" content="admin" /><meta itemprop="mainEntityOfPage" content="https://trv-science.ru/2017/12/05/lesovik/" /><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="" /></div></div></div><div id="post-ratings-61637-loading" class="post-ratings-loading">
            <img src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>					
					</div>                         
					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="https://trv-science.ru/tag/243/" rel="tag">#243</a>, <a href="https://trv-science.ru/tag/arxiv-org/" rel="tag">arXiv.org</a>, <a href="https://trv-science.ru/tag/pnas/" rel="tag">PNAS</a>, <a href="https://trv-science.ru/tag/aleksejj-ioselevich/" rel="tag">Алексей Иоселевич</a>, <a href="https://trv-science.ru/tag/vtorojj-zakon-termodinamiki/" rel="tag">второй закон термодинамики</a>, <a href="https://trv-science.ru/tag/gaz/" rel="tag">газ</a>, <a href="https://trv-science.ru/tag/gordej-lesovik/" rel="tag">Гордей Лесовик</a>, <a href="https://trv-science.ru/tag/dokazatelstvo/" rel="tag">доказательство</a>, <a href="https://trv-science.ru/tag/dostizheniya/" rel="tag">достижения</a>, <a href="https://trv-science.ru/tag/zhurnalist/" rel="tag">журналист</a>, <a href="https://trv-science.ru/tag/zhurnalisty/" rel="tag">журналисты</a>, <a href="https://trv-science.ru/tag/institut/" rel="tag">институт</a>, <a href="https://trv-science.ru/tag/intervyu/" rel="tag">интервью</a>, <a href="https://trv-science.ru/tag/issledovaniya/" rel="tag">исследования</a>, <a href="https://trv-science.ru/tag/kvant/" rel="tag">квант</a>, <a href="https://trv-science.ru/tag/kommentarijj/" rel="tag">комментарий</a>, <a href="https://trv-science.ru/tag/kompyuter/" rel="tag">компьютер</a>, <a href="https://trv-science.ru/tag/konferenciya/" rel="tag">конференция</a>, <a href="https://trv-science.ru/tag/maksvell/" rel="tag">Максвелл</a>, <a href="https://trv-science.ru/tag/minobrnauki/" rel="tag">Минобрнауки</a>, <a href="https://trv-science.ru/tag/mixail-fejgelman/" rel="tag">Михаил Фейгельман</a>, <a href="https://trv-science.ru/tag/mneniya/" rel="tag">мнения</a>, <a href="https://trv-science.ru/tag/molodezh/" rel="tag">молодежь</a>, <a href="https://trv-science.ru/tag/mfti/" rel="tag">МФТИ</a>, <a href="https://trv-science.ru/tag/nauchnye-rabotniki/" rel="tag">научные работники</a>, <a href="https://trv-science.ru/tag/perevorot/" rel="tag">переворот</a>, <a href="https://trv-science.ru/tag/populyarizaciya/" rel="tag">популяризация</a>, <a href="https://trv-science.ru/tag/populyarizaciya-nauki/" rel="tag">популяризация науки</a>, <a href="https://trv-science.ru/tag/press-reliz/" rel="tag">пресс-релиз</a>, <a href="https://trv-science.ru/tag/problemy/" rel="tag">проблемы</a>, <a href="https://trv-science.ru/tag/propaganda/" rel="tag">пропаганда</a>, <a href="https://trv-science.ru/tag/publikacii/" rel="tag">публикации</a>, <a href="https://trv-science.ru/tag/rabota/" rel="tag">работа</a>, <a href="https://trv-science.ru/tag/ran/" rel="tag">РАН</a>, <a href="https://trv-science.ru/tag/rezonans/" rel="tag">резонанс</a>, <a href="https://trv-science.ru/tag/rezultaty/" rel="tag">результаты</a>, <a href="https://trv-science.ru/tag/rukovodstvo/" rel="tag">руководство</a>, <a href="https://trv-science.ru/tag/seminar/" rel="tag">семинар</a>, <a href="https://trv-science.ru/tag/smi/" rel="tag">СМИ</a>, <a href="https://trv-science.ru/tag/spor/" rel="tag">спор</a>, <a href="https://trv-science.ru/tag/ssha/" rel="tag">США</a>, <a href="https://trv-science.ru/tag/temperatura/" rel="tag">температура</a>, <a href="https://trv-science.ru/tag/teoreticheskaya-fizika/" rel="tag">Теоретическая физика</a>, <a href="https://trv-science.ru/tag/teoriya/" rel="tag">теория</a>, <a href="https://trv-science.ru/tag/teoriya-strun/" rel="tag">теория струн</a>, <a href="https://trv-science.ru/tag/uchenye/" rel="tag">ученые</a>, <a href="https://trv-science.ru/tag/fazovyjj-perekhod/" rel="tag">фазовый переход</a>, <a href="https://trv-science.ru/tag/fizik/" rel="tag">физик</a>, <a href="https://trv-science.ru/tag/citata/" rel="tag">цитата</a>, <a href="https://trv-science.ru/tag/shvejjcariya/" rel="tag">Швейцария</a>, <a href="https://trv-science.ru/tag/ehksperiment/" rel="tag">эксперимент</a>, <a href="https://trv-science.ru/tag/ehlektron/" rel="tag">электрон</a>, <a href="https://trv-science.ru/tag/ehntropiya/" rel="tag">энтропия</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
		<img alt='' src='https://secure.gravatar.com/avatar/0ddf74a4733a7aa7e47279878f232e43?s=100&#038;d=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;r=g' srcset='https://secure.gravatar.com/avatar/0ddf74a4733a7aa7e47279878f232e43?s=200&#038;d=https%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		<h5 class="vcard"><span class="fn"><a href="https://trv-science.ru/author/admin/" title="Записи admin" rel="author">admin</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="//schema.org/UserComments">
		<a name="comments"></a>
						<div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/05/lesovik/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="https://trv-science.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'>
								<option value='none' >Не подписываться</option>
								<option value='yes' >Все</option>
								<option value='replies' selected='selected'>Ответы на мои комментарии</option>
							</select> Получать новые комментарии по email. Вы можете <a href='https://trv-science.ru/comment-subscriptions/?srp=61637&amp;srk=5ce83bd7c72870baa956bf64e2336235&amp;sra=s&amp;srsrc=f'>подписаться</a> без комментирования.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='61637' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b714f66a1b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="195"/></p>			</form>
			</div><!-- #respond -->
	</div>

					</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="//schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="https://trv-science.ru/2017/12/05/pdf243/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: <a href='/2017/12/05/'>05.12.2017</a><br /><br />
        		
        <a href="https://trv-science.ru/2017/12/05/pdf243/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv243.gif" width="130" alt="ТрВ №24 (243) за 2017 г.: Ученые и чиновники: диалог возможен?" /></a>
        PDF: <a href="/uploads/243N.pdf">ТрВ №24 (243) за 2017 г.: Ученые и чиновники: диалог возможен?</a>
        <div class="blacka"><div class="at-above-post addthis_tool" data-url="https://trv-science.ru/2017/12/05/pdf243/"></div>
<p>Академические свободы в России. Нужны ли перемены? Путин и биоматериалы. Откуда мог взяться рутений-106? «Он научил нас видеть красоту биологии». Стандартинформ больше не по стандарту. Если вы не отгуляли 505 дней отпуска… Страсти по Красной книге. Вперед к Дарвину.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="https://trv-science.ru/2017/12/05/pdf243/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		
		
		
		
		
		
		
		
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="//yadi.sk/d/oZxKuMuG3LJ7Jk" target="_blank" title="233 выпуска в pdf одним zip-архивом 850 МБ">233 выпуска в pdf одним zip-архивом 850 МБ (можно просматривать
и извлекать отдельные файлы)</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=//www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="https://trv-science.ru/2017/12/05/ru-106-qa/">Вопросы и ответы про рутений-106</a> (950 просм.)</li>
<li><a href="https://trv-science.ru/2017/12/05/olimpiadniki-vs-egeshniki/">Олимпиадники против егэшников: кто кого?</a> (878 просм.)</li>
<li><a href="https://trv-science.ru/2017/12/05/uchenye-i-chinovniki-dialog-vozmozhen/">Ученые и чиновники: диалог возможен?</a> (876 просм.)</li>
<li><a href="https://trv-science.ru/2017/12/05/nuzhny-li-peremeny/">Нужны ли перемены?</a> (741 просм.)</li>
<li><a href="https://trv-science.ru/2017/12/05/obyasnyaya-postsovetskuyu-politdinamiku-v-rossii/">Объясняя постсоветскую политическую динамику в России</a> (724 просм.)</li>
<li><a href="https://trv-science.ru/2017/11/24/otkuda-mog-vzyatsya-ru-106/">Откуда мог взяться рутений-106</a> (705 просм.)</li>
<li><a href="https://trv-science.ru/2017/12/05/putin-i-biomaterialy/">Путин и биоматериалы</a> (671 просм.)</li>
<li><a href="https://trv-science.ru/2017/11/07/vodorodnuyu-bombu-my-sdelali-ranshe-amerikancev/">«Водородную бомбу мы сделали раньше американцев»</a> (652 просм.)</li>
<li><a href="https://trv-science.ru/2017/12/05/standartinform-bolshe-ne-po-standartu/">Стандартинформ больше не по стандарту</a> (609 просм.)</li>
<li><a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/">По закону противотока</a> (606 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Борис</span> к записи <a href="https://trv-science.ru/2017/12/05/ru-106-qa/comment-page-1/#comment-94450">Вопросы и ответы про рутений-106</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94449">По закону противотока</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94448">По закону противотока</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94447">По закону противотока</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94446">По закону противотока</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94445">По закону противотока</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2017/12/05/olimpiadniki-vs-egeshniki/comment-page-1/#comment-94441">Олимпиадники против егэшников: кто кого?</a></li><li class="recentcomments"><span class="comment-author-link">Леонид Коганов</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94440">По закону противотока</a></li><li class="recentcomments"><span class="comment-author-link">Алексей Лк</span> к записи <a href="https://trv-science.ru/2017/12/05/olimpiadniki-vs-egeshniki/comment-page-1/#comment-94439">Олимпиадники против егэшников: кто кого?</a></li><li class="recentcomments"><span class="comment-author-link">А.Пономарев</span> к записи <a href="https://trv-science.ru/2017/11/21/po-zakonu-protivotoka/comment-page-1/#comment-94438">По закону противотока</a></li></ul></div><div id="most_commented_widget-2" class="widget widget_most_commented_widget col-md-3"><h3 class="widget-title">Обсуждаемое за неделю</h3><ul><li><a href="https://trv-science.ru/2017/12/05/olimpiadniki-vs-egeshniki/" title="Олимпиадники против егэшников: кто кого?">Олимпиадники против егэшников: кто кого?</a> (30)</li><li><a href="https://trv-science.ru/2017/12/05/uchenye-i-chinovniki-dialog-vozmozhen/" title="Ученые и чиновники: диалог возможен?">Ученые и чиновники: диалог возможен?</a> (20)</li><li><a href="https://trv-science.ru/2017/12/05/obyasnyaya-postsovetskuyu-politdinamiku-v-rossii/" title="Объясняя постсоветскую политическую динамику в России">Объясняя постсоветскую политическую динамику в России</a> (13)</li><li><a href="https://trv-science.ru/2017/12/05/ru-106-qa/" title="Вопросы и ответы про рутений-106">Вопросы и ответы про рутений-106</a> (5)</li><li><a href="https://trv-science.ru/2017/12/05/vazhnye-zadachi/" title="Важные задачи">Важные задачи</a> (3)</li><li><a href="https://trv-science.ru/2017/12/05/nuzhny-li-peremeny/" title="Нужны ли перемены?">Нужны ли перемены?</a> (2)</li><li><a href="https://trv-science.ru/2017/12/05/esli-vy-ne-otgulyali-505-dnej-otpuska/" title="Если вы не отгуляли 505 дней отпуска…">Если вы не отгуляли 505 дней отпуска…</a> (2)</li><li><a href="https://trv-science.ru/2017/12/05/putin-i-biomaterialy/" title="Путин и биоматериалы">Путин и биоматериалы</a> (1)</li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="https://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="121" height="180" src="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg 121w, //trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, //trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, //trv-science.ru/uploads/ark_obl20-l-m-202x300.jpg 202w, //trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/proryv-v-pdf/">
		<img width="137" height="180" src="//trv-science.ru/uploads/stern_obl9.indd2-2-2-137x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/stern_obl9.indd2-2-2-137x180.jpg 137w, //trv-science.ru/uploads/stern_obl9.indd2-2-2-221x291.jpg 221w, //trv-science.ru/uploads/stern_obl9.indd2-2-2-455x600.jpg 455w, //trv-science.ru/uploads/stern_obl9.indd2-2-2-228x300.jpg 228w, //trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg 600w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/kovcheg-bum/">
		<img width="121" height="180" src="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/ark_obl20-l-m-121x180.jpg 121w, //trv-science.ru/uploads/ark_obl20-l-m-196x291.jpg 196w, //trv-science.ru/uploads/ark_obl20-l-m-404x600.jpg 404w, //trv-science.ru/uploads/ark_obl20-l-m-202x300.jpg 202w, //trv-science.ru/uploads/ark_obl20-l-m.jpg 620w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/podpiska-var/">
		<img width="180" height="120" src="//trv-science.ru/uploads/IMG_5861-180x120.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/IMG_5861-180x120.jpg 180w, //trv-science.ru/uploads/IMG_5861-250x167.jpg 250w, //trv-science.ru/uploads/IMG_5861-e1466135117826.jpg 580w, //trv-science.ru/uploads/IMG_5861-300x200.jpg 300w, //trv-science.ru/uploads/IMG_5861-600x400.jpg 600w" sizes="(max-width: 180px) 100vw, 180px" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до середины 2018 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">920,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="https://trv-science.ru/product/proishozhdenie-zhizni/">
		<img width="118" height="180" src="//trv-science.ru/uploads/происхождение-118x180.jpg" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//trv-science.ru/uploads/происхождение-118x180.jpg 118w, //trv-science.ru/uploads/происхождение-191x291.jpg 191w, //trv-science.ru/uploads/происхождение-394x600.jpg 394w, //trv-science.ru/uploads/происхождение-197x300.jpg 197w, //trv-science.ru/uploads/происхождение.jpg 460w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=//community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->

		<script>
		var $keys = [];
		var $skeys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		function corect_shipping_method_filds () {
			var selected_s_method = jQuery("input.shipping_method:checked, input.shipping_method[type=\"hidden\"], select.shipping_method").val().split(":")[0];
			jQuery.each($skeys, function(i,e){		
				if( jQuery.inArray( selected_s_method, e ) >= 0 ) {
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery("body").delegate("input.shipping_method", 'click', function(){
			corect_shipping_method_filds ();
		});
		jQuery("body").delegate("select.shipping_method", 'change', function(){
			corect_shipping_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
			corect_shipping_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/trv-science.ru\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/trv-science.ru\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_cbbf194a41799ab12006ee664589e80b"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"https:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"squares","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="https://trv-science.ru/wp-content/plugins/wp-postratings/images/squares/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.85'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"https:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='https://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='https://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="61637" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div></body>
</html>