<!doctype html>
<html lang="ru-RU">
<head>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20207720-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-20207720-1');
</script>

	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	<!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#D5E0EB">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v19.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Знаки в коридоре - Троицкий вариант — Наука</title>
	<link rel="canonical" href="http://trv-science.ru/2022/09/znaki-v-koridore/" />
	<meta property="og:locale" content="ru_RU" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Знаки в коридоре - Троицкий вариант — Наука" />
	<meta property="og:description" content="Давно известный археологам каменный коридор в фортификациях верхней части Хаттусы, столицы Хеттской империи (современная Турция, Центральная Анатолия) оказался частью древнего ритуала — на его стенах нашли надписи, которые раньше никто не замечал. Профессор Андреас Шахнер из Немецкого археологического института в Стамбуле рассказал журналистам на прошлой неделе о том, что его коллега по работе на раскопках в Хаттусе, археолог Бюлент Генч, заметил в знаменитом тоннеле Еркапы знаки, нанесенные с помощью натурального красителя из марены…" />
	<meta property="og:url" content="http://trv-science.ru/2022/09/znaki-v-koridore/" />
	<meta property="og:site_name" content="Троицкий вариант — Наука" />
	<meta property="article:published_time" content="2022-09-20T07:30:51+00:00" />
	<meta property="article:modified_time" content="2022-09-21T21:27:56+00:00" />
	<meta property="og:image" content="http://trv-science.ru/uploads/362-0022.jpg" />
	<meta property="og:image:width" content="750" />
	<meta property="og:image:height" content="500" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="trv-science.ru" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#article","isPartOf":{"@id":"http://trv-science.ru/2022/09/znaki-v-koridore/"},"author":{"name":"trv-science.ru","@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd"},"headline":"Знаки в коридоре","datePublished":"2022-09-20T07:30:51+00:00","dateModified":"2022-09-21T21:27:56+00:00","mainEntityOfPage":{"@id":"http://trv-science.ru/2022/09/znaki-v-koridore/"},"wordCount":66,"commentCount":0,"publisher":{"@id":"https://trv-science.ru/#organization"},"image":{"@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=750%2C500","keywords":["#362","Andreas Schachner","Андреас Шахнер","граффити","знаки","клинопись","лувийский язык","Мария Молина","Метин Алпарслан","открытия","Стамбул","Турция","хетты"],"articleSection":["Главное","Страницы истории","Фотогалерея"],"inLanguage":"ru-RU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://trv-science.ru/2022/09/znaki-v-koridore/#respond"]}]},{"@type":"WebPage","@id":"http://trv-science.ru/2022/09/znaki-v-koridore/","url":"http://trv-science.ru/2022/09/znaki-v-koridore/","name":"Знаки в коридоре - Троицкий вариант — Наука","isPartOf":{"@id":"https://trv-science.ru/#website"},"primaryImageOfPage":{"@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#primaryimage"},"image":{"@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=750%2C500","datePublished":"2022-09-20T07:30:51+00:00","dateModified":"2022-09-21T21:27:56+00:00","breadcrumb":{"@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#breadcrumb"},"inLanguage":"ru-RU","potentialAction":[{"@type":"ReadAction","target":["http://trv-science.ru/2022/09/znaki-v-koridore/"]}]},{"@type":"ImageObject","inLanguage":"ru-RU","@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#primaryimage","url":"https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=750%2C500","contentUrl":"https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=750%2C500","width":750,"height":500},{"@type":"BreadcrumbList","@id":"http://trv-science.ru/2022/09/znaki-v-koridore/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Главная страница","item":"https://trv-science.ru/"},{"@type":"ListItem","position":2,"name":"Первая","item":"https://trv-science.ru/homepage/"},{"@type":"ListItem","position":3,"name":"Знаки в коридоре"}]},{"@type":"WebSite","@id":"https://trv-science.ru/#website","url":"https://trv-science.ru/","name":"Троицкий вариант — Наука","description":"газета, выпускаемая учеными и научными журналистами","publisher":{"@id":"https://trv-science.ru/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://trv-science.ru/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ru-RU"},{"@type":"Organization","@id":"https://trv-science.ru/#organization","name":"Троицкий вариант — Наука","url":"https://trv-science.ru/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://trv-science.ru/#/schema/logo/image/","url":"https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200","contentUrl":"https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200","width":1152,"height":200,"caption":"Троицкий вариант — Наука"},"image":{"@id":"https://trv-science.ru/#/schema/logo/image/"}},{"@type":"Person","@id":"https://trv-science.ru/#/schema/person/f0fd2cfea3d1948e487d596bc39e90dd","name":"trv-science.ru","image":{"@type":"ImageObject","inLanguage":"ru-RU","@id":"https://trv-science.ru/#/schema/person/image/","url":"http://0.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","contentUrl":"http://0.gravatar.com/avatar/63045e136689b352ff059cac139b75d0?s=96&d=mm&r=g","caption":"trv-science.ru"},"url":"http://trv-science.ru/author/editor/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант — Наука &raquo; Лента комментариев к &laquo;Знаки в коридоре&raquo;" href="http://trv-science.ru/2022/09/znaki-v-koridore/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4f0552abcec085830e5a35607408df19"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-likes-flat-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/social-likes_flat.css?ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/packages/woocommerce-blocks/build/wc-blocks-style.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='http://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css?ver=2.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/6.9.3/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpfla-style-handle-css'  href='http://trv-science.ru/wp-content/plugins/wp-first-letter-avatar/css/style.css?ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://trv-science.ru/wp-content/plugins/wp-polls/polls-css.css?ver=2.76.0' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://trv-science.ru/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wp-postratings-css'  href='http://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.90' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-frontend-css-css'  href='http://trv-science.ru/wp-content/plugins/wpdiscuz/themes/default/style.css?ver=7.4.2' type='text/css' media='all' />
<style id='wpdiscuz-frontend-css-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpdiscuz-fa-css'  href='http://trv-science.ru/wp-content/plugins/wpdiscuz/assets/third-party/font-awesome-5.13.0/css/fa.min.css?ver=7.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdiscuz-combo-css-css'  href='http://trv-science.ru/wp-content/plugins/wpdiscuz/assets/css/wpdiscuz-combo.min.css?ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/6.0.2/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<style id='dashicons-inline-css' type='text/css'>
[data-font="Dashicons"]:before {font-family: 'Dashicons' !important;content: attr(data-icon) !important;speak: none !important;font-weight: normal !important;font-variant: normal !important;text-transform: none !important;line-height: 1 !important;font-style: normal !important;-webkit-font-smoothing: antialiased !important;-moz-osx-font-smoothing: grayscale !important;}
</style>
<link rel='stylesheet' id='mistape-front-css'  href='http://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ywctm-frontend-css'  href='http://trv-science.ru/wp-content/plugins/yith-woocommerce-catalog-mode/assets/css/frontend.min.css?ver=2.14.0' type='text/css' media='all' />
<style id='ywctm-frontend-inline-css' type='text/css'>
form.cart button.single_add_to_cart_button, form.cart .quantity, .widget.woocommerce.widget_shopping_cart{display: none !important}
</style>
<link rel='stylesheet' id='bootstrap-style-css'  href='http://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-style-css'  href='http://trv-science.ru/wp-content/themes/newscard/assets/library/font-awesome/css/font-awesome.css?ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-google-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A100%2C300%2C300i%2C400%2C400i%2C500%2C500i%2C700%2C700i&#038;ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='newscard-style-css'  href='http://trv-science.ru/wp-content/themes/trv3/style.css?ver=4f0552abcec085830e5a35607408df19' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://trv-science.ru/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.1.4' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 25%;
                }
                
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/11.3.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js' id='jquery.cookie-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4f0552abcec085830e5a35607408df19' id='responsive-lightbox-infinite-scroll-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202238.js' id='woocommerce-analytics-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/js/html5.js?ver=3.7.3' id='html5-js'></script>
<![endif]-->
<script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","security":"2f518fd4f2","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/trv-science.ru\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"http:\/\/trv-science.ru\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","facade_mode":"1","not_live_on_channel":"","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.1.4' id='__ytprefs__-js'></script>
<link rel="https://api.w.org/" href="http://trv-science.ru/wp-json/" /><link rel="alternate" type="application/json" href="http://trv-science.ru/wp-json/wp/v2/posts/428570" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://trv-science.ru/?p=428570' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2022%2F09%2Fznaki-v-koridore%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2022%2F09%2Fznaki-v-koridore%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.26 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.8.13" />

<style>img#wpstats{display:none}</style>
	<link rel="pingback" href="http://trv-science.ru/xmlrpc.php">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
			}
				</style>
		<link rel="icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/trv-science.ru/uploads/cropped-trv_neur-1024.png?fit=270%2C270" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 428570;</script><!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->
</head>

<body class="post-template-default single single-post postid-428570 single-format-standard wp-custom-logo theme-newscard woocommerce-no-js group-blog">

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
	
	<header id="masthead" class="site-header">
					<div class="info-bar infobar-links-on">
				<div class="container">
					<div class="row gutter-10">
						<div class="col col-sm contact-section">
							<div class="date">
								<ul><li>Четверг, 22 сентября, 2022</li></ul>
							</div>
						</div><!-- .contact-section -->

													<div class="col-auto social-profiles order-md-3">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCwAVYR-BmFt1bCyCA68Tbbg"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="/feed/"></a></li>
					</ul>
								</div><!-- .social-profile -->
													<div class="col-md-auto infobar-links order-md-2">
								<button class="infobar-links-menu-toggle">Responsive Menu</button>
								<ul class="clearfix"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="http://trv-science.ru/category/news/">Исследования</a></li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="http://trv-science.ru/category/edu/">Просвещение</a></li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53678"><a href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="http://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="http://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
<li id="menu-item-426271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426271"><a href="http://trv-science.ru/about/">О газете</a></li>
<li id="menu-item-427095" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427095"><a href="http://trv-science.ru/editors/">Редакция</a></li>
</ul>							</div><!-- .infobar-links -->
											</div><!-- .row -->
          		</div><!-- .container -->
        	</div><!-- .infobar -->
        		<nav class="navbar navbar-expand-lg d-block">
			<div class="navbar-head navbar-bg-set header-overlay-light"  style="background-image:url('http://trv-science.ru/uploads/362-0048.jpg');">
				<div class="container">
					<div class="row align-items-center">
						<div class="col-lg-4">
							<div class="site-branding navbar-brand">
								<a href="http://trv-science.ru/" class="custom-logo-link" rel="home"><img width="1152" height="200" src="https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200" class="custom-logo" alt="Троицкий вариант — Наука" srcset="https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?w=1152 1152w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=250%2C43 250w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=580%2C101 580w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=300%2C52 300w, https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?resize=600%2C104 600w" sizes="(max-width: 1152px) 100vw, 1152px" /></a>									<h2 class="site-title"><a href="http://trv-science.ru/" rel="home">Троицкий вариант — Наука</a></h2>
																	<p class="site-description">газета, выпускаемая учеными и научными журналистами</p>
															</div><!-- .site-branding .navbar-brand -->
						</div>
													<div class="col-lg-8 navbar-ad-section">
																	<a href="/2022/09/pdf362/" class="newscard-ad-728-90">
																	<img class="img-fluid" style="margin: 0px 10px 0px 0px; border-radius: 0%; border: thick solid #ccc;" src="http://trv-science.ru/uploads/trv362-105.jpg" alt="Banner Add">
																	</a>
															</div>
											</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .navbar-head -->
			<div class="navigation-bar">
				<div class="navigation-bar-top">
					<div class="container">
						<button class="navbar-toggler menu-toggle" type="button" data-toggle="collapse" data-target="#navbarCollapse" aria-controls="navbarCollapse" aria-expanded="false" aria-label="Toggle navigation"></button>
						<span class="search-toggle"></span>
					</div><!-- .container -->
					<div class="search-bar">
						<div class="container">
							<div class="search-block off">
								<form action="http://trv-science.ru/" method="get" class="search-form">
	<label class="assistive-text"> Search </label>
	<div class="input-group">
		<input type="search" value="" placeholder="Search" class="form-control s" name="s">
		<div class="input-group-prepend">
			<button class="btn btn-theme">Search</button>
		</div>
	</div>
</form><!-- .search-form -->
							</div><!-- .search-box -->
						</div><!-- .container -->
					</div><!-- .search-bar -->
				</div><!-- .navigation-bar-top -->
				<div class="navbar-main">
					<div class="container">
						<div class="collapse navbar-collapse" id="navbarCollapse">
							<div id="site-navigation" class="main-navigation nav-uppercase" role="navigation">
								<ul class="nav-menu navbar-nav d-lg-block"><li id="menu-item-409233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-409233"><a href="http://trv-science.ru/"><span class="home-i"></span></a></li>
<li id="menu-item-427094" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-427094"><a href="http://trv-science.ru/about/">О газете</a>
<ul class="sub-menu">
	<li id="menu-item-427097" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427097"><a href="http://trv-science.ru/editors/">Редакция</a></li>
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689"><a href="http://trv-science.ru/shop/">Наш магазин (временно не работает)</a>
	<ul class="sub-menu">
		<li id="menu-item-263158" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-263158"><a href="http://trv-science.ru/shop/">Наш магазин</a></li>
		<li id="menu-item-61724" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-61724"><a href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука в интернет-магазине</a></li>
		<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
		<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
		<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a href="http://trv-science.ru/cart/">Корзина</a></li>
		<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
		<li id="menu-item-415035" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415035"><a href="http://trv-science.ru/phoenix/">«Феникс сапиенс»</a></li>
		<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691"><a href="http://trv-science.ru/proryv/">Прорыв</a>
		<ul class="sub-menu">
			<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
			<li id="menu-item-410680" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410680"><a href="http://trv-science.ru/product/skorlupa-bum/">«Ледяная скорлупа» (бумажная книга)</a></li>
			<li id="menu-item-410681" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410681"><a href="http://trv-science.ru/product/skorlupa-pdf-epub/">«Ледяная скорлупа» (в электронном виде)</a></li>
		</ul>
</li>
		<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693"><a href="http://trv-science.ru/kovcheg/">Ковчег 47 Либра</a>
		<ul class="sub-menu">
			<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
			<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде</a></li>
			<li id="menu-item-410679" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-410679"><a href="http://trv-science.ru/product/kovcheg-audio/">«Ковчег 47 Либра» (аудиокнига)</a></li>
			<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
		</ul>
</li>
	</ul>
</li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a href="http://trv-science.ru/2012/03/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
	<li id="menu-item-70221" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-70221"><a href="http://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53698"><a href="http://trv-science.ru/category/pdf/">Архив</a>
<ul class="sub-menu">
	<li id="menu-item-263160" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-263160"><a href="http://trv-science.ru/category/pdf/">Архив номеров газеты</a></li>
	<li id="menu-item-425528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-425528"><a href="/2022/">2022 год</a></li>
	<li id="menu-item-418807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-418807"><a href="/2021/">2021 год</a></li>
	<li id="menu-item-412973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-412973"><a href="/2020/">2020 год</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71028"><a href="/2019/">2019 год</a></li>
	<li id="menu-item-71029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71029"><a href="/2018/">2018 год</a></li>
	<li id="menu-item-71030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71030"><a href="/2017/">2017 год</a></li>
	<li id="menu-item-71031" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71031"><a href="/2016/">2016 год</a></li>
	<li id="menu-item-71032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71032"><a href="/2015/">2015 год</a></li>
	<li id="menu-item-71033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71033"><a href="/2014/">2014 год</a></li>
	<li id="menu-item-71034" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71034"><a href="/2013/">2013 год</a></li>
	<li id="menu-item-71035" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71035"><a href="/2012/">2012 год</a></li>
	<li id="menu-item-71036" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71036"><a href="/2011/">2011 год</a></li>
	<li id="menu-item-71037" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71037"><a href="/2010/">2010 год</a></li>
	<li id="menu-item-71038" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71038"><a href="/2009/">2009 год</a></li>
	<li id="menu-item-71039" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-71039"><a href="/2008/">2008 год</a></li>
</ul>
</li>
<li id="menu-item-69170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-69170"><a title="Информация от партнеров" href="http://trv-science.ru/category/informaciya-ot-partnerov/">От партнеров</a>
<ul class="sub-menu">
	<li id="menu-item-69176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69176"><a href="http://trv-science.ru/category/exclusive/">Эксклюзив</a></li>
</ul>
</li>
<li id="menu-item-71809" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71809"><a href="http://trv-science.ru/vmeste/">Помощь ТрВ</a></li>
<li id="menu-item-412469" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-has-children menu-item-412469"><a href="http://trv-science.ru/tag/koronavirus/">Коронавирус</a>
<ul class="sub-menu">
	<li id="menu-item-427385" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-427385"><a href="http://trv-science.ru/2022/06/bumazhnye-i-nastoyashhie-bronezhilety/">Итоги вакцинации</a></li>
	<li id="menu-item-426433" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-426433"><a href="http://trv-science.ru/2022/04/chego-zhdat-ot-sars-cov%e2%80%912-v-blizhajshem-budushhem/">Новые варианты: чего ждать от SARS-CoV‑2 в ближайшем будущем</a></li>
	<li id="menu-item-424777" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424777"><a href="http://trv-science.ru/2021/12/omicron-i-vacciny/">«Омикрон» и вакцины</a></li>
	<li id="menu-item-424533" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424533"><a href="http://trv-science.ru/2021/12/omicron-dont-panic/">Штамм омикрон: Don’t Panic!</a></li>
	<li id="menu-item-424050" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-424050"><a href="http://trv-science.ru/2021/11/covid-19-top-20-myths/">Топ‑20 мифов о коронавирусе: разоблачение</a></li>
	<li id="menu-item-423946" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-423946"><a href="http://trv-science.ru/2021/11/novyj-metod-utochneniya-statistiki-zarazhenij-sars-cov-2/">Новый метод уточнения статистики заражений SARS-CoV-2</a></li>
	<li id="menu-item-423135" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-423135"><a href="http://trv-science.ru/2021/09/revaccination-q-a/">Коротко о ревакцинации: ответы на ваши вопросы</a></li>
	<li id="menu-item-422671" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-422671"><a href="http://trv-science.ru/2021/08/covid-digest/">Ковид-дайджест</a></li>
	<li id="menu-item-421847" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-421847"><a href="http://trv-science.ru/2021/07/vakcinaciya-protiv-covid%e2%80%9119-faq/">Вакцинация против COVID‑19: вопросы и ответы</a></li>
	<li id="menu-item-419897" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419897"><a href="http://trv-science.ru/2021/03/epivakkorona-v-illyustraciyax/">Вакцина «ЭпиВакКорона» в иллюстрациях</a></li>
	<li id="menu-item-419898" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419898"><a href="http://trv-science.ru/2021/03/epivakkorona-trials/">«ЭпиВакКорона» глазами участников клинических испытаний и ученых-биологов</a></li>
	<li id="menu-item-419045" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-419045"><a href="http://trv-science.ru/2021/02/epivakkorona-chto-my-znaem-i-chego-ne-znaem/">«ЭпиВакКорона»: что мы знаем и чего не знаем</a></li>
	<li id="menu-item-417500" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417500"><a href="http://trv-science.ru/2020/11/covid-19-vaccine-1/">Вакцины против коронавируса: настоящее и будущее. Часть I</a></li>
	<li id="menu-item-417789" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-417789"><a href="http://trv-science.ru/2020/12/covid-19-vaccine-2/">Вакцины против коронавируса: настоящее и будущее. Часть II</a></li>
	<li id="menu-item-413268" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-413268"><a href="http://trv-science.ru/2020/04/ot-chego-zavisit-rasprostranenie-koronavirusa-i-letalnost/">От чего зависит распространение коронавируса и летальность</a></li>
</ul>
</li>
<li id="menu-item-413194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-413194"><a href="/pdf362/">Свежий номер</a>
<ul class="sub-menu">
	<li id="menu-item-413195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413195"><a href="/uploads/362N.pdf">ТрВ-Наука № 362 в PDF</a></li>
	<li id="menu-item-413196" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-413196"><a href="/2022/09/20/">Материалы номера в HTML</a></li>
</ul>
</li>
</ul>							</div><!-- #site-navigation .main-navigation -->
						</div><!-- .navbar-collapse -->
						<div class="nav-search">
							<span class="search-toggle"></span>
						</div><!-- .nav-search -->
					</div><!-- .container -->
				</div><!-- .navbar-main -->
			</div><!-- .navigation-bar -->
		</nav><!-- .navbar -->

		
		
					<div id="breadcrumb">
				<div class="container">
					<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://trv-science.ru/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://trv-science.ru/2022/" itemprop="item"><span itemprop="name">2022</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://trv-science.ru/2022/09/" itemprop="item"><span itemprop="name">Сентябрь</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="name">Знаки в коридоре</span><meta itemprop="position" content="4" /></li></ul></div>				</div>
			</div><!-- .breadcrumb -->
			</header><!-- #masthead -->
	<div id="content" class="site-content ">
		<div class="container">
							<div class="row justify-content-center">
			<div id="primary" class="col-lg-8 content-area">		<main id="main" class="site-main">

				<div class="post-428570 post type-post status-publish format-standard has-post-thumbnail hentry category-main category-history category-photo tag-31016 tag-andreas-schachner tag-andreas-shaxner tag-graffiti tag-znaki tag-klinopis tag-luvijjskijj-yazyk tag-mariya-molina tag-metin-alparslan tag-otkrytiya tag-stambul tag-turciya tag-xetty">

		
					<header class="entry-header">
				<h1 class="entry-title">Знаки в коридоре</h1>
									<div class="entry-meta">
												
	<span class="fa fa-clock-o"></span> 20.09.2022 /
	 №&nbsp;362 / 										
	 с.&nbsp;10 / 	
		<nobr><span class="fa fa-user"></span>&nbsp;</nobr>Мария Молина / 	<nobr><span class="fa fa-folder-open"></span>&nbsp;</nobr>Новости науки / 	<!-- nobr><span class="fa fa-eye"></span></nobr -->
						
													<nobr><span class="fa fa-comment"></span>&nbsp;<a href="http://trv-science.ru/2022/09/znaki-v-koridore/#respond">Комментариев нет</a></nobr>
											
					</div><!-- .entry-meta -->
								</header>
				<div class="entry-content">
			<p><a  href="https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg" data-rel="lightbox-gallery-2" data-rl_title="362-0019" data-rl_caption="" title="362-0019"><img class="aligncenter wp-image-428573" src="https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=1000%2C600" alt="" width="1000" height="600" srcset="https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?w=1600 1600w, https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=250%2C150 250w, https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=580%2C348 580w, https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=1536%2C922 1536w, https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=1320%2C792 1320w, https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=300%2C180 300w, https://i0.wp.com/trv-science.ru/uploads/362-0019.jpg?resize=600%2C360 600w" sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></a></p>
<figure id="attachment_71879" aria-describedby="caption-attachment-71879" style="width: 200px" class="wp-caption alignleft"><a  href="https://i0.wp.com/trv-science.ru/uploads/Molina-2.jpg" data-rel="lightbox-gallery-2" data-rl_title="Мария Молина" data-rl_caption="Мария Молина" title="Мария Молина"><img loading="lazy" class="size-full wp-image-71879" style="margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://i0.wp.com/trv-science.ru/uploads/Molina-2.jpg?resize=200%2C200" alt="Мария Молина" width="200" height="200" srcset="https://i0.wp.com/trv-science.ru/uploads/Molina-2.jpg?w=200 200w, https://i0.wp.com/trv-science.ru/uploads/Molina-2.jpg?resize=100%2C100 100w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a><figcaption id="caption-attachment-71879" class="wp-caption-text">Мария Молина</figcaption></figure>
<p>Давно известный археологам каменный коридор в фортификациях верхней части Хаттусы, столицы Хеттской империи (современная Турция, Центральная Анатолия) оказался частью древнего ритуала — на его стенах нашли надписи, которые раньше никто не замечал.</p>
<p>Профессор Андреас Шахнер (Andreas Schachner) из Немецкого археологического института в Стамбуле (Deutsches Archaeologisches Institut Istanbul<sup><a title="tuerkei.diplo.de/tr-tr/themen/ kultur/-/1797670" href="https://tuerkei.diplo.de/tr-tr/themen/kultur/-/1797670" name="_ftnref1"><sup>1</sup></a></sup>) рассказал журналистам на прошлой неделе о том, что его коллега по работе на раскопках в Хаттусе, археолог Бюлент Генч (Bülent Genç), заметил в знаменитом тоннеле Еркапы (Yerkapı) знаки, нанесенные с помощью натурального красителя из марены<sup><a title="Крап, крапп, марена, Rubia tinctorum — натуральный растительный краситель красного цвета. arkeonews.net/an-exciting-discovery-inhattusa-the-capital-of-the-hittites/" href="#_ftn2" name="_ftnref2"><sup>2</sup></a></sup>. Символы были отсканированы с помощью 3D-технологий, использующихся для распознавания клинописных знаков на глиняных табличках. Всего археологи нашли 249 иероглифов на лувийском языке, которые, как предполагается, представляют собой имена богов. Шахнер говорит, что после того, как иероглифы были обнаружены, за их дешифровку взялся профессор Метин Алпарслан (Metin Alparslan), хеттолог из Стамбульского университета. Тоннель Еркапы был практически первым, что раскопали в Хаттусе, где археологи работают с 1907 года, и тысячи людей с тех пор прошли миллионы раз по этому пути, ничего не заметив (включая автора этой заметки). Справедливости ради нужно сказать, что внутри туннеля темно, фонари не позволяют внимательно рассмотреть камни изнутри, а яркий свет в конце тоннеля изрядно отвлекает путешественника от разглядывания окружающих стен. Турецкое слово <em>yerkapı</em> означает «проход в земле», и это часть южных укреплений города. Стена в этом месте представляет собой сооружение 15 м высотой, 250 м длиной и 80 м шириной в своем основании. Наверху находятся Ворота Сфинксов (проход в город, где стоят статуи сфинксов). Внутри этой стены и находится проход длиной 70 м, который был изначально сложен из больших камней, и уже потом сверху насыпали верхнюю стену. Тоннель поднимается к внешней стороне укреплений под углом 15°. Такие тоннели — обычное дело; всего в Хаттусе археологи нашли около дюжины подобных сооружений, но Еркапы из них сохранился лучше всего. Раньше уже предполагали, что он вряд ли играл исключительно защитную роль, ну а теперь, после того, как на стенах здесь нашли иероглифы, кажется вполне вероятным, что он использовался и в ритуальных целях. Построен Еркапы где-то в начале XIV века до н. э.</p>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1110" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1110px; height: 340px;" data-original-width="1110" data-original-height="340" > <div class="gallery-group images-1" style="width: 602px; height: 340px;" data-original-width="602" data-original-height="340" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://trv-science.ru/2022/09/znaki-v-koridore/362-0025/" border="0" itemprop="url"> <meta itemprop="width" content="598"> <meta itemprop="height" content="336"> <img data-attachment-id="428577" data-orig-file="http://trv-science.ru/uploads/362-0025.jpg" data-orig-size="864,486" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Профессор Андреас Шахнер показывает знаки (Kemal Ceylan / AA — aa.com.tr)" data-image-description="&lt;p&gt;Профессор Андреас Шахнер показывает знаки (Kemal Ceylan / AA — aa.com.tr)&lt;/p&gt; " data-medium-file="https://i0.wp.com/trv-science.ru/uploads/362-0025.jpg?fit=250%2C141" data-large-file="https://i0.wp.com/trv-science.ru/uploads/362-0025.jpg?fit=580%2C326" src="https://i0.wp.com/trv-science.ru/uploads/362-0025.jpg?w=598&#038;h=336" width="598" height="336" data-original-width="598" data-original-height="336" itemprop="http://schema.org/image" title="Профессор Андреас Шахнер показывает знаки (Kemal Ceylan / AA — aa.com.tr)" alt="Профессор Андреас Шахнер показывает знаки (Kemal Ceylan / AA — aa.com.tr)" style="width: 598px; height: 336px;" /> </a> <div class="tiled-gallery-caption" itemprop="caption description"> Профессор Андреас Шахнер показывает знаки (Kemal Ceylan / AA — aa.com.tr) </div> </div> </div> <!-- close group --> <div class="gallery-group images-1" style="width: 508px; height: 340px;" data-original-width="508" data-original-height="340" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://trv-science.ru/2022/09/znaki-v-koridore/362-0024/" border="0" itemprop="url"> <meta itemprop="width" content="504"> <meta itemprop="height" content="336"> <img data-attachment-id="428576" data-orig-file="http://trv-science.ru/uploads/362-0024.jpg" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="362-0024" data-image-description="" data-medium-file="https://i0.wp.com/trv-science.ru/uploads/362-0024.jpg?fit=250%2C167" data-large-file="https://i0.wp.com/trv-science.ru/uploads/362-0024.jpg?fit=580%2C387" src="https://i0.wp.com/trv-science.ru/uploads/362-0024.jpg?w=504&#038;h=336" width="504" height="336" data-original-width="504" data-original-height="336" itemprop="http://schema.org/image" title="362-0024" alt="362-0024" style="width: 504px; height: 336px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<div class="tiled-gallery type-rectangular tiled-gallery-unresized" data-original-width="1110" data-carousel-extra='null' itemscope itemtype="http://schema.org/ImageGallery" > <div class="gallery-row" style="width: 1110px; height: 495px;" data-original-width="1110" data-original-height="495" > <div class="gallery-group images-1" style="width: 741px; height: 495px;" data-original-width="741" data-original-height="495" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://trv-science.ru/2022/09/znaki-v-koridore/362-0022/" border="0" itemprop="url"> <meta itemprop="width" content="737"> <meta itemprop="height" content="491"> <img data-attachment-id="428574" data-orig-file="http://trv-science.ru/uploads/362-0022.jpg" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="362-0022" data-image-description="" data-medium-file="https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=250%2C167" data-large-file="https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=580%2C387" src="https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?w=737&#038;h=491" width="737" height="491" data-original-width="737" data-original-height="491" itemprop="http://schema.org/image" title="362-0022" alt="362-0022" style="width: 737px; height: 491px;" /> </a> </div> </div> <!-- close group --> <div class="gallery-group images-2" style="width: 369px; height: 495px;" data-original-width="369" data-original-height="495" > <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://trv-science.ru/2022/09/znaki-v-koridore/362-0026/" border="0" itemprop="url"> <meta itemprop="width" content="365"> <meta itemprop="height" content="243"> <img data-attachment-id="428578" data-orig-file="http://trv-science.ru/uploads/362-0026.jpg" data-orig-size="800,533" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="362-0026" data-image-description="" data-medium-file="https://i0.wp.com/trv-science.ru/uploads/362-0026.jpg?fit=250%2C167" data-large-file="https://i0.wp.com/trv-science.ru/uploads/362-0026.jpg?fit=580%2C386" src="https://i0.wp.com/trv-science.ru/uploads/362-0026.jpg?w=365&#038;h=243" width="365" height="243" data-original-width="365" data-original-height="243" itemprop="http://schema.org/image" title="362-0026" alt="362-0026" style="width: 365px; height: 243px;" /> </a> </div> <div class="tiled-gallery-item tiled-gallery-item-large" itemprop="associatedMedia" itemscope itemtype="http://schema.org/ImageObject"> <a href="http://trv-science.ru/2022/09/znaki-v-koridore/362-0023/" border="0" itemprop="url"> <meta itemprop="width" content="365"> <meta itemprop="height" content="244"> <img data-attachment-id="428575" data-orig-file="http://trv-science.ru/uploads/362-0023.jpg" data-orig-size="750,500" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="362-0023" data-image-description="" data-medium-file="https://i0.wp.com/trv-science.ru/uploads/362-0023.jpg?fit=250%2C167" data-large-file="https://i0.wp.com/trv-science.ru/uploads/362-0023.jpg?fit=580%2C387" src="https://i0.wp.com/trv-science.ru/uploads/362-0023.jpg?w=365&#038;h=244" width="365" height="244" data-original-width="365" data-original-height="244" itemprop="http://schema.org/image" title="362-0023" alt="362-0023" style="width: 365px; height: 244px;" /> </a> </div> </div> <!-- close group --> </div> <!-- close row --> </div>
<p>Дешифровка новонайденных надписей позволит лучше понять, для чего же служил этот тоннель. Благодаря практически постоянной температуре внутри него, темноте и отсутствию влаги, иероглифы сумели дойти до нашего времени, хотя прошло более чем три тысячелетия. Некоторые из них совсем плохо видны, но многие сохранились хорошо и прекрасно читаются. В новой находке особенно важно, что знаки были нанесены краской: обычно мы находим иероглифы вырубленными в камне или видим их на царских печатях. Краска означает, что лувийские иероглифы использовались значительно шире во II тысячелетии до н. э., чем можно понять из дошедших до нас надписей.</p>
<div style="border-color: #E5EBEC; padding: 10px; background-color: #ccc; color: #000; line-height: 120%; border: 1px solid #F0F0F0; background: #E5EBEC;"><em>Лувийский язык — ближайший родственник хеттского языка, входящий в семью анатолийских языков, использовавшихся на территории Малой Азии и окончательно вымерших в I тысячелетии до н. э. Анатолийские языки — древнейшие языки индоевропейской семьи: хеттский, лувийский, ликийский, палайский, карийский, сидетский, писидийский. Для записи хеттского языка, являвшегося официальным языком Хеттской империи во II тысячелетии до н. э., использовалась клинопись. Для записи лувийского языка, зафиксированного в письменной форме примерно с 1400 года до н. э., применявшегося наряду с хеттским на той же территории и, скорее всего, окончательно вытеснившего хеттский на территории Хаттусы к 1200 году до н. э., в основном использовались иероглифы (хотя существуют и документы на лувийском, записанные в клинописи).</em></div>
<p>‌</p>
<p>Ученые-хеттологи, впрочем, и раньше говорили, что изрядное количество хеттских источников просто не сохранилось, потому что было записано на тех носителях, которые не выдержали испытание временем. Кроме глиняных табличек и камней, хетты, очевидно, использовали восковые таблички (такие же, как у древних греков), а теперь мы видим, что они могли писать и с помощью краски. Однако ни воск, ни деревянные таблички, ни краска на каменных поверхностях в обычных условиях не могли пережить три с половиной тысячи лет. «<em>Поскольку они (иероглифы) написаны краской, мы должны интерпретировать их более в духе граффити</em>, — говорит профессор Шахнер. —<em> Мы думаем, что это было сделано в быстрой технике, так что и понять (что написано), можно довольно быстро</em>».</p>
<p>Мы знаем о хеттах в основном по документам, записанным на хеттском языке клинописью, но хетты в значительной мере использовали и иероглифику, надписи которой в основном представлены на лувийском языке. Любопытно, что после того как Хеттская империя исчезла, практически в один момент перестав существовать где-то около 1200 года до н. э., хеттская клинопись также перестала использоваться. Но сохранились лувийские иероглифы, которые оставались в употреблении еще приблизительно 400 лет в южной части Анатолии у тех, кто называл себя потомками хеттов.</p>
<p style="text-align: right;"><strong><em>Мария Молина, </em></strong><em>канд. филол. наук</em></p>
<p style="text-align: right;"><strong><em>На фото: профессор Андреас Шахнер показывает знаки (Kemal Ceylan / AA — </em></strong><a href="http://aa.com.tr"><strong><em>aa.com.tr</em></strong></a><strong><em>)</em></strong></p>
<p style="text-align: right;"><a href="http://youtube.com/watch?v=fQQk4G36QMI" data-rel="lightbox-video-0"><strong><em>youtube.com/watch?v=fQQk4G36QMI</em></strong></a></p>
<hr />
<p><a href="#_ftnref1" name="_ftn1"><sup>1</sup></a> <a href="https://tuerkei.diplo.de/tr-tr/themen/kultur/-/1797670">tuerkei.diplo.de/tr-tr/themen/kultur/-/1797670</a></p>
<p><a href="#_ftnref2" name="_ftn2"><sup>2</sup></a> Крап, крапп, марена, Rubia tinctorum — натуральный растительный краситель красного цвета. <a href="https://arkeonews.net/an-exciting-discovery-in-hattusa-the-capital-of-the-hittites/">arkeonews.net/an-exciting-discovery-in-hattusa-the-capital-of-the-hittites/</a></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><a href="https://mistape.com" target="_blank" rel="nofollow" class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g><path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/><path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/><path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/><path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></a></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class = "evc-social-likes" data-url="http://trv-science.ru/2022/09/znaki-v-koridore/"data-title="Знаки в коридоре" data-media = "http://trv-science.ru/uploads/362-0022.jpg"><div class="social-likes social-likes_notext"><div class="vkontakte" title="Поделиться ссылкой во Вконтакте"></div><div class="twitter" title="Поделиться ссылкой в Твиттере" data-via="https://twitter.com/trvscience"></div><div class="mailru" title="Поделиться ссылкой в Моём мире"></div><div class="odnoklassniki" title="Поделиться ссылкой в Одноклассниках"></div><div class="plusone" title="Поделиться ссылкой в Гугл-плюсе"></div><div class="pinterest" title="Поделиться ссылкой в Пинтерест"></div></div></div>
	<h4>См. также:</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2020/03/ritmy-drevnevostochnyx-mifov/" title="Ритмы древневосточных мифов (10.03.2020)">Ритмы древневосточных мифов</a> (10.03.2020)</li>
	<li><a href="http://trv-science.ru/2020/02/zhenskij-vopros-v-bronzovom-veke/" title="Женский вопрос в бронзовом веке (25.02.2020)">Женский вопрос в бронзовом веке</a> (25.02.2020)</li>
	<li><a href="http://trv-science.ru/2022/06/chuma-na-oba-vashi-doma/" title="Чума на оба ваши дома (14.06.2022)">Чума на оба ваши дома</a> (14.06.2022)</li>
	<li><a href="http://trv-science.ru/2016/07/perevorot-v-turcii-tragediya-ili-fars/" title="Переворот в Турции — трагедия или фарс? (26.07.2016)">Переворот в Турции — трагедия или фарс?</a> (26.07.2016)</li>
	<li><a href="http://trv-science.ru/2022/04/otkuda-est-poshel-drevnegrecheskij-epos/" title="Откуда есть пошел древнегреческий эпос (05.04.2022)">Откуда есть пошел древнегреческий эпос</a> (05.04.2022)</li>
	<li><a href="http://trv-science.ru/2022/09/leto-truda-i-trevogi/" title="Лето труда и тревоги (20.09.2022)">Лето труда и тревоги</a> (20.09.2022)</li>
	<li><a href="http://trv-science.ru/2018/11/komu-nuzhen-xettskij-korpus/" title="Кому нужен хеттский корпус? (20.11.2018)">Кому нужен хеттский корпус?</a> (20.11.2018)</li>
	<li><a href="http://trv-science.ru/2022/02/kartinki-iz-megri/" title="Картинки из Мегри (22.02.2022)">Картинки из Мегри</a> (22.02.2022)</li>
	<li><a href="http://trv-science.ru/2021/01/kak-hetty-tron-delili/" title="Как хетты трон делили (12.01.2021)">Как хетты трон делили</a> (12.01.2021)</li>
</ul>

		</div><!-- entry-content -->

		<footer class="entry-meta"><span class="tag-links"><span class="label">Tags:</span> <a href="http://trv-science.ru/tag/362/" rel="tag">#362</a>, <a href="http://trv-science.ru/tag/andreas-schachner/" rel="tag">Andreas Schachner</a>, <a href="http://trv-science.ru/tag/andreas-shaxner/" rel="tag">Андреас Шахнер</a>, <a href="http://trv-science.ru/tag/graffiti/" rel="tag">граффити</a>, <a href="http://trv-science.ru/tag/znaki/" rel="tag">знаки</a>, <a href="http://trv-science.ru/tag/klinopis/" rel="tag">клинопись</a>, <a href="http://trv-science.ru/tag/luvijjskijj-yazyk/" rel="tag">лувийский язык</a>, <a href="http://trv-science.ru/tag/mariya-molina/" rel="tag">Мария Молина</a>, <a href="http://trv-science.ru/tag/metin-alparslan/" rel="tag">Метин Алпарслан</a>, <a href="http://trv-science.ru/tag/otkrytiya/" rel="tag">открытия</a>, <a href="http://trv-science.ru/tag/stambul/" rel="tag">Стамбул</a>, <a href="http://trv-science.ru/tag/turciya/" rel="tag">Турция</a>, <a href="http://trv-science.ru/tag/xetty/" rel="tag">хетты</a></span><!-- .tag-links --></footer><!-- .entry-meta -->	</div><!-- .post-428570 -->
    <div class="wpdiscuz_top_clearing"></div>
    <div id='comments' class='comments-area'><div id='respond' style='width: 0;height: 0;clear: both;margin: 0;padding: 0;'></div>    <div id="wpdcom" class="wpdiscuz_unauth wpd-default wpd-layout-1 wpd-comments-open">
                    <div class="wc_social_plugin_wrapper">
                            </div>
            <div class="wpd-form-wrap">
                <div class="wpd-form-head">
                                            <div class="wpd-sbs-toggle">
                            <i class="far fa-envelope"></i> <span class="wpd-sbs-title">Подписаться</span> <i class="fas fa-caret-down"></i>
                        </div>
                                            <div class="wpd-auth">
                        <div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div>                        <div class="wpd-login">
                            <div class='wpd-sep'></div><a rel="nofollow" href="http://trv-science.ru/wp-login.php?redirect_to=http%3A%2F%2Ftrv-science.ru%2F2022%2F09%2Fznaki-v-koridore%2F"><i class='fas fa-sign-in-alt'></i> авторизуйтесь</a>                        </div>
                    </div>
                </div>
                                                    <div class="wpdiscuz-subscribe-bar wpdiscuz-hidden">
                                                    <form action="http://trv-science.ru/wp-admin/admin-ajax.php?action=wpdAddSubscription" method="post" id="wpdiscuz-subscribe-form">
                                <div class="wpdiscuz-subscribe-form-intro">Уведомление о </div>
                                <div class="wpdiscuz-subscribe-form-option" style="width:40%;">
                                    <select class="wpdiscuz_select" name="wpdiscuzSubscriptionType" >
                                                                                    <option value="post">новые последующие комментарии</option>
                                                                                                                                <option value="all_comment" >новые ответы на мои комментарии</option>
                                                                                </select>
                                </div>
                                                                    <div class="wpdiscuz-item wpdiscuz-subscribe-form-email">
                                        <input  class="email" type="email" name="wpdiscuzSubscriptionEmail" required="required" value="" placeholder="Email"/>
                                    </div>
                                                                    <div class="wpdiscuz-subscribe-form-button">
                                    <input id="wpdiscuz_subscription_button" class="wpd-prim-button wpd_not_clicked" type="submit" value="›" name="wpdiscuz_subscription_button" />
                                </div> 
                                <input type="hidden" id="wpdiscuz_subscribe_form_nonce" name="wpdiscuz_subscribe_form_nonce" value="c726369de1" /><input type="hidden" name="_wp_http_referer" value="/2022/09/znaki-v-koridore/" />                            </form>
                                                </div>
                            <div class="wpd-form wpd-form-wrapper wpd-main-form-wrapper" id='wpd-main-form-wrapper-0_0'>
                                        <form class="wpd_comm_form wpd_main_comm_form"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla round-avatars ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-0_0" style="display: none;">
                <div id="wpd-editor-char-counter-0_0"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-0_0">Label</label>
                <textarea id="wc-textarea-0_0" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-0_0"></div>
                        <div id="wpd-editor-toolbar-0_0">
                            <button title="Жирный"
                        class="ql-bold"  ></button>
                                <button title="Курсив"
                        class="ql-italic"  ></button>
                                <button title="Подчеркивание"
                        class="ql-underline"  ></button>
                                <button title="Зачеркивание"
                        class="ql-strike"  ></button>
                                <button title="Упорядоченный список"
                        class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список"
                        class="ql-list" value='bullet' ></button>
                                <button title="Цитата"
                        class="ql-blockquote"  ></button>
                                <button title="Блок кода"
                        class="ql-code-block"  ></button>
                                <button title="Ссылка"
                        class="ql-link"  ></button>
                                <button title="Исходный код"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-0_0" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-0_0" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-0_0" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-0_0" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-0_0" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-0_0" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-0_0" class="wc_notification_new_comment-0_0 wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-0_0" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="0_0"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf7afc4930" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="18"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                <div id="wpdiscuz_hidden_secondary_form" style="display: none;">
                    <div class="wpd-form wpd-form-wrapper wpd-secondary-form-wrapper" id='wpd-secondary-form-wrapper-wpdiscuzuniqueid' style='display: none;'>
                            <div class="wpd-secondary-forms-social-content"><div class='wpd-social-login'><span class='wpd-connect-with'>Войти через</span><span class='wpdsn wpdsn-vk wpdiscuz-login-button' wpd-tooltip='VKontakte'><i class='fab fa-vk'></i></span><div class='wpdiscuz-social-login-spinner'><i class='fas fa-spinner fa-pulse'></i></div><div class='wpd-clear'></div></div></div>
                <div class="clearfix"></div>
                                        <form class="wpd_comm_form wpd-secondary-form-wrapper"
                      method="post" enctype="multipart/form-data" data-uploading="false">
                    <div class="wpd-field-comment">
                        <div class="wpdiscuz-item wc-field-textarea">
                            <div class="wpdiscuz-textarea-wrap ">
                                                                                                        <div class="wpd-avatar">
                                        <img alt='guest' src='https://secure.gravatar.com/avatar/d41d8cd98f00b204e9800998ecf8427e?s=56&r=g&default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fplugins%2Fwp-first-letter-avatar%2Fimages%2Fdefault%2F96%2Fmystery.png' class='avatar avatar-56 photo wpfla round-avatars ' width='56' height='56' />                                    </div>
                                                <div id="wpd-editor-wraper-wpdiscuzuniqueid" style="display: none;">
                <div id="wpd-editor-char-counter-wpdiscuzuniqueid"
                     class="wpd-editor-char-counter"></div>
                <label style="display: none;" for="wc-textarea-wpdiscuzuniqueid">Label</label>
                <textarea id="wc-textarea-wpdiscuzuniqueid" name="wc_comment"
                          class="wc_comment wpd-field"></textarea>
                <div id="wpd-editor-wpdiscuzuniqueid"></div>
                        <div id="wpd-editor-toolbar-wpdiscuzuniqueid">
                            <button title="Жирный"
                        class="ql-bold"  ></button>
                                <button title="Курсив"
                        class="ql-italic"  ></button>
                                <button title="Подчеркивание"
                        class="ql-underline"  ></button>
                                <button title="Зачеркивание"
                        class="ql-strike"  ></button>
                                <button title="Упорядоченный список"
                        class="ql-list" value='ordered' ></button>
                                <button title="Неупорядоченный список"
                        class="ql-list" value='bullet' ></button>
                                <button title="Цитата"
                        class="ql-blockquote"  ></button>
                                <button title="Блок кода"
                        class="ql-code-block"  ></button>
                                <button title="Ссылка"
                        class="ql-link"  ></button>
                                <button title="Исходный код"
                        class="ql-sourcecode"  data-wpde_button_name='sourcecode'>{}</button>
                                <button title="Спойлер"
                        class="ql-spoiler"  data-wpde_button_name='spoiler'>[+]</button>
                            <div class="wpd-editor-buttons-right">
                <span class='wmu-upload-wrap' wpd-tooltip='Прикрепить изображение' wpd-tooltip-position='left'><label class='wmu-add'><i class='far fa-image'></i><input style='display:none;' class='wmu-add-files' type='file' name='wmu_files[]'  accept='image/*'/></label></span>            </div>
        </div>
                    </div>
                                        </div>
                        </div>
                    </div>
                    <div class="wpd-form-foot" style='display:none;'>
                        <div class="wpdiscuz-textarea-foot">
                                                        <div class="wpdiscuz-button-actions"><div class='wmu-action-wrap'><div class='wmu-tabs wmu-images-tab wmu-hide'></div></div></div>
                        </div>
                                <div class="wpd-form-row">
                    <div class="wpd-form-col-left">
                        <div class="wpdiscuz-item wc_name-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-user"></i></div>
                                    <input id="wc_name-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_name wpd-field" type="text" name="wc_name" placeholder="Имя*" maxlength="50" pattern='.{3,50}' title="">
                <label for="wc_name-wpdiscuzuniqueid" class="wpdlb">Имя*</label>
                            </div>
                        <div class="wpdiscuz-item wc_email-wrapper wpd-has-icon">
                                    <div class="wpd-field-icon"><i class="fas fa-at"></i></div>
                                    <input id="wc_email-wpdiscuzuniqueid" value="" required='required' aria-required='true' class="wc_email wpd-field" type="email" name="wc_email" placeholder="Email*" />
                <label for="wc_email-wpdiscuzuniqueid" class="wpdlb">Email*</label>
                            </div>
                            <div class="wpdiscuz-item wc_website-wrapper wpd-has-icon">
                                            <div class="wpd-field-icon"><i class="fas fa-link"></i></div>
                                        <input id="wc_website-wpdiscuzuniqueid" value="" class="wc_website wpd-field" type="text" name="wc_website" placeholder="Веб-сайт" />
                    <label for="wc_website-wpdiscuzuniqueid" class="wpdlb">Веб-сайт</label>
                                    </div>
                        </div>
                <div class="wpd-form-col-right">
                    <div class="wc-field-submit">
                                            
                                            <label class="wpd_label" wpd-tooltip="Сообщать о всех новых ответах на мои комментарии">
                            <input id="wc_notification_new_comment-wpdiscuzuniqueid" class="wc_notification_new_comment-wpdiscuzuniqueid wpd_label__checkbox" value="comment" type="checkbox" name="wpdiscuz_notification_type" checked='checked'/>
                            <span class="wpd_label__text">
                                <span class="wpd_label__check">
                                    <i class="fas fa-bell wpdicon wpdicon-on"></i>
                                    <i class="fas fa-bell-slash wpdicon wpdicon-off"></i>
                                </span>
                            </span>
                        </label>
                                                                <input id="wpd-field-submit-wpdiscuzuniqueid" class="wc_comm_submit wpd_not_clicked wpd-prim-button" type="submit" name="submit" value="Оставить комментарий" />
        </div>
                </div>
                    <div class="clearfix"></div>
        </div>
                            </div>
                                        <input type="hidden" class="wpdiscuz_unique_id" value="wpdiscuzuniqueid"
                           name="wpdiscuz_unique_id">
                    <p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf7afc4930" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="249"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p>                </form>
                        </div>
                </div>
                    </div>
                        <div id="wpd-threads" class="wpd-thread-wrapper">
                <div class="wpd-thread-head">
                    <div class="wpd-thread-info " data-comments-count="0">
                        <span class='wpdtc' title='0'>0</span> Комментария(-ев)                    </div>
                                        <div class="wpd-space"></div>
                    <div class="wpd-thread-filter">
                                                    <div class="wpd-filter wpdf-reacted wpd_not_clicked" wpd-tooltip="Популярнейший комментарий "><i class="fas fa-bolt"></i></div>
                                                        <div class="wpd-filter wpdf-hottest wpd_not_clicked" wpd-tooltip="Цепочка актуального комментария"><i class="fas fa-fire"></i></div>
                                                </div>
                </div>
                <div class="wpd-comment-info-bar">
                    <div class="wpd-current-view"><i class="fas fa-quote-left"></i> Встроенные отзывы</div>
                    <div class="wpd-filter-view-all">Посмотреть все комментарии</div>
                </div>
                                <div class="wpd-thread-list">
                    <!-- // From wpDiscuz's Caches // -->                    <div class="wpdiscuz-comment-pagination">
                                            </div>
                </div>
            </div>
                </div>
        </div>
    <div id="wpdiscuz-loading-bar" class="wpdiscuz-loading-bar-unauth"></div>
    <div id="wpdiscuz-comment-message" class="wpdiscuz-comment-message-unauth"></div>
    
			<strong>Оценить:</strong>&nbsp;<div id="post-ratings-428570" class="post-ratings" itemscope itemtype="https://schema.org/Article" data-nonce="6eda1b02d1"><img id="rating_428570_1" src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Звёзд: 1" title="Звёзд: 1" onmouseover="current_rating(428570, 1, 'Звёзд: 1');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_428570_2" src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Звёзд: 2" title="Звёзд: 2" onmouseover="current_rating(428570, 2, 'Звёзд: 2');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_428570_3" src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Звёзд: 3" title="Звёзд: 3" onmouseover="current_rating(428570, 3, 'Звёзд: 3');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_428570_4" src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_on.gif" alt="Звёзд: 4" title="Звёзд: 4" onmouseover="current_rating(428570, 4, 'Звёзд: 4');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /><img id="rating_428570_5" src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_off.gif" alt="Звёзд: 5" title="Звёзд: 5" onmouseover="current_rating(428570, 5, 'Звёзд: 5');" onmouseout="ratings_off(4, 0, 0);" onclick="rate_post();" onkeypress="rate_post();" style="cursor: pointer; border: 0px;" /> (<strong>1</strong> оценок, среднее: <strong>4,00</strong> из 5)<br /><span class="post-ratings-text" id="ratings_428570_text"></span><meta itemprop="name" content="Знаки в коридоре" /><meta itemprop="headline" content="Знаки в коридоре" /><meta itemprop="description" content="Давно известный археологам каменный коридор в фортификациях верхней части Хаттусы, столицы Хеттской империи (современная Турция, Центральная Анатолия) оказался частью древнего ритуала — на его стенах нашли надписи, которые раньше никто не замечал. Профессор Андреас Шахнер из Немецкого археологического института в Стамбуле рассказал журналистам на прошлой неделе о том, что его коллега по работе на раскопках в Хаттусе, археолог Бюлент Генч, заметил в знаменитом тоннеле Еркапы знаки, нанесенные с помощью натурального красителя из марены…" /><meta itemprop="datePublished" content="2022-09-20T10:30:51+03:00" /><meta itemprop="dateModified" content="2022-09-22T00:27:56+03:00" /><meta itemprop="url" content="http://trv-science.ru/2022/09/znaki-v-koridore/" /><meta itemprop="author" content="trv-science.ru" /><meta itemprop="mainEntityOfPage" content="http://trv-science.ru/2022/09/znaki-v-koridore/" /><div style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?resize=100%2C100" /><meta itemprop="width" content="100" /><meta itemprop="height" content="100" /></div><div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="Троицкий вариант — Наука" /><meta itemprop="url" content="http://trv-science.ru" /><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/trv-science.ru/uploads/logo_trv2-e1573805568596-1.png?fit=1152%2C200" /></div></div><div style="display: none;" itemprop="aggregateRating" itemscope itemtype="https://schema.org/AggregateRating"><meta itemprop="bestRating" content="5" /><meta itemprop="worstRating" content="1" /><meta itemprop="ratingValue" content="4" /><meta itemprop="ratingCount" content="1" /></div></div><div id="post-ratings-428570-loading" class="post-ratings-loading"><img src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/loading.gif" width="16" height="16" class="post-ratings-image" /> Загрузка...</div>					                         

&nbsp;<br /><div><a rel='nofollow' class='btn-theme' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
					
<div id="infox_6202"></div><script type="text/javascript"> 
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            INFOX6202.renderTo("infox_6202");
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//rb.infox.sg/infox/6202";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "infoxContextAsyncCallbacks6202");
</script>


		</main><!-- #main -->
	</div><!-- #primary -->


<aside id="secondary" class="col-lg-4 widget-area" role="complementary">
	<div class="sticky-sidebar">
		<section id="newscard_recent_posts-11" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Свежий номер газеты ТрВ-Наука</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/pdf362/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/trv362.jpg?fit=655%2C906');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/pdf/" rel="category tag">Архив</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/pdf362/">ТрВ № 18 (362) за 2022 г.: Лето труда и тревоги</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/pdf362/" title="ТрВ № 18 (362) за 2022 г.: Лето труда и тревоги">20.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="newscard_recent_posts-12" class="widget newscard-widget-recent-posts">					<h2 class="widget-title">Главное</h2>
				<div class="row gutter-parent-14 post-horizontal">
 			<div class="col-12 second-col">

					<div class="row">			
			
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/leto-truda-i-trevogi/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/362-0017.jpg?fit=900%2C1200');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/opinion/" rel="category tag">Мнения</a> <a href="http://trv-science.ru/category/people/" rel="category tag">Наука и общество</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/leto-truda-i-trevogi/">Лето труда и тревоги</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/leto-truda-i-trevogi/" title="Лето труда и тревоги">20.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/znaki-v-koridore/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/362-0022.jpg?fit=750%2C500');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/history/" rel="category tag">Страницы истории</a> <a href="http://trv-science.ru/category/photo/" rel="category tag">Фотогалерея</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/znaki-v-koridore/">Знаки в коридоре</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/znaki-v-koridore/" title="Знаки в коридоре">20.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/gorlicy-letyat-na-sever/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/362-0006.jpg?fit=2041%2C1386');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/edu/" rel="category tag">Просвещение</a> <a href="http://trv-science.ru/category/photo/" rel="category tag">Фотогалерея</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/gorlicy-letyat-na-sever/">Горлицы летят на север</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/gorlicy-letyat-na-sever/" title="Горлицы летят на север">20.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/pro-korolevu-elizavetu/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/362-0008.png?fit=425%2C507');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/column/" rel="category tag">Авторские колонки</a> <a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/pro-korolevu-elizavetu/">Про королеву Елизавету</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/pro-korolevu-elizavetu/" title="Про королеву Елизавету">20.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/bolshoj-vzryv-jwst-i-panika/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/362-0028.jpg?fit=1041%2C1062');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/bolshoj-vzryv-jwst-i-panika/">Большой взрыв, JWST и «паника»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/bolshoj-vzryv-jwst-i-panika/" title="Большой взрыв, JWST и «паника»">20.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/vozniknovenie-organiki-v-mezhzvezdnyx-oblakax/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/361-0020.jpg?fit=3000%2C1500');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/interview/" rel="category tag">Интервью</a> <a href="http://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/vozniknovenie-organiki-v-mezhzvezdnyx-oblakax/">Возникновение органики в межзвездных облаках</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/vozniknovenie-organiki-v-mezhzvezdnyx-oblakax/" title="Возникновение органики в межзвездных облаках">06.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/chem-udivlyaet-james-webb/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/361-0024.jpg?fit=1920%2C1080');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/news/" rel="category tag">Исследования</a> <a href="http://trv-science.ru/category/photo/" rel="category tag">Фотогалерея</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/chem-udivlyaet-james-webb/">Чем удивляет «Джеймс Уэбб»</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/chem-udivlyaet-james-webb/" title="Чем удивляет «Джеймс Уэбб»">06.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
					
<!-- post-boxed -->

						<div class="col-md-6 post-col">
					<div class="post-boxed inlined clearfix">
													<div class="post-img-wrap">
								<a href="http://trv-science.ru/2022/09/parkinsonizm-vojna-bez-peremirij/" class="post-img" style="background-image: url('https://i0.wp.com/trv-science.ru/uploads/361-0017.jpeg?fit=1158%2C1385');"></a>
							</div>
												<div class="post-content">
							<div class="entry-meta category-meta">
								<div class="cat-links"><a href="http://trv-science.ru/category/main/" rel="category tag">Главное</a> <a href="http://trv-science.ru/category/news/" rel="category tag">Исследования</a></div>
							</div><!-- .entry-meta -->
							<h3 class="entry-title"><a href="http://trv-science.ru/2022/09/parkinsonizm-vojna-bez-peremirij/">Паркинсонизм: война без перемирий</a></h3>							<div class="entry-meta">
								<div class="date"><a href="http://trv-science.ru/2022/09/parkinsonizm-vojna-bez-peremirij/" title="Паркинсонизм: война без перемирий">06.09.2022</a> </div> <div class="by-author vcard author"><a href="http://trv-science.ru/author/editor/">trv-science.ru</a> </div>							</div>
						</div>
					</div><!-- .post-boxed -->
											</div><!-- .col-md-6 .post-col -->
														</div><!-- .row -->
							</div>
		<!-- .row gutter-parent-14 -->

		</section><!-- .widget_featured_post --><section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer" target="_blank" rel="nofollow noopener"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->			</div></section>	</div><!-- .sticky-sidebar -->
</aside><!-- #secondary -->
					</div><!-- row -->
		</div><!-- .container -->
	</div><!-- #content .site-content-->
	<footer id="colophon" class="site-footer" role="contentinfo">
		
					<div class="widget-area">
				<div class="container">
					<div class="row">
						<div class="col-sm-6 col-lg-3">
							<section id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-cat-container"><ul id="menu-cat-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671"><a href="http://trv-science.ru/category/news/">Исследования</a>
<ul class="sub-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676"><a href="http://trv-science.ru/category/edu/">Просвещение</a>
<ul class="sub-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53678"><a href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53660"><a href="http://trv-science.ru/category/online/">ТрВ онлайн</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a href="http://trv-science.ru/category/online/hydepark/">Гайд-парк онлайн</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-426271"><a href="http://trv-science.ru/about/">О газете</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-427095"><a href="http://trv-science.ru/editors/">Редакция</a></li>
</ul></div></section>						</div><!-- footer sidebar column 1 -->
						<div class="col-sm-6 col-lg-3">
							<section id="text-4" class="widget widget_text">			<div class="textwidget"><p>Согласно распоряжению Минюста указываем, что данный материал (информация) произведен, распространен и (или) направлен некоммерческой организацией, выполняющей функции иностранного агента, либо касается деятельности такой организации (по смыслу п. 6 ст. 2 и п. 1 ст. 24 Федерального закона от 12.01.1996 № 7-ФЗ)</p>
</div>
		</section>						</div><!-- footer sidebar column 2 -->
						<div class="col-sm-6 col-lg-3">
													</div><!-- footer sidebar column 3 -->
						<div class="col-sm-6 col-lg-3">
													</div><!-- footer sidebar column 4 -->
					</div><!-- .row -->
				</div><!-- .container -->
			</div><!-- .widget-area -->
				<div class="site-info">
			<div class="container">
				<div class="row">
											<div class="col-lg-auto order-lg-2 ml-auto">
							<div class="social-profiles">
								
		<ul class="clearfix">
							<li><a target="_blank" rel="noopener noreferrer" href="https://twitter.com/trvscience"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://vk.com/trvscience"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://telegram.me/trvscience"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://www.youtube.com/channel/UCwAVYR-BmFt1bCyCA68Tbbg"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="https://zen.yandex.ru/trv-science.ru"></a></li>
							<li><a target="_blank" rel="noopener noreferrer" href="/feed/"></a></li>
					</ul>
								</div>
						</div>
										<div class="copyright col-lg order-lg-1 text-lg-left">
						<div class="theme-link">
							Copyright &copy; 2022 <a href="http://trv-science.ru/" title="Троицкий вариант — Наука" >Троицкий вариант — Наука</a></div><div class="privacy-link"><a class="privacy-policy-link" href="http://trv-science.ru/privacy/">Политика в сфере обработки персональных данных (политика конфиденциальности)</a></div>					</div><!-- .copyright -->
				</div><!-- .row -->
			</div><!-- .container -->
		</div><!-- .site-info -->
	</footer><!-- #colophon -->
	<div class="back-to-top"><a title="Go to Top" href="#masthead"></a></div>
</div><!-- #page -->

<a href='javascript:void(0);' id='wpdUserContentInfoAnchor' style='display:none;' rel='#wpdUserContentInfo' data-wpd-lity>wpDiscuz</a><div id='wpdUserContentInfo' style='overflow:auto;background:#FDFDF6;padding:20px;width:600px;max-width:100%;border-radius:6px;' class='lity-hide'></div><div id='wpd-editor-source-code-wrapper-bg'></div><div id='wpd-editor-source-code-wrapper'><textarea id='wpd-editor-source-code'></textarea><button id='wpd-insert-source-code'>Insert</button><input type='hidden' id='wpd-editor-uid' /></div>	<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<script type="text/javascript">
		jQuery(document).ready(function ($) {

			if ($('.social-likes')) {

				$('.social-likes').each(function () {
					var p = $(this).parent();
					if (p.data('url')) {
						$(this).data({
							'url': p.data('url'),
							'title': p.data('title')
						});
					}

					if ($(this).find('.pinterest').length) {
						if (p.data('media')) {
							$($(this).find('.pinterest')[0]).data({
								'media': p.data('media')
							});
						}
						else
							$($(this).find('.pinterest')[0]).remove();
					}

				});

				$('.social-likes').socialLikes({
					zeroes: 0				});
			}

		});
	</script>
		<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<link rel='stylesheet' id='responsive-lightbox-gallery-css'  href='http://trv-science.ru/wp-content/plugins/responsive-lightbox/css/gallery.css?ver=2.4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js' id='evc-share-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/social-likes.min.js?ver=3.0.4' id='social-likes-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js?ver=2.4.1' id='responsive-lightbox-prettyphoto-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='responsive-lightbox-js-extra'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"slow","slideshow":"1","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"0","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"1","modal":"0","deeplinking":"1","overlayGallery":"0","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"1","ajaxurl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","nonce":"75ac0e51b2","preview":"false","postId":"428570","scriptExtension":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.4.1' id='responsive-lightbox-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/superpwa-sw.js","disable_addtohome":"1","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0440\u043e\u0441\u043c\u043e\u0442\u0440 \u043a\u043e\u0440\u0437\u0438\u043d\u044b","cart_url":"http:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_1a8a1060c5534842199733d7dee1b4dc","fragment_name":"wc_fragments_1a8a1060c5534842199733d7dee1b4dc","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/6.9.3/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/wp-polls/polls-js.js?ver=2.76.0' id='wp-polls-js'></script>
<script type='text/javascript' id='wp-postratings-js-extra'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"stars_crystal","image_ext":"gif","max":"5","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/stars_crystal/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.90' id='wp-postratings-js'></script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-extra'>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</script>
<script type='text/javascript' id='wpdiscuz-combo-js-js-before'>
        var wpdiscuzEditorOptions = {
        modules: {
        toolbar: "",
        counter: {
        uniqueID: "",
        commentmaxcount : 7000,
        replymaxcount : 0,
        commentmincount : 2,
        replymincount : 1,
        },
                },
        wc_be_the_first_text: "\u041e\u0441\u0442\u0430\u0432\u044c\u0442\u0435 \u043f\u0435\u0440\u0432\u044b\u0439 \u043a\u043e\u043c\u043c\u0435\u043d\u0442\u0430\u0440\u0438\u0439!",
        wc_comment_join_text: "\u041f\u0440\u0438\u0441\u043e\u0435\u0434\u0438\u043d\u0438\u0442\u044c\u0441\u044f \u043a \u043e\u0431\u0441\u0443\u0436\u0434\u0435\u043d\u0438\u044e",
        theme: 'snow',
        debug: 'error'
        };
        
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/wpdiscuz/assets/js/wpdiscuz-combo.min.js?ver=7.4.2' id='wpdiscuz-combo-js-js'></script>
<script type='text/javascript' id='dlm-xhr-js-before'>
const dlmXHR = {"xhr_links":{"class":["download-link","download-button"]},"prevent_duplicates":true,"ajaxUrl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","nonce":"239f9feb5f"}; dlmXHRinstance = {};
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/download-monitor/assets/js/dlm-xhr.min.js?ver=4.6.0' id='dlm-xhr-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.4.0' id='modernizr-js'></script>
<script type='text/javascript' id='mistape-front-js-extra'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1645735127' id='mistape-front-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/popper.min.js?ver=1.12.9' id='popper-script-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/library/bootstrap/js/bootstrap.min.js?ver=4.0.0' id='bootstrap-script-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/js/skip-link-focus-fix.js?ver=20151215' id='newscard-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.2/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky.js?ver=1.0.4' id='jquery-sticky-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/library/sticky/jquery.sticky-settings.js?ver=4f0552abcec085830e5a35607408df19' id='newscard-jquery-sticky-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/newscard/assets/js/scripts.js?ver=4f0552abcec085830e5a35607408df19' id='newscard-scripts-js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.1.4' id='__ytprefsfitvids__-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.3.1/_inc/build/tiled-gallery/tiled-gallery/tiled-gallery.min.js' id='tiled-gallery-js'></script>
<script defer type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/akismet-frontend.js?ver=1658857727' id='akismet-frontend-js'></script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script src='https://stats.wp.com/e-202238.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3.1',blog:'115376738',post:'428570',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '428570' ]);
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="428570" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div>
</body>
</html>
