<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>Предвыборная гонка началась &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;Предвыборная гонка началась&raquo;" href="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='justifiedGallery-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/default-skin/default-skin.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='http://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Наука учит честности»' href='http://trv-science.ru/2017/06/06/nauka-uchit-chestnosti/' />
<link rel='next' title='Большие вызовы: как перестать готовиться к прошлой войне?' href='http://trv-science.ru/2017/06/06/bolshiye-vyzovy/' />
<meta name="generator" content="WordPress 4.7.5" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/" />
<link rel='shortlink' href='http://trv-science.ru/?p=58058' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F06%2F06%2Fpredvybornaya-gonka-nachalas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F06%2F06%2Fpredvybornaya-gonka-nachalas%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://trv-science.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '58058';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9F%D1%80%D0%B5%D0%B4%D0%B2%D1%8B%D0%B1%D0%BE%D1%80%D0%BD%D0%B0%D1%8F+%D0%B3%D0%BE%D0%BD%D0%BA%D0%B0+%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%B0%D1%81%D1%8C';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.6" />


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Предвыборная гонка началась" />
<meta property="og:url" content="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/" />
<meta property="og:description" content="В то время когда уникальные лазерные детекторы LIGO в третий раз зафиксировали гравитационные волны, а исследователи готовили публикацию в Science и пресс-конференцию 31 мая, 61-летний физик, акаде…" />
<meta property="article:published_time" content="2017-06-06T12:00:41+00:00" />
<meta property="article:modified_time" content="2017-06-06T14:35:46+00:00" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="http://trv-science.ru/uploads/230-0006.jpg" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@trvscience" />
<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5148458" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 58058;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-58058 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2017 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2017 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt=" Facebook" 
				title=" Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt=" Twitter" 
				title=" Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt=" VK" 
				title=" VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt=" E-mail" 
				title=" E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt=" RSS" 
				title=" RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science-ru.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal" 
				title=" LiveJournal" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal - RSS" 
				title=" LiveJournal - RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://telegram.me/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/telegram24.png" 
				alt=" Telegram" 
				title=" Telegram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (11)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (1)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/science/"><span itemprop="title">Бытие науки</span></a></span> &raquo;  Предвыборная гонка началась</div></div>         

				
				<div class="rsrc-post-content post-58058 post type-post status-publish format-standard hentry category-science tag-9128 tag-agitaciya tag-akademiya-nauk tag-aleksandr-sergeev tag-aleksej-xoxlov tag-byurokratiya tag-valentina-sergienko tag-valerijj-kozlov tag-vvp tag-viktor-sadovnichij tag-vladimir-fortov tag-vladislav-panchenko tag-vybory tag-golosovanie tag-deyatelnost tag-evgenijj-velikhov tag-evgenijj-kablov tag-zhores-alferov tag-izmeneniya tag-kandidaty tag-klub-1-iyulya tag-nataliya-demina tag-obshhee-sobranie-ran tag-opyt tag-podderzhka tag-pravitelstvo tag-prezident tag-prezidium-ran tag-ran tag-rasskaz tag-reportazh tag-reformy tag-svedeniya tag-sovet-federacii tag-fano tag-yurij-osipov">    

                <div class="printr"><a href="#" title="Реформы РАН">Реформы РАН</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Предвыборная гонка началась						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2017-06-06" itemprop="datePublished">06.06.2017	
	                №&nbsp;230        
                c.2        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Наталия Демина</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/science/" title="Бытие науки">Бытие науки</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/#respond" class="comments-link" >Комментариев нет</a></span></nobr>
	
	<nobr> 1062 просм., 299 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><!-- AddThis Sharing Buttons above --><div id="attachment_52534" style="width: 210px" class="wp-caption alignright"><a href="https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg" data-slb-active="1" data-slb-asset="470269890" data-slb-internal="0" data-slb-group="58058"><img class="wp-image-52534" style="float: left; margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?resize=200%2C200" alt="Наталия Демина" srcset="https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?w=296 296w, https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?resize=100%2C100 100w, https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?resize=250%2C250 250w, https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?resize=180%2C180 180w, https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?resize=144%2C144 144w, https://i0.wp.com/trv-science.ru/uploads/205-0009.jpg?resize=150%2C150 150w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a><p class="wp-caption-text">Наталия Демина</p></div></p>
<p>В то время когда уникальные лазерные детекторы LIGO в третий раз зафиксировали гравитационные волны, а исследователи готовили публикацию в <em>Science</em> и пресс-конференцию 31 мая, 61-летний физик, академик РАН Александр Сергеев, активно участвовавший в создании этих детекторов, 16 мая 2017 года был выдвинут расширенным бюро Отделения физических наук кандидатом в президенты Академии наук [1].</p>
<p>За его кандидатуру высказались 24 человека, один был против, и два бюллетеня были признаны недействительными. Имя директора одного из лучших институтов России — Института прикладной физики РАН в Нижнем Новгороде — до этого момента не было известно широкой публике, поэтому в дни юбилея, когда ИПФ праздновал свое 40-летие, в этом городе высадился целый десант московских научных журналистов. Всем хотелось познакомиться с человеком, на которого физики сделали весомую ставку. <em>«Ставлю 3:1 против любого другого кандидата», </em>— один из сведущих в академических реалиях физик уже готов рисковать.</p>
<p>Нам с Сергеем Добрыниным из радио «Свобода» повезло, удалось не только весь вечер, в течение почти трех часов, мучить Сергеева своими вопросами (увы, не все ответы можно опубликовать), но и побывать в его институте, увидеть уникальный петаваттный лазерный комплекс, очень напомнивший своей концепцией Большой адронный коллайдер. Мне удалось даже прикоснуться к «золотому» кирпичу. Его зарыли в яму там, где в скором времени на территории Института физики микроструктур, присоединенного к ИПФ на волне оптимизации от ФАНО, хотят построить инженерно-инновационный корпус.</p>
<p>На ярко сиявший на солнце латунный кирпич насыпали груды земли и водрузили красивый камень. Институтский народ тут же придумал новый ритуал. Люди по одиночке и компаниями фотографировались, сидя на камне, с лопатой в руке. Сам Сергеев предложил двум своим коллегам по оптимизации (из Института физики микроструктур и Института проблем машиностроения) сесть на этом камне в позе Мыслителей Родена.</p>
<p><a href="https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg" data-slb-active="1" data-slb-asset="1155697991" data-slb-internal="0" data-slb-group="58058"><img class="aligncenter wp-image-58067" src="https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?resize=800%2C534" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?w=1240 1240w, https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?resize=250%2C167 250w, https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?resize=580%2C387 580w, https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?resize=180%2C120 180w, https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?resize=300%2C200 300w, https://i0.wp.com/trv-science.ru/uploads/230-0007.jpg?resize=600%2C400 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Пока неясно, поддержат ли математики выбор физиков. Дата заседания бюро Отделения математических наук РАН еще не назначена. Однако один математик уже определился со своими симпатиями. 23 мая на юбилей в Нижний приехал и. о. президента РАН Валерий Козлов, который, выступая на следующий день на юбилейном вечере перед сотрудниками Института прикладной физики, рассказал о неудавшихся в марте выборах и сложной ситуации, в которой оказалась Академия: <em>«Но ничего, мы духом не падаем. Еще раз сделаем попытку избрать настоящего лидера нашей академической науки».</em></p>
<p>Напомнив собравшимся, что Отделение физических наук выдвинуло А. М. Сергеева, он сказал: <em>«В связи с этим мне вспоминается далекий, но важный 1612 год, когда спасение России пришло из Нижнего Новгорода». </em>Эти слова Валерия Васильевича потонули в бурных аплодисментах. «<em>Мы рассчитываем, что мощная поддержка Российской академии наук снова придет из Нижнего Новгорода. По крайней мере, мы все рассчитываем на то, что Александр Михайлович и коллеги сделают всё для развития нашей отечественной науки, фундаментальных исследований, РАН и ФАНО…»</em></p>
<p><a href="https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg" data-slb-active="1" data-slb-asset="1679555808" data-slb-internal="0" data-slb-group="58058"><img class="aligncenter wp-image-58066" src="https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?resize=800%2C509" alt="" srcset="https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?w=1447 1447w, https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?resize=250%2C159 250w, https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?resize=580%2C369 580w, https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?resize=180%2C115 180w, https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?resize=300%2C191 300w, https://i1.wp.com/trv-science.ru/uploads/230-0006.jpg?resize=600%2C382 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a></p>
<p>Впрочем, на пресс-конференции в Президиуме РАН Валерий Козлов был более осторожен и постарался дистанцироваться от кандидатов, отметив, что выдвижения еще продолжаются. Целью его встречи с журналистами был рассказ о тех новациях, которые ожидаются на выборах президента РАН и которые были согласованы с президентом РФ Владимиром Путиным.</p>
<p>30 мая в Кремле по инициативе Путина состоялась встреча с шестью академиками. Судя по теле- и фоторепортажам, по одну сторону стола сидели президент и его помощник по науке Андрей Фурсенко, по другую — Виктор Садовничий, Валерий Козлов, Жорес Алфёров, Евгений Велихов и два бывших президента РАН — Юрий Осипов и Владимир Фортов. <em>«Как нам сделать Академию наук более эффективной, приспособленной к решению задач сегодняшнего дня с тем, чтобы Академия наук у нас была именно штабом исследований и определения перспектив развития науки?»</em> — весело говорил президент РФ собравшимся академикам, но на их лицах никакой радости не было видно. По-видимому, после неожиданной реформы РАН 2013 года и неожиданно сорванных выборов марта 2017 года они не ждали от Путина и его команды ничего хорошего.</p>
<p>Кроме того, если президентскую администрацию действительно волнует будущее РАН, то почему из всей Академии, где есть люди разных возрастов, были приглашены именно эти шесть человек, лучшие годы в науке которых либо далеко позади, либо даже не начинались. Вряд ли именно с ними стоило вести разговор об актуальных исследованиях и будущем науки. Или так лучше для телекартинки, на которой ВВП смотрелся просто юношей?</p>
<p>Валерий Козлов рассказал журналистам, что не знал, кто будет участвовать во встрече, — участников приглашали подчиненные Путина. И. о. президента РАН отметил, что помимо того, что обсуждался правовой статус РАН и ФАНО, речь шла об общих подходах к проведению выборов. <em>«Позиция Путина состоит в том, что и сейчас, и в будущем РАН должна сама самостоятельно определять президента и руководящий состав Академии наук, конечно, согласовывая всё это в установленном порядке с соответствующими органами государственной власти… Президент страны поддержал наши демократические традиции, но, естественно, с учетом того, что РАН как государственная академия должна быть встроена естественным образом в управленческую вертикаль в нашей стране».</em></p>
<p>По-видимому, Академия наук чем дальше, тем больше становится государственной корпорацией, где вся деятельность подконтрольна исполнительной власти. К чему такая бюрократизация привела Росатом, хорошо известно. Фундаментальной науки там почти не осталось, а массированная бюрократия мешает разработке и внедрению новых технологий.</p>
<p>Академия с подачи Валерия Козлова получили добро Путина на изменения процедуры выборов главы РАН. Вряд ли найдется такой человек, как Фортов, который мог бы набрать две трети голосов, поэтому на выборах в сентябре одному из кандидатов нужно будет для победы получить «всего лишь» 50% + 1 голос. Поправки в ФЗ-253 «О Российской академии наук….» при поддержке администрации президента обещают провести через Госдуму и Совет Федерации до начала Общего собрания. И даже не понадобится на этом этапе вносить поправки в Устав РАН.</p>
<p><em>«Вопросы, связанные с согласованием кандидатур, надо проводить с правительством РФ и, естественно, само собой, с администрацией президента. Я предложил, чтобы избранный президент РАН утверждался бы президентом страны. Это бы повысило и уровень президента, и подняло бы статус и главы РАН, и Академии. Это предложение было встречено позитивно», —</em> отметил академик Козлов.</p>
<p>Он предположил, что до Общего собрания РАН состоятся еще несколько встреч с Путиным, в том числе, может быть, и с кандидатами в президенты РАН.</p>
<p>Выдвижение кандидатов проводится в соответствии с новым положением о выборах президента РАН [2] и продлится до 25 июля 2017 года (за два месяца до начала Общего собрания). К настоящему времени на пост главы РАН бюро Отделения нано- и информационных технологий был выдвинут 69-летний академик РАН Владислав Панченко. Еще не прошел все этапы регистрации выдвиженец бюро Отделения физических наук Александр Сергеев. При поддержке Жореса Алфёрова необходимое число подписей набрал 59-летний академик РАН Геннадий Красников. Примет участие в выборах и 65-летний академик РАН Евгений Каблов, также набравший более 50 голосов академиков.</p>
<p>Всего за неделю набрал гораздо больше требуемого числа голосов академик РАН Алексей Хохлов. По информации ТрВ-Наука в ближайшие дни он представит подписи в Президиум РАН вместе с личным согласием баллотироваться в кандидаты.</p>
<p><strong>P. S.</strong> К сожалению, уже поступают сведения об использовании административного ресурса для агитации за одного из кандидатов. Так, в объявлении председателя Дальневосточного отделения РАН Валентина Сергиенко о встрече с А.&nbsp;М. Сергеевым 27 мая было написано, что «явка членов РАН обязательна». Источники ТрВ-Наука сообщают, что 30 мая члены бюро Отделения биологических наук РАН, придя на заседание бюро, с удивлением обнаружили уже заготовленные бюллетени с голосованием за А.&nbsp;М. Сергеева. Академик-секретарь РАН Алексей Розанов заявил коллегам, что «было совещание академиков-секретарей», и что они считают, что стоит поддержать кандидатуру нижегородского физика. Члены бюро биологического отделения с таким подходом не согласились и голосование было перенесено на две недели.</p>
<p>30 мая состоялась встреча А.&nbsp;М. Сергеева с частью членов Клуба «1 июля». Обсуждение показало, что не все пункты пока не опубликованной в СМИ программы кандидата вызвали у коллег поддержку. Напротив, члены Клуба «1 июля» удивились тому, что Александр Михайлович поддержал, в частности, тезисы по развитию науки в России, изложенные в нашумевшем письме М. Романовского (ФАНО) (см. статью П. Плечова в этом номере газеты). Не получили поддержки и некоторые другие взгляды кандидата на ключевые аспекты развития академической науки. Обсуждение программ кандидатов на пост главы РАН мы продолжим в следующих номерах ТрВ-Наука</p>
<p style="text-align: right;"><strong><em>Наталия Демина<br />
Фото автора</em></strong></p>
<p><strong>Фрагменты пресс-конференции В. В. Козлова 31 мая 2017 года см. <a href="http://www.youtube.com/watch?v=qlg7BYjgTDw">www.youtube.com/watch?v=qlg7BYjgTDw</a></strong></p>
<p><strong>1. <a href="http://www.gpad.ac.ru/info/statement.pdf">www.gpad.ac.ru/info/statement.pdf</a>; <a href="http://www.gpad.ac.ru/info/Sergeev.pdf">www.gpad.ac.ru/info/Sergeev.pdf</a>; <a href="http://www.gpad.ac.ru/info/appeal.pdf">www.gpad.ac.ru/info/appeal.pdf</a></strong></p>
<p><strong>2. <a href="http://www.ras.ru/presidium/documents/directions.aspx?ID=d5f5ae44-d990-46ad-ad36-57f85a3037e0">www.ras.ru/presidium/documents/directions.aspx?ID=d5f5ae44-d990-46ad-ad36-57f85a3037e0</a></strong></p>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g>
<path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/>
<path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/>
<path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/>
<path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title"> </h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="in-56979" data-post-type="none" ><a href="http://trv-science.ru/2017/03/28/akademiya-nakhoditsya-v-polnoj-vlasti-pravitelstva/" class="wp_rp_thumbnail"><img src="/uploads/225-0014-150x150.jpg" alt="«Академия находится в полной власти правительства»" width="150" height="150" /></a><small class="wp_rp_publish_date">28.03.2017</small> <a href="http://trv-science.ru/2017/03/28/akademiya-nakhoditsya-v-polnoj-vlasti-pravitelstva/" class="wp_rp_title">«Академия находится в полной власти правительства»</a></li>
<li data-position="1" data-poid="in-56971" data-post-type="none" ><a href="http://trv-science.ru/2017/03/28/zayavlenie-kluba-1-iyulya-ob-otmene-vyborov-prezidenta-ras/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/22.jpg?resize=150%2C150" alt="Заявление Клуба «1 июля» об отмене выборов президента РАН на Общем собрании РАН 20 марта 2017 года" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">28.03.2017</small> <a href="http://trv-science.ru/2017/03/28/zayavlenie-kluba-1-iyulya-ob-otmene-vyborov-prezidenta-ras/" class="wp_rp_title">Заявление Клуба «1 июля» об отмене выборов президента РАН на Общем собрании РАН 20 марта 2017 года</a></li>
<li data-position="2" data-poid="in-55998" data-post-type="none" ><a href="http://trv-science.ru/2017/01/17/restrukturizaciya-i-regionalnye-nauchnye-centry-ras/" class="wp_rp_thumbnail"><img src="/uploads/Aseev-1-150x150.jpg" alt="Реструктуризация и региональные научные центры РАН" width="150" height="150" /></a><small class="wp_rp_publish_date">17.01.2017</small> <a href="http://trv-science.ru/2017/01/17/restrukturizaciya-i-regionalnye-nauchnye-centry-ras/" class="wp_rp_title">Реструктуризация и региональные научные центры РАН</a></li>
<li data-position="3" data-poid="in-36321" data-post-type="none" ><a href="http://trv-science.ru/2014/04/22/kapitanu-s-korablya-ukhodit-nelzya/" class="wp_rp_thumbnail"><img src="/uploads/430-100x100.jpg" alt="«Капитану с корабля уходить нельзя»" width="150" height="150" /></a><small class="wp_rp_publish_date">22.04.2014</small> <a href="http://trv-science.ru/2014/04/22/kapitanu-s-korablya-ukhodit-nelzya/" class="wp_rp_title">«Капитану с корабля уходить нельзя»</a></li>
<li data-position="4" data-poid="in-35072" data-post-type="none" ><a href="http://trv-science.ru/2014/01/28/diskussii-ob-ustave-ran/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/trv-science.ru/uploads/U4eny2.jpg?resize=150%2C150" alt="Дискуссии об уставе РАН" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">28.01.2014</small> <a href="http://trv-science.ru/2014/01/28/diskussii-ob-ustave-ran/" class="wp_rp_title">Дискуссии об уставе РАН</a></li>
<li data-position="5" data-poid="in-54065" data-post-type="none" ><a href="http://trv-science.ru/2016/09/06/chto-oni-ni-delayut-ne-idut-dela/" class="wp_rp_thumbnail"><img src="https://i2.wp.com/trv-science.ru/uploads/Mirmov-1.jpg?resize=150%2C150" alt="Что они ни делают, не идут дела" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">06.09.2016</small> <a href="http://trv-science.ru/2016/09/06/chto-oni-ni-delayut-ne-idut-dela/" class="wp_rp_title">Что они ни делают, не идут дела</a></li>
<li data-position="6" data-poid="in-35297" data-post-type="none" ><a href="http://trv-science.ru/2014/02/11/konstruktivnaya-samokritika-ili-ehto-mozhet-kazhdyjj/" class="wp_rp_thumbnail"><img src="/uploads/Nina-100x100.jpg" alt="Конструктивная самокритика, или Это может каждый" width="150" height="150" /></a><small class="wp_rp_publish_date">11.02.2014</small> <a href="http://trv-science.ru/2014/02/11/konstruktivnaya-samokritika-ili-ehto-mozhet-kazhdyjj/" class="wp_rp_title">Конструктивная самокритика, или Это может каждый</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Sharing Buttons below --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2017/06/06/pdf230/" title="ТрВ №11 (230) за 2017 г.: Большие вызовы: как перестать готовиться к прошлой войне? (06.06.2017)">ТрВ №11 (230) за 2017 г.: Большие вызовы: как перестать готовиться к прошлой войне? (06.06.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/06/06/bolshiye-vyzovy/" title="Большие вызовы: как перестать готовиться к прошлой войне? (06.06.2017)">Большие вызовы: как перестать готовиться к прошлой войне? (06.06.2017)</a> <!-- (2) --></li>
	<li><a href="http://trv-science.ru/2017/06/06/nauka-uchit-chestnosti/" title="«Наука учит честности» (06.06.2017)">«Наука учит честности» (06.06.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/06/06/a-u-menya-bylo-esche-stolko-idej/" title="«А у меня было еще столько идей» (06.06.2017)">«А у меня было еще столько идей» (06.06.2017)</a> <!-- (2) --></li>
	<li><a href="http://trv-science.ru/2017/06/06/est-li-dengi-dlya-nauki/" title="Есть ли деньги для науки? (06.06.2017)">Есть ли деньги для науки? (06.06.2017)</a> <!-- (4) --></li>
</ul>

            
					
					</div>                         
					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/230/" rel="tag">#230</a>, <a href="http://trv-science.ru/tag/agitaciya/" rel="tag">агитация</a>, <a href="http://trv-science.ru/tag/akademiya-nauk/" rel="tag">Академия наук</a>, <a href="http://trv-science.ru/tag/aleksandr-sergeev/" rel="tag">Александр Сергеев</a>, <a href="http://trv-science.ru/tag/aleksej-xoxlov/" rel="tag">Алексей Хохлов</a>, <a href="http://trv-science.ru/tag/byurokratiya/" rel="tag">бюрократия</a>, <a href="http://trv-science.ru/tag/valentina-sergienko/" rel="tag">Валентина Сергиенко</a>, <a href="http://trv-science.ru/tag/valerijj-kozlov/" rel="tag">Валерий Козлов</a>, <a href="http://trv-science.ru/tag/vvp/" rel="tag">ВВП</a>, <a href="http://trv-science.ru/tag/viktor-sadovnichij/" rel="tag">Виктор Садовничий</a>, <a href="http://trv-science.ru/tag/vladimir-fortov/" rel="tag">Владимир Фортов</a>, <a href="http://trv-science.ru/tag/vladislav-panchenko/" rel="tag">Владислав Панченко</a>, <a href="http://trv-science.ru/tag/vybory/" rel="tag">выборы</a>, <a href="http://trv-science.ru/tag/golosovanie/" rel="tag">голосование</a>, <a href="http://trv-science.ru/tag/deyatelnost/" rel="tag">деятельность</a>, <a href="http://trv-science.ru/tag/evgenijj-velikhov/" rel="tag">Евгений Велихов</a>, <a href="http://trv-science.ru/tag/evgenijj-kablov/" rel="tag">Евгений Каблов</a>, <a href="http://trv-science.ru/tag/zhores-alferov/" rel="tag">Жорес Алферов</a>, <a href="http://trv-science.ru/tag/izmeneniya/" rel="tag">изменения</a>, <a href="http://trv-science.ru/tag/kandidaty/" rel="tag">кандидаты</a>, <a href="http://trv-science.ru/tag/klub-1-iyulya/" rel="tag">Клуб 1 июля</a>, <a href="http://trv-science.ru/tag/nataliya-demina/" rel="tag">Наталия Демина</a>, <a href="http://trv-science.ru/tag/obshhee-sobranie-ran/" rel="tag">Общее собрание РАН</a>, <a href="http://trv-science.ru/tag/opyt/" rel="tag">опыт</a>, <a href="http://trv-science.ru/tag/podderzhka/" rel="tag">поддержка</a>, <a href="http://trv-science.ru/tag/pravitelstvo/" rel="tag">правительство</a>, <a href="http://trv-science.ru/tag/prezident/" rel="tag">президент</a>, <a href="http://trv-science.ru/tag/prezidium-ran/" rel="tag">Президиум РАН</a>, <a href="http://trv-science.ru/tag/ran/" rel="tag">РАН</a>, <a href="http://trv-science.ru/tag/rasskaz/" rel="tag">рассказ</a>, <a href="http://trv-science.ru/tag/reportazh/" rel="tag">репортаж</a>, <a href="http://trv-science.ru/tag/reformy/" rel="tag">реформы</a>, <a href="http://trv-science.ru/tag/svedeniya/" rel="tag">сведения</a>, <a href="http://trv-science.ru/tag/sovet-federacii/" rel="tag">Совет Федерации</a>, <a href="http://trv-science.ru/tag/fano/" rel="tag">ФАНО</a>, <a href="http://trv-science.ru/tag/yurij-osipov/" rel="tag">Юрий Осипов</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
				<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
						<div class="well">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/06/predvybornaya-gonka-nachalas/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&#038;postid=58058&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=5.0&#038;sig=953f8010edae2488bc5768adca1eae3c026beab6#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F06%2F06%2Fpredvybornaya-gonka-nachalas%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>

					</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2017/06/06/pdf230/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: <a href='/2017/06/06/'>06.06.2017</a><br /><br />
        		
        <a href="http://trv-science.ru/2017/06/06/pdf230/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv230-150x150.gif" width="130" alt="ТрВ №11 (230) за 2017 г.: Большие вызовы: как перестать готовиться к прошлой войне?" /></a>
        PDF: <a href="/uploads/230N.pdf">ТрВ №11 (230) за 2017 г.: Большие вызовы: как перестать готовиться к прошлой войне?</a>
        <div class="blacka"><p><!-- AddThis Sharing Buttons above -->Минин и Пожарский на выборах. «У меня столько идей…» Где деньги на науку? «Нулевой уровень». Секретная монета. Проблемы популяризации. Вся Античность на флешке. От русской иконы к советскому плакату.<!-- AddThis Sharing Buttons below --><!-- AddThis Sharing Buttons below --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		
		
		
		
		
		
		
		
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/uQMGi-9YqR7Pv" target="_blank" title="200 выпусков в pdf одним zip-архивом 700 МБ">200 выпусков в pdf одним zip-архивом 700 МБ</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="tag_cloud-3" class="widget widget_tag_cloud col-md-3"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href='http://trv-science.ru/tag/trv/' class='tag-link-1250 tag-link-position-1' title='203 записи' style='font-size: 10.058823529412pt;'>trv</a>
<a href='http://trv-science.ru/tag/aleksej-paevskij/' class='tag-link-276 tag-link-position-2' title='160 записей' style='font-size: 8pt;'>Алексей Паевский</a>
<a href='http://trv-science.ru/tag/pdf/' class='tag-link-6184 tag-link-position-3' title='234 записи' style='font-size: 11.294117647059pt;'>Архив</a>
<a href='http://trv-science.ru/tag/boris-shtern/' class='tag-link-54 tag-link-position-4' title='239 записей' style='font-size: 11.5pt;'>Борис Штерн</a>
<a href='http://trv-science.ru/tag/vladimir-putin/' class='tag-link-347 tag-link-position-5' title='168 записей' style='font-size: 8.4117647058824pt;'>Владимир Путин</a>
<a href='http://trv-science.ru/tag/ivan-ekonomov/' class='tag-link-147 tag-link-position-6' title='189 записей' style='font-size: 9.4411764705882pt;'>Иван Экономов</a>
<a href='http://trv-science.ru/tag/lev-klejn/' class='tag-link-6810 tag-link-position-7' title='160 записей' style='font-size: 8pt;'>Лев Клейн</a>
<a href='http://trv-science.ru/tag/mgu/' class='tag-link-252 tag-link-position-8' title='381 запись' style='font-size: 15.617647058824pt;'>МГУ</a>
<a href='http://trv-science.ru/tag/maksim-borisov/' class='tag-link-68 tag-link-position-9' title='176 записей' style='font-size: 8.8235294117647pt;'>Максим Борисов</a>
<a href='http://trv-science.ru/tag/minobrnauki/' class='tag-link-359 tag-link-position-10' title='353 записи' style='font-size: 15pt;'>Минобрнауки</a>
<a href='http://trv-science.ru/tag/mixail-gelfand/' class='tag-link-28 tag-link-position-11' title='179 записей' style='font-size: 9.0294117647059pt;'>Михаил Гельфанд</a>
<a href='http://trv-science.ru/tag/nataliya-demina/' class='tag-link-4316 tag-link-position-12' title='347 записей' style='font-size: 14.794117647059pt;'>Наталия Демина</a>
<a href='http://trv-science.ru/tag/ran/' class='tag-link-58 tag-link-position-13' title='769 записей' style='font-size: 22pt;'>РАН</a>
<a href='http://trv-science.ru/tag/rffi/' class='tag-link-45 tag-link-position-14' title='231 запись' style='font-size: 11.294117647059pt;'>РФФИ</a>
<a href='http://trv-science.ru/tag/revekka-frumkina/' class='tag-link-284 tag-link-position-15' title='197 записей' style='font-size: 9.8529411764706pt;'>Ревекка Фрумкина</a>
<a href='http://trv-science.ru/tag/rossiya/' class='tag-link-90 tag-link-position-16' title='244 записи' style='font-size: 11.705882352941pt;'>Россия</a>
<a href='http://trv-science.ru/tag/smi/' class='tag-link-92 tag-link-position-17' title='220 записей' style='font-size: 10.676470588235pt;'>СМИ</a>
<a href='http://trv-science.ru/tag/sssr/' class='tag-link-155 tag-link-position-18' title='299 записей' style='font-size: 13.558823529412pt;'>СССР</a>
<a href='http://trv-science.ru/tag/ssha/' class='tag-link-1469 tag-link-position-19' title='266 записей' style='font-size: 12.529411764706pt;'>США</a>
<a href='http://trv-science.ru/tag/fano/' class='tag-link-2821 tag-link-position-20' title='188 записей' style='font-size: 9.4411764705882pt;'>ФАНО</a>
<a href='http://trv-science.ru/tag/biologiya/' class='tag-link-129 tag-link-position-21' title='282 записи' style='font-size: 12.941176470588pt;'>биология</a>
<a href='http://trv-science.ru/tag/byudzhet/' class='tag-link-1187 tag-link-position-22' title='221 запись' style='font-size: 10.882352941176pt;'>бюджет</a>
<a href='http://trv-science.ru/tag/vlast/' class='tag-link-743 tag-link-position-23' title='164 записи' style='font-size: 8.2058823529412pt;'>власть</a>
<a href='http://trv-science.ru/tag/gazeta/' class='tag-link-97 tag-link-position-24' title='255 записей' style='font-size: 12.117647058824pt;'>газета</a>
<a href='http://trv-science.ru/tag/gosudarstvo/' class='tag-link-1063 tag-link-position-25' title='221 запись' style='font-size: 10.882352941176pt;'>государство</a>
<a href='http://trv-science.ru/tag/zhurnal/' class='tag-link-2505 tag-link-position-26' title='194 записи' style='font-size: 9.6470588235294pt;'>журнал</a>
<a href='http://trv-science.ru/tag/institut/' class='tag-link-126 tag-link-position-27' title='376 записей' style='font-size: 15.617647058824pt;'>институт</a>
<a href='http://trv-science.ru/tag/intervyu/' class='tag-link-2005 tag-link-position-28' title='250 записей' style='font-size: 11.911764705882pt;'>интервью</a>
<a href='http://trv-science.ru/tag/issledovaniya/' class='tag-link-1903 tag-link-position-29' title='583 записи' style='font-size: 19.529411764706pt;'>исследования</a>
<a href='http://trv-science.ru/tag/istoriya/' class='tag-link-14 tag-link-position-30' title='321 запись' style='font-size: 14.176470588235pt;'>история</a>
<a href='http://trv-science.ru/tag/knigi/' class='tag-link-2422 tag-link-position-31' title='172 записи' style='font-size: 8.6176470588235pt;'>книги</a>
<a href='http://trv-science.ru/tag/kosmos/' class='tag-link-32 tag-link-position-32' title='277 записей' style='font-size: 12.735294117647pt;'>космос</a>
<a href='http://trv-science.ru/tag/nauka/' class='tag-link-26 tag-link-position-33' title='426 записей' style='font-size: 16.647058823529pt;'>наука</a>
<a href='http://trv-science.ru/tag/obrazovanie/' class='tag-link-4935 tag-link-position-34' title='223 записи' style='font-size: 10.882352941176pt;'>образование</a>
<a href='http://trv-science.ru/tag/obshhestvo/' class='tag-link-1907 tag-link-position-35' title='286 записей' style='font-size: 13.147058823529pt;'>общество</a>
<a href='http://trv-science.ru/tag/proekt/' class='tag-link-3390 tag-link-position-36' title='162 записи' style='font-size: 8pt;'>проект</a>
<a href='http://trv-science.ru/tag/rabota/' class='tag-link-5082 tag-link-position-37' title='212 записей' style='font-size: 10.470588235294pt;'>работа</a>
<a href='http://trv-science.ru/tag/rezultaty/' class='tag-link-2543 tag-link-position-38' title='243 записи' style='font-size: 11.705882352941pt;'>результаты</a>
<a href='http://trv-science.ru/tag/reformy/' class='tag-link-340 tag-link-position-39' title='182 записи' style='font-size: 9.0294117647059pt;'>реформы</a>
<a href='http://trv-science.ru/tag/universitet/' class='tag-link-196 tag-link-position-40' title='398 записей' style='font-size: 16.029411764706pt;'>университет</a>
<a href='http://trv-science.ru/tag/uchenye/' class='tag-link-1133 tag-link-position-41' title='414 записей' style='font-size: 16.441176470588pt;'>ученые</a>
<a href='http://trv-science.ru/tag/fizika/' class='tag-link-127 tag-link-position-42' title='186 записей' style='font-size: 9.2352941176471pt;'>физика</a>
<a href='http://trv-science.ru/tag/finansirovanie/' class='tag-link-1131 tag-link-position-43' title='299 записей' style='font-size: 13.558823529412pt;'>финансирование</a>
<a href='http://trv-science.ru/tag/chelovek/' class='tag-link-39 tag-link-position-44' title='530 записей' style='font-size: 18.705882352941pt;'>человек</a>
<a href='http://trv-science.ru/tag/ehksperiment/' class='tag-link-1983 tag-link-position-45' title='231 запись' style='font-size: 11.294117647059pt;'>эксперимент</a></div>
</div><div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="http://trv-science.ru/2017/06/06/a-u-menya-bylo-esche-stolko-idej/">«А у меня было еще столько идей»</a> (451 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/bolshiye-vyzovy/">Большие вызовы: как перестать готовиться к прошлой войне?</a> (334 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/predvybornaya-gonka-nachalas/">Предвыборная гонка началась</a> (299 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/est-li-dengi-dlya-nauki/">Есть ли деньги для науки?</a> (292 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/nauka-uchit-chestnosti/">«Наука учит честности»</a> (265 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/disser-po-teologii-i-ego-vsemirno-istoricheskoe-znachenie/">Диссер по теологии и его всемирно-историческое значение</a> (197 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/05/oskorblennyj-yazychnik/">Оскорбленный язычник</a> (195 просм.)</li>
<li><a href="http://trv-science.ru/2017/06/06/gravitacionno-volnovaya-astrofizika-na-marshe/">Гравитационно-волновая астрофизика на марше</a> (164 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/globalnye-vojny-mezhdu-virusami-i-bakteriyami/">Глобальные войны между вирусами и бактериями</a> (149 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/28/kakaya-zhe-akademiya-nuzhna-v-rossii-v-2017/">Какая же Академия нужна в России в 2017 году?</a> (148 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Денис</span> к записи <a href="http://trv-science.ru/2017/06/05/oskorblennyj-yazychnik/comment-page-1/#comment-84092">Оскорбленный язычник</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://trv-science.ru/tag/maksim-borisov/' rel='external nofollow' class='url'>Максим Борисов</a></span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-84091">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li><li class="recentcomments"><span class="comment-author-link">y.v.</span> к записи <a href="http://trv-science.ru/2017/06/06/est-li-dengi-dlya-nauki/comment-page-1/#comment-84090">Есть ли деньги для науки?</a></li><li class="recentcomments"><span class="comment-author-link">Андрей</span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-84089">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li><li class="recentcomments"><span class="comment-author-link">Сергей</span> к записи <a href="http://trv-science.ru/2017/06/06/est-li-dengi-dlya-nauki/comment-page-1/#comment-84088">Есть ли деньги для науки?</a></li><li class="recentcomments"><span class="comment-author-link">Сергей</span> к записи <a href="http://trv-science.ru/2017/06/06/a-u-menya-bylo-esche-stolko-idej/comment-page-1/#comment-84087">«А у меня было еще столько идей»</a></li><li class="recentcomments"><span class="comment-author-link">Сергей</span> к записи <a href="http://trv-science.ru/2017/06/06/bolshiye-vyzovy/comment-page-1/#comment-84086">Большие вызовы: как перестать готовиться к прошлой войне?</a></li><li class="recentcomments"><span class="comment-author-link">Андрей</span> к записи <a href="http://trv-science.ru/2017/06/06/bolshiye-vyzovy/comment-page-1/#comment-84085">Большие вызовы: как перестать готовиться к прошлой войне?</a></li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/" title="Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/" title="Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)">
		<img width="137" height="180" src="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/" title="Подписка на газету &quot;Троицкий вариант - Наука&quot; до конца 2017 года">
		<img width="180" height="120" src="https://i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">920,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/" title="Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proishozhdenie-zhizni/" title="Михаил Никитин. Происхождение жизни">
		<img width="118" height="180" src="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?fit=118%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?w=460 460w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=191%2C291 191w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=394%2C600 394w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=118%2C180 118w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=197%2C300 197w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=//community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe. 
  Its a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. 
      PhotoSwipe keeps only 3 of them in the DOM to save memory.
      Dont modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
        
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div> 
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-28d8adb2bc31f8cbf8f26823da44303a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=borisov "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://trv-science.ru/wp-content/plugins/addthis/css/output.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe-ui-default.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery-photoswipe.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/06\/06\/predvybornaya-gonka-nachalas\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/06\/06\/predvybornaya-gonka-nachalas\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/06\/06\/predvybornaya-gonka-nachalas\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=58058&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=5.0&sig=953f8010edae2488bc5768adca1eae3c026beab6#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F06%2F06%2Fpredvybornaya-gonka-nachalas%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=58058&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=5.0&sig=953f8010edae2488bc5768adca1eae3c026beab6#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F06%2F06%2Fpredvybornaya-gonka-nachalas%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201723.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'115376738',post:'58058',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '58058' ]);
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="58058" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div><!--wp_footer--></body>
</html>