<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>Равнодушный глаз Сатурна &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;Равнодушный глаз Сатурна&raquo;" href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/default-skin/default-skin.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Храмы молчат, а лжецы говорят' href='http://trv-science.ru/2017/05/09/khramy-molchat-a-lzhecy-govoryat/' />
<link rel='next' title='Вики-премия: семь лет истории' href='http://trv-science.ru/2017/05/09/wiki-premiya-7-let-istorii/' />
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/" />
<link rel='shortlink' href='http://trv-science.ru/?p=57748' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F05%2F09%2Fravnodushnyj-glaz-saturna%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F05%2F09%2Fravnodushnyj-glaz-saturna%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://trv-science.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '57748';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%A0%D0%B0%D0%B2%D0%BD%D0%BE%D0%B4%D1%83%D1%88%D0%BD%D1%8B%D0%B9+%D0%B3%D0%BB%D0%B0%D0%B7+%D0%A1%D0%B0%D1%82%D1%83%D1%80%D0%BD%D0%B0';
	window._wp_rp_post_tags = ['%D0%A3%D1%80%D0%B0%D0%BD', '%D0%B0%D1%81%D1%82%D1%80%D0%BE%D0%BD%D0%BE%D0%BC', '%D0%9D%D0%B5%D0%BF%D1%82%D1%83%D0%BD', '%D0%B3%D0%B5%D0%BB%D0%B8%D0%B9', '%D1%84%D0%BE%D1%82%D0%BE%D0%B3%D1%80%D0%B0%D1%84%D0%B8%D0%B8', '%D0%B0%D1%81%D1%82%D1%80%D0%BE%D1%84%D0%B8%D0%B7%D0%B8%D0%BA', '%D0%BF%D0%BB%D0%B0%D0%BD%D0%B5%D1%82%D0%B0', '%D0%B4%D0%B0%D0%B2%D0%BB%D0%B5%D0%BD%D0%B8%D0%B5', '%D0%91%D0%BE%D1%80%D0%B8%D1%81+%D0%A8%D1%82%D0%B5%D1%80%D0%BD', '%D1%81%D0%B0%D0%B9%D1%82', '%D0%B4%D0%B0%D0%BD%D0%BD%D1%8B%D0%B5', '%D0%B2%D0%BE%D0%BB%D0%BD%D1%8B', '%D0%A1%D0%B0%D1%82%D1%83%D1%80%D0%BD', '%D0%B8%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F', '%D0%B2%D0%BE%D1%81%D0%BF%D1%80%D0%B8%D1%8F%D1%82%D0%B8%D0%B5', '%D1%81%D0%BF%D1%83%D1%82%D0%BD%D0%B8%D0%BA', '%D0%BA%D0%BE%D1%81%D0%BC%D0%BE%D1%81', '%D0%92%D1%81%D0%B5%D0%BB%D0%B5%D0%BD%D0%BD%D0%B0%D1%8F', '%D1%82%D0%B5%D0%BC%D0%BF%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0', '%23228', '%D0%BD%D0%B0%D0%B1%D0%BB%D1%8E%D0%B4%D0%B5%D0%BD%D0%B8%D1%8F', '%D0%B3%D0%B0%D0%B7', '%D0%98%D1%81%D1%81%D0%BB%D0%B5%D0%B4%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D1%8F', '1997', '500', '20', '15', 'nasa', '2000', 'caption', '150', 'a', '26', '1'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.6" />


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Равнодушный глаз Сатурна" />
<meta property="og:url" content="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/" />
<meta property="og:description" content="Близится к завершению одна из трех величайших космических миссий к планетам-гигантам — многолетняя работа аппарата «Кассини» (NASA + Европейское космическое агентство). Напомню, что эта межпланетна…" />
<meta property="article:published_time" content="2017-05-09T08:00:43+00:00" />
<meta property="article:modified_time" content="2017-05-13T00:09:00+00:00" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="http://trv-science.ru/uploads/228-0101.jpg" />
<meta property="og:image:width" content="1240" />
<meta property="og:image:height" content="828" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@trvscience" />
<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5148458" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 57748;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-57748 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54246" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54246"><a title="Подписка на ТрВ-Наука до середины 2017 года" href="http://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2017 года</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2017 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2017 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt=" Facebook" 
				title=" Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt=" Twitter" 
				title=" Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt=" VK" 
				title=" VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt=" E-mail" 
				title=" E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt=" RSS" 
				title=" RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science-ru.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal" 
				title=" LiveJournal" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal - RSS" 
				title=" LiveJournal - RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://telegram.me/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/telegram24.png" 
				alt=" Telegram" 
				title=" Telegram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (11)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/news/"><span itemprop="title">Исследования</span></a></span> &raquo;  Равнодушный глаз Сатурна</div></div>         

				
				<div class="rsrc-post-content post-57748 post type-post status-publish format-standard hentry category-news tag-9016 tag-astronom tag-astrofizik tag-boris-shtern tag-volny tag-vospriyatie tag-vselennaya tag-gaz tag-gelijj tag-davlenie tag-dannye tag-issledovaniya tag-kosmos tag-nablyudeniya tag-neptun tag-planeta tag-sajt tag-saturn tag-sputnik tag-temperatura tag-uran tag-fotografii">    

                <div class="printr"><a href="#" title="Космос">Космос</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Равнодушный глаз Сатурна						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2017-05-09" itemprop="datePublished">09.05.2017	
	                №&nbsp;228        
                c.12        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Борис Штерн</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/news/" title="Исследования">Исследования</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/#comments" class="comments-link" >Один комментарий</a></span></nobr>
	
	<nobr> 911 просм., 96 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><!-- AddThis Sharing Buttons above --><div id="attachment_57749" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg" data-slb-active="1" data-slb-asset="2105220359" data-slb-internal="0" data-slb-group="57748"><img class="wp-image-57749" src="https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?resize=800%2C426" alt="https://saturn.jpl.nasa.gov" srcset="https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?w=1890 1890w, https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?resize=250%2C133 250w, https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?resize=580%2C309 580w, https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?resize=180%2C96 180w, https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?resize=300%2C160 300w, https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?resize=600%2C320 600w, https://i2.wp.com/trv-science.ru/uploads/228-0099.jpg?w=1600 1600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text"><a href="https://saturn.jpl.nasa.gov">https://saturn.jpl.nasa.gov</a></p></div></p>
<p>Близится к завершению одна из трех величайших космических миссий к планетам-гигантам — многолетняя работа аппарата «Кассини» (NASA + Европейское космическое агентство). Напомню, что эта межпланетная станция была запущена в октябре 1997 года и названа в честь итало-французского астронома Джованни Кассини (1625–1712), помимо прочего открывшего четыре спутника Сатурна и щель между его кольцами.</p>
<p>«Большой финал» 20-летней героической миссии начался 26 апреля и завершится 15 сентября 2017 года, когда «Кассини» совершит финальное погружение в атмосферу Сатурна и будет собирать и передавать данные до самого конца. На сайте <a href="https://saturn.jpl.nasa.gov/">https://saturn.jpl.nasa.gov/</a> транслируется финальный отсчет миссии.</p>
<p>Недавно опубликованы снимки «Кассини», сделанные при пролете аппарата под кольцами Сатурна. Самая впечатляющая деталь — глаз полярного циклона (фото № 1): он кажется воронкой, уходящей в темные глубины атмосферы. Глаз имеет ту же природу, что и у земных ураганов, только масштаб другой: радиус воронки — около 2000 км, скорость ветра на краях — около 150 м/с (более 500 км/ч). Еще одно отличие от земных ураганов — этот привязан к полюсу планеты.</p>
<p><div id="attachment_57754" style="width: 747px" class="wp-caption aligncenter"><a href="https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg" data-slb-active="1" data-slb-asset="950100182" data-slb-internal="0" data-slb-group="57748"><img class="size-full wp-image-57754" src="https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg?resize=737%2C1024" alt="1. https://saturn.jpl.nasa.gov" srcset="https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg?w=737 737w, https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg?resize=209%2C291 209w, https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg?resize=432%2C600 432w, https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg?resize=130%2C180 130w, https://i1.wp.com/trv-science.ru/uploads/228-0106.jpg?resize=216%2C300 216w" sizes="(max-width: 737px) 100vw, 737px" data-recalc-dims="1" /></a><p class="wp-caption-text">1. <a href="https://saturn.jpl.nasa.gov">https://saturn.jpl.nasa.gov</a></p></div></p>
<p>На других снимках видно «дно» глаза: самый эффектный, пожалуй (фото № 2), сделан 27 октября 2012 года. Это искусственный цвет. Снимок сделан в инфракрасных лучах в узких полосах около 890, 752 и 728 нанометров, изображенных голубым, красным и зеленым соответственно. Эти линии соответствуют разным молекулам.</p>
<p><div id="attachment_57752" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg" data-slb-active="1" data-slb-asset="523507193" data-slb-internal="0" data-slb-group="57748"><img class="wp-image-57752" src="https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=800%2C800" alt="2" srcset="https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?w=1240 1240w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=100%2C100 100w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=250%2C250 250w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=580%2C580 580w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=180%2C180 180w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=300%2C300 300w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=600%2C600 600w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=60%2C60 60w, https://i1.wp.com/trv-science.ru/uploads/228-0102.jpg?resize=150%2C150 150w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">2</p></div></p>
<p>Атмосфера Сатурна в основном состоит из водорода (вторая составляющая — гелий, хотя его там меньше, чем в первичном химсоставе Вселенной). В атмосфере три облачных слоя: верхний — лед аммония, ниже — лед гидросульфита аммония, еще ниже — водяные облака (давление — около 10 бар, температура — ~ 0 ºС). Разница высот между верхним и нижним слоями — около 150— 180 км. В глазе мы, вероятно, видим нижний слой облаков.</p>
<p>На другом снимке (фото № 3), сделанном 14 июня 2013 года тоже в ближнем инфракрасном свете, «дно» глаза кажется глубже. Возможно, это реальный факт (высота облаков может меняться), воз-можно — иллюзия из-за разных методов обработки или высоты Солнца. Разрешение (пиксель) на снимках 2 и 3 — около 5 км.</p>
<p><div id="attachment_57753" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg" data-slb-active="1" data-slb-asset="1553756884" data-slb-internal="0" data-slb-group="57748"><img class="wp-image-57753" src="https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=800%2C790" alt="3" srcset="https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?w=1246 1246w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=100%2C100 100w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=250%2C247 250w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=580%2C573 580w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=180%2C178 180w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=300%2C296 300w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=600%2C592 600w, https://i1.wp.com/trv-science.ru/uploads/228-0103.jpg?resize=60%2C60 60w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">3</p></div></p>
<p>На снимке № 4 глаз Сатурна больше всего похож на человеческий. Словно глаз гиганта равнодушно смотрит на нас через камеру «Кассини».</p>
<p><div id="attachment_57755" style="width: 719px" class="wp-caption aligncenter"><a href="https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg" data-slb-active="1" data-slb-asset="395946107" data-slb-internal="0" data-slb-group="57748"><img class="size-full wp-image-57755" src="https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?resize=709%2C735" alt="4" srcset="https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?w=709 709w, https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?resize=250%2C259 250w, https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?resize=580%2C600 580w, https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?resize=174%2C180 174w, https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?resize=289%2C300 289w, https://i2.wp.com/trv-science.ru/uploads/228-0107.jpg?resize=579%2C600 579w" sizes="(max-width: 709px) 100vw, 709px" data-recalc-dims="1" /></a><p class="wp-caption-text">4</p></div></p>
<p>Большинство снимков Сатурна сделано в искусственных цветах — так легче видеть детали. В естественном цвете Сатурн более блеклый — бледно-желто-коричневатый. А как будет выглядеть глаз Сатурна в натуральном цвете (подогнанном под человеческое восприятие)? Результат — на фото № 5. Оказывается, он голубой!</p>
<p><div id="attachment_57751" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg" data-slb-active="1" data-slb-asset="1201294314" data-slb-internal="0" data-slb-group="57748"><img class="wp-image-57751" src="https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?resize=800%2C534" alt="5" srcset="https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?w=1240 1240w, https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?resize=250%2C167 250w, https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?resize=580%2C387 580w, https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?resize=180%2C120 180w, https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?resize=300%2C200 300w, https://i2.wp.com/trv-science.ru/uploads/228-0101.jpg?resize=600%2C401 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">5</p></div></p>
<p>И объяснить это довольно просто. В глазе мы наблюдаем глубокий слой атмосферы — облака там на сотню с лишним километров ниже, чем за его краями. А газ рассеивает свет, причем тем сильней, чем короче длина волны (рэлеевское рассеяние). Голубизна глаза Сатурна имеет ту же природу, что и голубизна земного неба или голубой цвет Земли на снимках из космоса. Вообще, если бы на планетах-гигантах не было облаков, они выглядели бы синими. Отчасти это относится к Урану и Нептуну.</p>
<p><div id="attachment_57750" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg" data-slb-active="1" data-slb-asset="753833277" data-slb-internal="0" data-slb-group="57748"><img class="wp-image-57750" src="https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=800%2C800" alt="6" srcset="https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?w=1240 1240w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=100%2C100 100w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=250%2C250 250w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=580%2C580 580w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=180%2C180 180w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=300%2C300 300w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=600%2C600 600w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=60%2C60 60w, https://i0.wp.com/trv-science.ru/uploads/228-0100.jpg?resize=150%2C150 150w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">6</p></div></p>
<p>Наконец, что находится вокруг полярного глаза? Оказывается, шестиугольный циклон — правильная<br />
геометрическая фигура (фото № 6). Объяснить такое — непростая гидродинамическая задача. Нечто подобное удалось воспроизвести в мелком тазу с раскрученной жидкостью, только не обязательно устанавливался именно шестиугольник — иногда это был пятиугольник или даже треугольник. Примерное объяснение: по сторонам вихря образуются вихри с противоположным вращением и стремятся расположиться по кругу на равном расстоянии друг от друга. Кстати, сам полярный циклон — не просто циклон, а солитон Россби! Такая терминология позволяет легче смириться с его поразительной геометрией.&nbsp;</p>
<p style="text-align: right;"><em><strong>Борис Штерн,</strong></em><br />
<em><strong>астрофизик, главный редактор ТрВ-Наука</strong></em></p>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title"> </h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="in-45746" data-post-type="none" ><a href="http://trv-science.ru/2015/12/08/messenger-nado-ldom-i-plamenem/" class="wp_rp_thumbnail"><img src="/uploads/193-0042-100x100.jpg" alt="Messenger: надо льдом и пламенем" width="150" height="150" /></a><small class="wp_rp_publish_date">08.12.2015</small> <a href="http://trv-science.ru/2015/12/08/messenger-nado-ldom-i-plamenem/" class="wp_rp_title">Messenger: надо льдом и пламенем</a></li>
<li data-position="1" data-poid="in-30470" data-post-type="none" ><a href="http://trv-science.ru/2013/07/30/novyjj-vzglyad-so-storony/" class="wp_rp_thumbnail"><img src="/uploads/15.17-100x100.jpg" alt="Новый взгляд со стороны" width="150" height="150" /></a><small class="wp_rp_publish_date">30.07.2013</small> <a href="http://trv-science.ru/2013/07/30/novyjj-vzglyad-so-storony/" class="wp_rp_title">Новый взгляд со стороны</a></li>
<li data-position="2" data-poid="in-50336" data-post-type="none" ><a href="http://trv-science.ru/2008/04/01/vesti-s-planet-i-galaktik/" class="wp_rp_thumbnail"><img src="/uploads/1-0078-100x100.jpg" alt="Вести с планет и галактик" width="150" height="150" /></a><small class="wp_rp_publish_date">01.04.2008</small> <a href="http://trv-science.ru/2008/04/01/vesti-s-planet-i-galaktik/" class="wp_rp_title">Вести с планет и галактик</a></li>
<li data-position="3" data-poid="in-6532" data-post-type="none" ><a href="http://trv-science.ru/2010/08/17/pervyj-neptunovyj-troyanec-v-l5/" class="wp_rp_thumbnail"><img src="/uploads/60N-17-100x100.jpg" alt="Первый нептуновый троянец в L5" width="150" height="150" /></a><small class="wp_rp_publish_date">17.08.2010</small> <a href="http://trv-science.ru/2010/08/17/pervyj-neptunovyj-troyanec-v-l5/" class="wp_rp_title">Первый нептуновый троянец в L5</a></li>
<li data-position="4" data-poid="in-24201" data-post-type="none" ><a href="http://trv-science.ru/2013/02/26/god-v-solnechnojj-sisteme/" class="wp_rp_thumbnail"><img src="/uploads/75-100x100.jpg" alt="Год в Солнечной системе" width="150" height="150" /></a><small class="wp_rp_publish_date">26.02.2013</small> <a href="http://trv-science.ru/2013/02/26/god-v-solnechnojj-sisteme/" class="wp_rp_title">Год в Солнечной системе</a></li>
<li data-position="5" data-poid="in-50358" data-post-type="none" ><a href="http://trv-science.ru/2008/04/01/titan-obrel-vnutriplanetnyj-okean/" class="wp_rp_thumbnail"><img src="/uploads/1-0086-100x100.jpg" alt="Титан обрел внутрипланетный океан" width="150" height="150" /></a><small class="wp_rp_publish_date">01.04.2008</small> <a href="http://trv-science.ru/2008/04/01/titan-obrel-vnutriplanetnyj-okean/" class="wp_rp_title">Титан обрел внутрипланетный океан</a></li>
<li data-position="6" data-poid="in-42566" data-post-type="none" ><a href="http://trv-science.ru/2015/06/16/novye-gorizonty-pluto/" class="wp_rp_thumbnail"><img src="/uploads/Novichonok-100x100.jpg" alt="«Новые горизонты»: в ожидании второго открытия системы Плутона" width="150" height="150" /></a><small class="wp_rp_publish_date">16.06.2015</small> <a href="http://trv-science.ru/2015/06/16/novye-gorizonty-pluto/" class="wp_rp_title">«Новые горизонты»: в ожидании второго открытия системы Плутона</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Sharing Buttons below --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2017/05/09/pdf228/" title="ТрВ №9 (228) за 2017 г.: Глобальные войны между вирусами и бактериями (09.05.2017)">ТрВ №9 (228) за 2017 г.: Глобальные войны между вирусами и бактериями (09.05.2017)</a> <!-- (1) --></li>
	<li><a href="http://trv-science.ru/2017/05/09/globalnye-vojny-mezhdu-virusami-i-bakteriyami/" title="Глобальные войны между вирусами и бактериями (09.05.2017)">Глобальные войны между вирусами и бактериями (09.05.2017)</a> <!-- (31) --></li>
	<li><a href="http://trv-science.ru/2017/05/09/gorizonty-buduschego/" title="Горизонты будущего (09.05.2017)">Горизонты будущего (09.05.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/05/09/na-puti-k-obnovlennoj-ras/" title="На пути к обновленной РАН (09.05.2017)">На пути к обновленной РАН (09.05.2017)</a> <!-- (46) --></li>
	<li><a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/" title="Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку? (09.05.2017)">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку? (09.05.2017)</a> <!-- (25) --></li>
</ul>

            
					
					</div>                         

					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/228/" rel="tag">#228</a>, <a href="http://trv-science.ru/tag/astronom/" rel="tag">астроном</a>, <a href="http://trv-science.ru/tag/astrofizik/" rel="tag">астрофизик</a>, <a href="http://trv-science.ru/tag/boris-shtern/" rel="tag">Борис Штерн</a>, <a href="http://trv-science.ru/tag/volny/" rel="tag">волны</a>, <a href="http://trv-science.ru/tag/vospriyatie/" rel="tag">восприятие</a>, <a href="http://trv-science.ru/tag/vselennaya/" rel="tag">Вселенная</a>, <a href="http://trv-science.ru/tag/gaz/" rel="tag">газ</a>, <a href="http://trv-science.ru/tag/gelijj/" rel="tag">гелий</a>, <a href="http://trv-science.ru/tag/davlenie/" rel="tag">давление</a>, <a href="http://trv-science.ru/tag/dannye/" rel="tag">данные</a>, <a href="http://trv-science.ru/tag/issledovaniya/" rel="tag">исследования</a>, <a href="http://trv-science.ru/tag/kosmos/" rel="tag">космос</a>, <a href="http://trv-science.ru/tag/nablyudeniya/" rel="tag">наблюдения</a>, <a href="http://trv-science.ru/tag/neptun/" rel="tag">Нептун</a>, <a href="http://trv-science.ru/tag/planeta/" rel="tag">планета</a>, <a href="http://trv-science.ru/tag/sajt/" rel="tag">сайт</a>, <a href="http://trv-science.ru/tag/saturn/" rel="tag">Сатурн</a>, <a href="http://trv-science.ru/tag/sputnik/" rel="tag">спутник</a>, <a href="http://trv-science.ru/tag/temperatura/" rel="tag">температура</a>, <a href="http://trv-science.ru/tag/uran/" rel="tag">Уран</a>, <a href="http://trv-science.ru/tag/fotografii/" rel="tag">фотографии</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
				<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
					<h4 id="comments">Один комментарий</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-83259">
				<div id="div-comment-83259" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Израиль</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/#comment-83259">
			13.05.2017 в 17:49</a>		</div>

		<p>Большое спасибо за прекрасную статью. Благодаря подобным статьям еще хочется заходить на Ваш  сайт. Вот они&nbsp;&mdash;  изумительные достижения нашей великой Американской науки в действии!</p><p><small><strong>Полезно?</strong></small> <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-83259" src="http://trv-science.ru/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Dobre" onclick="javascript:ckratingKarma('83259', 'add', 'trv-science.ru/wp-content/plugins/comment-rating/', '1_14_');" title="Да" /> <span id="karma-83259-up" style="font-size:12px; color:#009933;">1</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-83259" src="http://trv-science.ru/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Słabe" onclick="javascript:ckratingKarma('83259', 'subtract', 'trv-science.ru/wp-content/plugins/comment-rating/', '1_14_')" title="Нет" /> <span id="karma-83259-down" style="font-size:12px; color:#990033;">0</span></p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-83259", "83259", "respond", "57748" )' aria-label='Комментарий к записи Израиль'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
											</ul>
			<div class="well">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/09/ravnodushnyj-glaz-saturna/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&#038;postid=57748&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=4.9&#038;sig=ffbfa911c14dd2e1382752200a6b72f0700ca70b#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F05%2F09%2Fravnodushnyj-glaz-saturna%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
			<strong>Недопустимы спам, оскорбления. Желательно подписываться реальным именем. Аватары - через <noindex><a href="https://ru.gravatar.com/" rel="nofollow">gravatar.com</a></noindex></strong>

			</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2017/05/09/pdf228/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: 	<a href='http://trv-science.ru/2017/05/09/'>09.05.2017</a>
<br /><br />
        		
        <a href="http://trv-science.ru/2017/05/09/pdf228/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv228.gif" width="130" alt="ТрВ №9 (228) за 2017 г.: Глобальные войны между вирусами и бактериями" /></a>
        PDF: <a href="/uploads/228N.pdf">ТрВ №9 (228) за 2017 г.: Глобальные войны между вирусами и бактериями</a>
        <div class="blacka"><p><!-- AddThis Sharing Buttons above --><a href="http://trv-science.ru/2017/05/09/globalnye-vojny-mezhdu-virusami-i-bakteriyami/">Сколтех: всё, что вы хотели узнать, но боялись спросить</a>. <a href="http://trv-science.ru/2017/05/09/na-puti-k-obnovlennoj-ras/">На пути к обновленной РАН</a>. <a href="http://trv-science.ru/2017/05/09/gryaznye-dengi/">Грязные деньги</a>. <a href="http://trv-science.ru/2017/05/08/lyozov-2/">Ответ перед небытием</a>. <a href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/">Равнодушный глаз Сатурна</a>. <a href="http://trv-science.ru/2017/05/09/khramy-molchat-a-lzhecy-govoryat/">Храмы молчат, а лжецы говорят</a>. <a href="http://trv-science.ru/2017/05/09/komary-protiv-likhoradki/">Комары против лихорадки</a>. <a href="http://trv-science.ru/2017/05/09/ty-ne-ranen-ty-prosto-ubit/">«Ты не ранен, ты просто убит…»</a><!-- AddThis Sharing Buttons below --><!-- AddThis Sharing Buttons below --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		<div class="blacka" align="center">
<SCRIPT LANGUAGE="JavaScript">
<!--
ii=229;
// -->
</SCRIPT>
				<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/05/09/'>09.05.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/04/25/'>25.04.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/04/11/'>11.04.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/03/28/'>28.03.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/03/14/'>14.03.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/02/28/'>28.02.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/02/14/'>14.02.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/01/31/'>31.01.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/01/17/'>17.01.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/20/'>20.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/06/'>06.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/15/'>15.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/01/'>01.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/18/'>18.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/04/'>04.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/20/'>20.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/06/'>06.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/23/'>23.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/09/'>09.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/26/'>26.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/12/'>12.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/28/'>28.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/14/'>14.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/31/'>31.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/17/'>17.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/03/'>03.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/19/'>19.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/05/'>05.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/22/'>22.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/08/'>08.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/23/'>23.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/09/'>09.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/26/'>26.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/12/'>12.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/22/'>22.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/08/'>08.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/17/'>17.11.2015</a> (HTML) </li>
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/uQMGi-9YqR7Pv" target="_blank" title="200 выпусков в pdf одним zip-архивом 700 МБ">200 выпусков в pdf одним zip-архивом 700 МБ</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="tag_cloud-3" class="widget widget_tag_cloud col-md-3"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href='http://trv-science.ru/tag/trv/' class='tag-link-1250 tag-link-position-1' title='201 запись' style='font-size: 10.089552238806pt;'>trv</a>
<a href='http://trv-science.ru/tag/aleksej-paevskij/' class='tag-link-276 tag-link-position-2' title='160 записей' style='font-size: 8pt;'>Алексей Паевский</a>
<a href='http://trv-science.ru/tag/pdf/' class='tag-link-6184 tag-link-position-3' title='232 записи' style='font-size: 11.34328358209pt;'>Архив</a>
<a href='http://trv-science.ru/tag/boris-shtern/' class='tag-link-54 tag-link-position-4' title='237 записей' style='font-size: 11.55223880597pt;'>Борис Штерн</a>
<a href='http://trv-science.ru/tag/vladimir-putin/' class='tag-link-347 tag-link-position-5' title='168 записей' style='font-size: 8.4179104477612pt;'>Владимир Путин</a>
<a href='http://trv-science.ru/tag/ivan-ekonomov/' class='tag-link-147 tag-link-position-6' title='188 записей' style='font-size: 9.4626865671642pt;'>Иван Экономов</a>
<a href='http://trv-science.ru/tag/lev-klejn/' class='tag-link-6810 tag-link-position-7' title='160 записей' style='font-size: 8pt;'>Лев Клейн</a>
<a href='http://trv-science.ru/tag/mgu/' class='tag-link-252 tag-link-position-8' title='380 записей' style='font-size: 15.731343283582pt;'>МГУ</a>
<a href='http://trv-science.ru/tag/maksim-borisov/' class='tag-link-68 tag-link-position-9' title='175 записей' style='font-size: 8.8358208955224pt;'>Максим Борисов</a>
<a href='http://trv-science.ru/tag/minobrnauki/' class='tag-link-359 tag-link-position-10' title='350 записей' style='font-size: 15.10447761194pt;'>Минобрнауки</a>
<a href='http://trv-science.ru/tag/mixail-gelfand/' class='tag-link-28 tag-link-position-11' title='176 записей' style='font-size: 8.8358208955224pt;'>Михаил Гельфанд</a>
<a href='http://trv-science.ru/tag/nataliya-demina/' class='tag-link-4316 tag-link-position-12' title='342 записи' style='font-size: 14.89552238806pt;'>Наталия Демина</a>
<a href='http://trv-science.ru/tag/ran/' class='tag-link-58 tag-link-position-13' title='762 записи' style='font-size: 22pt;'>РАН</a>
<a href='http://trv-science.ru/tag/rffi/' class='tag-link-45 tag-link-position-14' title='229 записей' style='font-size: 11.134328358209pt;'>РФФИ</a>
<a href='http://trv-science.ru/tag/revekka-frumkina/' class='tag-link-284 tag-link-position-15' title='197 записей' style='font-size: 9.8805970149254pt;'>Ревекка Фрумкина</a>
<a href='http://trv-science.ru/tag/rossiya/' class='tag-link-90 tag-link-position-16' title='243 записи' style='font-size: 11.761194029851pt;'>Россия</a>
<a href='http://trv-science.ru/tag/smi/' class='tag-link-92 tag-link-position-17' title='220 записей' style='font-size: 10.716417910448pt;'>СМИ</a>
<a href='http://trv-science.ru/tag/sssr/' class='tag-link-155 tag-link-position-18' title='298 записей' style='font-size: 13.641791044776pt;'>СССР</a>
<a href='http://trv-science.ru/tag/ssha/' class='tag-link-1469 tag-link-position-19' title='266 записей' style='font-size: 12.597014925373pt;'>США</a>
<a href='http://trv-science.ru/tag/fano/' class='tag-link-2821 tag-link-position-20' title='184 записи' style='font-size: 9.2537313432836pt;'>ФАНО</a>
<a href='http://trv-science.ru/tag/biologiya/' class='tag-link-129 tag-link-position-21' title='282 записи' style='font-size: 13.014925373134pt;'>биология</a>
<a href='http://trv-science.ru/tag/byudzhet/' class='tag-link-1187 tag-link-position-22' title='219 записей' style='font-size: 10.716417910448pt;'>бюджет</a>
<a href='http://trv-science.ru/tag/vlast/' class='tag-link-743 tag-link-position-23' title='160 записей' style='font-size: 8pt;'>власть</a>
<a href='http://trv-science.ru/tag/gazeta/' class='tag-link-97 tag-link-position-24' title='253 записи' style='font-size: 11.970149253731pt;'>газета</a>
<a href='http://trv-science.ru/tag/gosudarstvo/' class='tag-link-1063 tag-link-position-25' title='214 записей' style='font-size: 10.507462686567pt;'>государство</a>
<a href='http://trv-science.ru/tag/zhurnal/' class='tag-link-2505 tag-link-position-26' title='193 записи' style='font-size: 9.6716417910448pt;'>журнал</a>
<a href='http://trv-science.ru/tag/institut/' class='tag-link-126 tag-link-position-27' title='373 записи' style='font-size: 15.522388059701pt;'>институт</a>
<a href='http://trv-science.ru/tag/intervyu/' class='tag-link-2005 tag-link-position-28' title='246 записей' style='font-size: 11.761194029851pt;'>интервью</a>
<a href='http://trv-science.ru/tag/issledovaniya/' class='tag-link-1903 tag-link-position-29' title='575 записей' style='font-size: 19.492537313433pt;'>исследования</a>
<a href='http://trv-science.ru/tag/istoriya/' class='tag-link-14 tag-link-position-30' title='317 записей' style='font-size: 14.059701492537pt;'>история</a>
<a href='http://trv-science.ru/tag/knigi/' class='tag-link-2422 tag-link-position-31' title='172 записи' style='font-size: 8.6268656716418pt;'>книги</a>
<a href='http://trv-science.ru/tag/kosmos/' class='tag-link-32 tag-link-position-32' title='276 записей' style='font-size: 12.805970149254pt;'>космос</a>
<a href='http://trv-science.ru/tag/nauka/' class='tag-link-26 tag-link-position-33' title='424 записи' style='font-size: 16.776119402985pt;'>наука</a>
<a href='http://trv-science.ru/tag/obrazovanie/' class='tag-link-4935 tag-link-position-34' title='220 записей' style='font-size: 10.716417910448pt;'>образование</a>
<a href='http://trv-science.ru/tag/obshhestvo/' class='tag-link-1907 tag-link-position-35' title='282 записи' style='font-size: 13.014925373134pt;'>общество</a>
<a href='http://trv-science.ru/tag/proekt/' class='tag-link-3390 tag-link-position-36' title='161 запись' style='font-size: 8pt;'>проект</a>
<a href='http://trv-science.ru/tag/rabota/' class='tag-link-5082 tag-link-position-37' title='206 записей' style='font-size: 10.298507462687pt;'>работа</a>
<a href='http://trv-science.ru/tag/rezultaty/' class='tag-link-2543 tag-link-position-38' title='240 записей' style='font-size: 11.55223880597pt;'>результаты</a>
<a href='http://trv-science.ru/tag/reformy/' class='tag-link-340 tag-link-position-39' title='180 записей' style='font-size: 9.044776119403pt;'>реформы</a>
<a href='http://trv-science.ru/tag/universitet/' class='tag-link-196 tag-link-position-40' title='395 записей' style='font-size: 16.149253731343pt;'>университет</a>
<a href='http://trv-science.ru/tag/uchenye/' class='tag-link-1133 tag-link-position-41' title='405 записей' style='font-size: 16.358208955224pt;'>ученые</a>
<a href='http://trv-science.ru/tag/fizika/' class='tag-link-127 tag-link-position-42' title='183 записи' style='font-size: 9.044776119403pt;'>физика</a>
<a href='http://trv-science.ru/tag/finansirovanie/' class='tag-link-1131 tag-link-position-43' title='294 записи' style='font-size: 13.432835820896pt;'>финансирование</a>
<a href='http://trv-science.ru/tag/chelovek/' class='tag-link-39 tag-link-position-44' title='523 записи' style='font-size: 18.65671641791pt;'>человек</a>
<a href='http://trv-science.ru/tag/ehksperiment/' class='tag-link-1983 tag-link-position-45' title='229 записей' style='font-size: 11.134328358209pt;'>эксперимент</a></div>
</div><div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="http://trv-science.ru/2017/05/09/khramy-molchat-a-lzhecy-govoryat/">Храмы молчат, а лжецы говорят</a> (201 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/prikhoditsya-imitirovat-libo-nauku-libo-prepodavanie/">Приходится имитировать либо науку, либо преподавание</a> (196 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/globalnye-vojny-mezhdu-virusami-i-bakteriyami/">Глобальные войны между вирусами и бактериями</a> (124 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a> (120 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/standart-ocenki-nestandartnosti-ili-kak-massovo-protestirovat-kreativnost/">Стандарт оценки нестандартности, или Как массово протестировать креативность</a> (114 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/komary-protiv-likhoradki/">Комары против лихорадки</a> (111 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/na-puti-k-obnovlennoj-ras/">На пути к обновленной РАН</a> (104 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/k-70-letiyu-ananjeva-1947-2008/">Жизнь, отданная науке. К 70-летию со дня рождения генетика Е. В. Ананьева (1947–2008)</a> (101 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/gryaznye-dengi/">Грязные деньги: кто живет на монетах и банкнотах</a> (99 просм.)</li>
<li><a href="http://trv-science.ru/2017/05/09/ravnodushnyj-glaz-saturna/">Равнодушный глаз Сатурна</a> (96 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Георгий</span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-83282">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li><li class="recentcomments"><span class="comment-author-link">Израиль</span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-83281">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li><li class="recentcomments"><span class="comment-author-link">Алексей</span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-83280">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/05/09/standart-ocenki-nestandartnosti-ili-kak-massovo-protestirovat-kreativnost/comment-page-1/#comment-83278">Стандарт оценки нестандартности, или Как массово протестировать креативность</a></li><li class="recentcomments"><span class="comment-author-link">Андрей</span> к записи <a href="http://trv-science.ru/2017/05/09/globalnye-vojny-mezhdu-virusami-i-bakteriyami/comment-page-1/#comment-83277">Глобальные войны между вирусами и бактериями</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://psyjournals.ru/authors/a1422.shtml' rel='external nofollow' class='url'>Александр Поддьяков</a></span> к записи <a href="http://trv-science.ru/2017/05/09/standart-ocenki-nestandartnosti-ili-kak-massovo-protestirovat-kreativnost/comment-page-1/#comment-83276">Стандарт оценки нестандартности, или Как массово протестировать креативность</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-83275">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="http://trv-science.ru/2017/05/09/george-kakim-putem-povedut-rossijskuyu-nauku/comment-page-1/#comment-83274">Джордж Сорос или Козьма Прутков — каким путем поведут российскую науку?</a></li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/" title="Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/" title="Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)">
		<img width="137" height="180" src="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/" title="Подписка на газету &quot;Троицкий вариант - Наука&quot; до конца 2017 года">
		<img width="180" height="120" src="https://i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">1035,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/" title="Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proishozhdenie-zhizni/" title="Михаил Никитин. Происхождение жизни">
		<img width="118" height="180" src="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?fit=118%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?w=460 460w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=191%2C291 191w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=394%2C600 394w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=118%2C180 118w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=197%2C300 197w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=//community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe. 
  Its a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. 
      PhotoSwipe keeps only 3 of them in the DOM to save memory.
      Dont modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
        
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div> 
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.4";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-28d8adb2bc31f8cbf8f26823da44303a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=borisov "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://trv-science.ru/wp-content/plugins/addthis/css/output.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe-ui-default.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery-photoswipe.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.7.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/09\/ravnodushnyj-glaz-saturna\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/09\/ravnodushnyj-glaz-saturna\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/05\/09\/ravnodushnyj-glaz-saturna\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=57748&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.9&sig=ffbfa911c14dd2e1382752200a6b72f0700ca70b#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F05%2F09%2Fravnodushnyj-glaz-saturna%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=57748&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.9&sig=ffbfa911c14dd2e1382752200a6b72f0700ca70b#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F05%2F09%2Fravnodushnyj-glaz-saturna%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'115376738',post:'57748',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '57748' ]);
</script>
<!--wp_footer--></body>
</html>