<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута» &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута»&raquo;" href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/default-skin/default-skin.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.14' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.14' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Webometrics. Дело за университетами' href='http://trv-science.ru/2017/04/11/webometrics-delo-za-universitetami/' />
<link rel='next' title='Антропология в автозаке' href='http://trv-science.ru/2017/04/11/antropologiya-v-avtozake/' />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/comment-page-1/#comments" />
<link rel='shortlink' href='http://trv-science.ru/?p=57217' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F04%2F11%2Fpjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F04%2F11%2Fpjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://trv-science.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '57217';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%9F%D1%91%D1%82%D1%80+%D0%90%D1%80%D1%81%D0%B5%D0%B5%D0%B2%3A+%C2%AB%D0%A3%D0%BF%D1%80%D0%B0%D0%B2%D0%BB%D1%8F%D0%B5%D0%BC%D0%BE%D1%81%D1%82%D1%8C+%D0%90%D0%BA%D0%B0%D0%B4%D0%B5%D0%BC%D0%B8%D0%B8+%D1%82%D0%B5%D0%BC+%D0%B8%D0%BB%D0%B8+%D0%B8%D0%BD%D1%8B%D0%BC+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1%D0%BE%D0%BC+%D0%B1%D1%83%D0%B4%D0%B5%D1%82+%D0%B4%D0%BE%D1%81%D1%82%D0%B8%D0%B3%D0%BD%D1%83%D1%82%D0%B0%C2%BB';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.6" />


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута»" />
<meta property="og:url" content="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/" />
<meta property="og:description" content="22 марта 2017 года должны были пройти выборы президента Российской академии наук. За два дня до выборов неожиданно все три кандидата сняли свои кандидатуры. Такое решение вызвало резкий протест мно…" />
<meta property="article:published_time" content="2017-04-11T10:00:56+00:00" />
<meta property="article:modified_time" content="2017-04-11T12:58:07+00:00" />
<meta property="article:author" content="https://www.facebook.com/trvscience/" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="http://trv-science.ru/uploads/226-0008-250x224.jpg" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:site" content="@trvscience" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@trvscience" />
<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5148458" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 57217;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-57217 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54246" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54246"><a title="Подписка на ТрВ-Наука до середины 2017 года" href="http://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2017 года</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2017 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2017 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt=" Facebook" 
				title=" Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt=" Twitter" 
				title=" Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt=" VK" 
				title=" VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt=" E-mail" 
				title=" E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt=" RSS" 
				title=" RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science-ru.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal" 
				title=" LiveJournal" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal - RSS" 
				title=" LiveJournal - RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://telegram.me/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/telegram24.png" 
				alt=" Telegram" 
				title=" Telegram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (11)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/people/"><span itemprop="title">Наука и общество</span></a></span> &raquo;  Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута»</div></div>         

				
				<div class="rsrc-post-content post-57217 post type-post status-publish format-standard hentry category-people tag-8875 tag-gamburgskijj-schet tag-akademiki tag-aleksandr-kobenko tag-aleksandr-povalko tag-arkadij-dvorkovich tag-beseda tag-byudzhet tag-vladimir-fortov tag-voprosy tag-vybory-ran tag-vystuplenie tag-gosudarstvo tag-deyatelnost tag-dialog tag-intervyu tag-kandidaty tag-nauka tag-olga-orlova tag-petr-arseev tag-pravitelstvo tag-prezident tag-prikaz tag-professor tag-razgovor tag-ran tag-rvk tag-rossijjskaya-nauka tag-rossijjskie-uchenye tag-rukovodstvo tag-sobranie tag-fano tag-chinovniki tag-ehksperty">    

                <div class="printr"><a href="#" title="Гамбургский счет">Гамбургский счет</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута»						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2017-04-11" itemprop="datePublished">11.04.2017	
	                №&nbsp;226        
                c.2–3        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Пётр Арсеев; Ольга Орлова</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/people/" title="Наука и общество">Наука и общество</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/#comments" class="comments-link" >Один комментарий</a></span></nobr>
	
	<nobr> 1438 просм., 741 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><!-- AddThis Sharing Buttons above --><div id="attachment_55568" style="width: 210px" class="wp-caption alignleft"><a href="https://i2.wp.com/trv-science.ru/uploads/218-0035.jpg" data-slb-active="1" data-slb-asset="1633521046" data-slb-internal="0" data-slb-group="57217"><img style="float: left; margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://i2.wp.com/trv-science.ru/uploads/218-0035.jpg?resize=200%2C200" alt="Ольга Орлова" data-recalc-dims="1" /></a><p class="wp-caption-text">Ольга Орлова</p></div></p>
<p><em>22 марта 2017 года должны были пройти выборы президента Российской академии наук. За два дня до выборов неожиданно все три кандидата сняли свои кандидатуры. Такое решение вызвало резкий протест многих академиков и Общего собрания РАН. Что или кто помешал выборам президента Российской академии наук? Ольга Орлова, ведущая программы «Гамбургский счет» на Общественном телевидении России, обсудила это с гл. науч. сотр. Физического института им. Лебедева Российской академии наук, чл. -корр. РАН Петром Арсеевым.</em></p>
<blockquote style="border: 1px solid #F9EBE1; padding: 5px; background: #F9EBE1;">
<p><strong><em><a href="https://i2.wp.com/trv-science.ru/uploads/226-0008.jpg" data-slb-active="1" data-slb-asset="1658599249" data-slb-internal="0" data-slb-group="57217"><img class="alignright wp-image-57218" src="https://i2.wp.com/trv-science.ru/uploads/226-0008.jpg?resize=168%2C150" alt="" srcset="https://i2.wp.com/trv-science.ru/uploads/226-0008.jpg?resize=250%2C224 250w, https://i2.wp.com/trv-science.ru/uploads/226-0008.jpg?resize=180%2C161 180w, https://i2.wp.com/trv-science.ru/uploads/226-0008.jpg?resize=300%2C269 300w, https://i2.wp.com/trv-science.ru/uploads/226-0008.jpg?w=488 488w" sizes="(max-width: 168px) 100vw, 168px" data-recalc-dims="1" /></a>Петр Арсеев </em></strong><em>родился в 1960 году в городе Москве. В 1983 году окончил физический факультет МГУ им. Ломоносова. В 1987 году защитил кандидатскую диссертацию по теме «Электродинамика шероховатых поверхностей и границ раздела», научный руководитель — академик Келдыш. С 1986 года постоянно работает в Физическом институте им. Лебедева РАН. В 2007 году защитил докторскую диссертацию. В 2008 году был избран в члены-корреспонденты РАН по отделению физических наук. В 2013 году стал одним из основателей Клуба «1 июля» — неформального сообщества академиков и членов-корреспондентов, заявивших об отказе признать ликвидацию РАН и вступать в новую Академию наук.</em></p>
</blockquote>
<p><strong>— Пётр, давайте восстановим хронологию событий. Как происходили выборы, а точнее, невыборы президента Академии наук? Они должны были состояться 22 марта, но не состоялись. Что случилось?</strong></p>
<p>— Хронология была примерно такая. Собрание должно было открыться 21 марта. На предыдущей неделе, во вторник, проходило заседание Президиума РАН, где ни слова не было сказано о том, что кто-то снимает свои кандидатуры, что выборы должны быть перенесены или отменены. А в четверг вечером, по-моему, вдруг появилась информация о том, что Фортов…</p>
<p><strong>— Действующий президент Российской академии наук Владимир Фортов.</strong></p>
<p>— Да, Владимир Фортов, видимо, снимет свою кандидатуру. При этом оставались еще два других кандидата — Панченко и Макаров. Но уже в пятницу стало ясно, что, видимо, и они тоже свои кандидатуры снимают. Всё произошло буквально за один день; по сути дела, в пятницу никто не понимал, что происходит, почему, зачем это всё надо. Но уже к понедельнику — за два выходных дня — стало точно известно, что действительно все три кандидата должны снять свои кандидатуры утром в понедельник и…</p>
<p><strong>— А при этом все люди, члены Академии, приехали из всех регионов и отделений в Москву, чтобы эти выборы провести одновременно?</strong></p>
<p>— Да, никого же не предупредили, конечно. Один из кандидатов, Панченко, тоже снял свою кандидатуру и, более того, как раз утверждал, что выборы лучше бы перенести, потому что якобы есть какие-то легкие несоответствия, несуразности в уставе и их сначала нужно исправить — до того, как проводить выборы. Так вот Панченко еще буквально за неделю-полторы до выборов разослал свою программу всем членам Президиума, чтобы они с ней ознакомились, и в письме от него не было ни слова ни по поводу сомнений в правомерности выборов, ни по поводу того, что он может снять свою кандидатуру. Поэтому никто ничего не знал вообще.</p>
<p><strong>— То есть получается, что внезапно три кандидата, которые собирались баллотироваться на пост президента РАН, рассылали свои программы и уверяли, что сейчас готовы участвовать в выборах, вдруг внезапно снимают свои кандидатуры? И они не предупреждают об этом всех членов Академии — это 2,5 тысячи человек, членкоры и академики, правильно?</strong></p>
<p>— Да, да. Ну, там чуть поменьше.</p>
<p><strong>— Плюс еще молодые профессора РАН, которые тоже являются членами Общего собрания. То есть никто не был в курсе, что произойдет. И вот люди приехали, начинается Общее собрание, и все три кандидата снимают свои кандидатуры. Чем мотивировали?</strong></p>
<p>— Старый анекдот про мотивирование я вспоминать не буду…</p>
<p><strong>— Он не очень приличный, мы не можем его здесь рассказать.</strong></p>
<p>— Да. Выступать кандидаты решили, видимо, в алфавитном порядке, потому что сначала выступал Макаров, потом Панченко и последним Владимир Фортов. Выступления были очень краткие, и в них не было приведено никакой аргументации, хотя Макаров и Панченко вроде бы снимали свои кандидатуры из-за неких несовершенств в уставе и избирательной процедуре — они боялись, что выбранный президент будет нелегитимен, поэтому лучше вообще без всякого президента, чем с такой сомнительной легитимностью. И выступления были просто… Человек выходил и говорил: «Вы знаете, вот так получилось, что я свою кандидатуру снимаю». Выступавший последним Фортов попытался чуть-чуть намекнуть двум остальным кандидатам, что хорошо бы сказать, в чем причина, но он это так мягко и аккуратно делал… В общем, никаких открытых претензий он, к сожалению, не высказал, но сказал только, что если два кандидата снялись, то не может оставаться в ситуации, когда он единственный кандидат и выборы получаются безальтернативными, поэтому вынужден согласиться и тоже снимает свою кандидатуру.</p>
<p><strong>— Реальную причину так никто из них и не произнес вслух?</strong></p>
<p>— Нет. Реальную причину никто не произнес. Я не знаю, нужно ли произносить здесь.</p>
<p><strong>— Кто-то следил, допустим, за прямой трансляцией Общего собрания — ее можно было смотреть в Интернете, — потом свидетели услышали разные версии, которые уже выдвинули не сами кандидаты, а те академики, которые возмутились сложившейся ситуацией. В частности, я напомню выступление Геннадия Месяца, который назвал всё случившееся «спецоперацией». Геннадий Месяц сказал: «Мы знаем, что в пятницу за Владимиром Евгеньевичем Фортовым приехала машина, он уехал, а когда вернулся, сказал, что его вынудили поступить так-то и так-то — снять свою кандидатуру с выборов и выборы вообще перенести».</strong></p>
<p>— Мне кажется, что вот эти вот конкретные детали — ездил он с кем-то разговаривать, не ездил — даже не столь важны. Потому что на самом деле причины вполне понятные: Фортовым уже давно было недовольно руководство страны, хотя объективных причин на самом деле для этого недовольства не так много, потому что Фортов, в конце концов, соглашался почти со всем, что предлагалось сверху, ну почти. То есть все-таки оставались какие-то детали, какие-то отдельные места, в которых он проявлял твердость или хотя бы несогласие. И вот то, что он не бежит радостно впереди паровоза, а всё время если и делает, то высказывая все-таки…</p>
<p><strong>— Без удовольствия.</strong></p>
<p>— Без удовольствия, высказывая все-таки свое неприятие того, что происходит. Это поведение Фортова постепенно вызывало всё большее и большее раздражение. Ну и, в общем…</p>
<p><strong>— Но подождите, все-таки очень важно, чье раздражение оно вызывало. Ведь дело всё в том, что по уставу регулярную деятельность Академии как бы курирует и контролирует правительство. На этом собрании выступал вице-премьер Аркадий Дворкович, который отвечает, собственно, за направления научные, инновационные, академические. В своем выступлении он дал понять, что Академия сама в состоянии решать свои проблемы; он дал понять, что это не инициатива правительства. Потом вся страна увидела в тот же день выступление Дмитрия Медведева, как они с Дворковичем обсуждали сложившуюся ситуацию. И Дмитрий Медведев с удивлением сказал: «А что там происходит? А кто же будет теперь в Академию ездить на совещания?» И было понятно, что это ведь не правительство…</strong></p>
<p>— Вы хотите, чтобы я сказал, что у нас кроме правительства есть человек, который все-таки реально всем управляет, и что этого человека зовут Владимир Владимирович Путин?</p>
<p><strong>— Я хочу сказать, что правительство дает понять, что это не их инициатива, что это не правительство инициировало. Соответственно, это инициировал кто-то еще. И вопрос заключается в том, что, во-первых, этот кто-то еще не был…</strong></p>
<p>— Знаете, есть старый грузинский анекдот: «Нана, у тебя что, вчера ребенок родился?» — «Да». — «Сын?» — «Нет». — «Тогда кто же?» Так что…</p>
<p><strong>— То есть если не правительство, то кто?</strong></p>
<p>— Ну кто? Нет, ясно, что какая-то инициатива исходила лично от президента Российской Федерации Владимира Владимировича Путина.</p>
<p><strong>— А вот скажите такую вещь. Ваши коллеги, которые присутствовали на собрании, были страшно возмущены, что происходит прямое вмешательство в деятельность Академии и в саму процедуру выборов. Но скажите, как Вы оцениваете — это было вмешательство, направленное именно против Фортова или против выборов в Академии как института?</strong></p>
<p>— Ну, скорее, конечно, по отношению к Академии в целом. К сожалению, в нашей стране хочется сделать любую структуру абсолютно управляемой, абсолютно. И даже не очень важно, что от этой структуры — в частности, от Академии наук в том виде, в котором она осталась, — в общем-то, не очень много зависит. Иногда, по сути дела, даже не важно: эта структура управляемая, не совсем управляемая, неуправляемая.</p>
<p><strong>— Ведь у Академии уже отняли институты, бюджет Академии очень маленький по сравнению с тем, каким он был раньше, институты находятся в ведении ФАНО. Казалось бы, почему бы вот этим людям — этим двум с лишним тысячам человек — не дать возможность выбирать, кого они хотят?</strong></p>
<p>— На мой взгляд, причины две. Первая причина утилитарная: остались некоторые нерешенные вопросы собственности, у каких-то институтов хочется отобрать, скажем, земли или здания. Вторая — вопросы организационные, потому что идеологи этой научной реформы очень хотят непрерывно что-то реорганизовывать: то создавать какие-то крупные центры, то что-то закрывать, то открывать новые направления и так далее. В принципе, институты сейчас вроде как в ведении ФАНО, поэтому вопросы собственности всё равно придется решать с ФАНО, а не непосредственно с Академией. Но, тем не менее, если бы наверху в Академии президентом стоял человек абсолютно управляемый, это было бы гораздо проще и гораздо приятнее. Потому что тогда были бы немедленно подписаны все документы, все согласования.</p>
<p><strong>— Вы хотите сказать, что значительная часть академиков — это руководители институтов, и поэтому, для того чтобы что-то сделать с институтами, с собственностью, с землей, с чем угодно, всё равно нужно иметь управляемых академиков? Смысл такой?</strong></p>
<p>— Ну да, и это тоже. Но и просто чисто формальные вещи: на документах в этой организации прекрасным образом стояла бы виза одобрения президента Российской Федерации, что Академия согласна с этой реорганизацией, с тем, что эти институты отнимут, с пятым, с десятым и так далее. И конечно, если бы президент был абсолютно управляемым и покладистым, всё было бы гораздо быстрее, симпатичнее, приятнее, не было бы никакого шума совсем. Ну а вторая причина, мне кажется, все-таки иррациональная.</p>
<p><strong>— Иррациональная?</strong></p>
<p>— Да, мне кажется, иррациональная. Это то, про что мы уже говорили: невозможно в государстве, где абсолютно все назначаются и все управляются из единого центра, существование даже такой малозначительной, в общем, структуры оставить без прямого управления.</p>
<p><strong>— Насколько это является, в таком случае, прямым вмешательством в жизнь и деятельность Академии? Насколько оно важно, значимо для российской науки?</strong></p>
<p>— Грубо говоря, существует два способа развития, существования науки. Есть способ академический (условно назовем его), когда достаточно широко ведутся разные исследования, есть разные институты, но эти институты все-таки связаны в единое целое и организационно, и, вообще говоря, в смысле каких-то научных связей. Потому что они входят в одну структуру — люди знают друг друга, знают работы друг друга. Есть вот такая вот структура, в которой люди могут вести научные исследования, не обязательно непрерывно заботясь о завтрашнем дне. Вторая модель, которая, к сожалению, сейчас дошла почти до логического конца на Западе, — когда есть какая-нибудь лаборатория, в которой начались хорошие работы. Эта лаборатория начинает получать гранты, она на эти гранты живет, и дальше возникает замкнутый круг. Для того чтобы эта лаборатория жила, она непрерывно должна получать новые гранты; она начинает думать уже больше не о том, как бы что сделать, а о том, как бы получить гранты, а для этого нужно что-то делать всё быстрее, быстрее, быстрее, и на самом деле это с научной точки зрения получается всё хуже, хуже и хуже.</p>
<p><strong>— То есть здесь есть определенное вырождение?</strong></p>
<p>— Да, да. Несмотря на вот это бурное кипение — масса статей, гранты, всё это — из-за того, что вы непрерывно должны отчитываться, писать проекты, отчеты по проектам, должны писать массу статей. Ясно, что эти статьи становятся, в общем, ни о чем в большинстве своем… Почему мне кажется, что не очень хорошо, если будут прихлопнуты даже вот эти вот остатки Академии наук, уже почти оторванной от институтов? Потому что на самом деле все-таки пока еще Академия является более-менее единой структурой. И в этом смысле, пока существует вот эта Академия, существует некоторая надежда на то, что вот эта широкая научная среда удержится. Удержатся не только две тысячи человек и Академия, а удержится вот этот академический образ жизни, удержится вот эта связь между институтами, связь между разными специальностями, которая как бы организационно всегда у нас существовала именно через Академию наук.</p>
<p><strong>— Ну а в чем, скажем так, общественное значение того, что произошло? То есть почему это не внутрикорпоративные разборки, проблемы и так далее? Почему людям важно знать о том, что это случилось? Потому что первый президент Академии наук был избран в 1917 году, это было постановлением как раз новой власти, кстати, между февралем и октябрем, то есть еще даже до октября 1917 года, это даже не большевистский декрет. И вот 100 лет Академия имела выборного президента.</strong></p>
<p>— Да.</p>
<p><strong>— Как Вы думаете, какова вероятность, что 2017 год станет последним для выборных президентов Академии?</strong></p>
<p>— Конечно, тем или иным способом управляемость Академии будет достигнута. Способов на самом деле два. Первый — это выдвинуть своего кандидата на пост президента и продавить его.</p>
<p><strong>— А своего — это чьего?</strong></p>
<p>— Своего — это от…</p>
<p><strong>— Лояльного администрации президента?</strong></p>
<p>— От правительства, от администрации президента. Тут у них противоречий не будет. Второй вариант — это сейчас немножко подождать и где-нибудь летом, когда будет ни до чего, издать соответствующий указ о том, что опять всё реорганизуется. Всё не всё, но там немножко так реорганизуется, и изменяется закон, изменяется Устав Академии, и президент назначается лично президентом Российской Федерации. Но поверить в то, что могут пройти выборы, на которых будет избран президент Академии, который не согласован с правительством и администрацией президента, очень трудно.</p>
<p><strong>— Тут вспоминается история недавнего конкурса на должность руководителя Российской венчурной компании. Несколько месяцев шел публичный конкурс, эксперты оценивали программы кандидатов. Победил Александр Кобенко, министр экономического развития Самарской области. Его представил прессе вице-премьер Аркадий Дворкович. А потом произошло нечто, что было названо глаголом «не согласовали». Неизвестно кто. Результаты конкурса были внезапно аннулированы. И просто приказом, вне всякого конкурса, руководить РВК был назначен замминистра образования и науки Александр Повалко.</strong></p>
<p>— Вот что-то в таком же духе произойдет и с Академией. Если станет понятно, что не проходит более приличным путем, через выборы, абсолютно удовлетворяющий кандидат.</p>
<p><strong>— Есть такое популярное не только среди чиновников, но и среди остальных граждан мнение: Академия же государственная, деньги же государственные, — конечно, государство хочет всё контролировать и руководить, это же нормально. Есть и вторая точка зрения, менее популярная: она заключается в том, что есть чиновники, есть силовики, есть президент, есть учитель, есть ученый, есть врач; каждый из нас — налогоплательщик, с одной стороны, но, с другой стороны, каждый из нас точно так же получает деньги из этого же самого бюджета. Но почему-то некоторая часть — это государство, и оно согласовывает или не согласовывает ученому, учителю, врачу его деятельность. А врач, учитель и ученый ничего чиновнику или силовику или депутату согласовать не могут. Например, Вы же не можете ничего согласовать представителям ФСБ и сказать: «Вы знаете, мне кажется, что разведка как-то плохо работает, давайте мы не согласуем этому ведомству этого руководителя». Почему государство — это не Вы, а государство — это они?</strong></p>
<p>— То, что я тоже государство, должно было бы подтверждаться моей свободой на выборах, потому что эти вот выборные процедуры все — губернаторов, президента, того, сего, пятого, десятого — и есть мой контроль государства. В этом смысле, конечно, локально какие-то представители силовых структур, еще чего-то, конечно, как государство контролировали бы и регулировали что-то в моей жизни. Но с другой стороны…</p>
<p><strong>— А Вы бы что-то регулировали в их жизни.</strong></p>
<p>— Конечно. Если бы у нас были нормальные выборы, мой контроль как представителя государства заключался бы в том, что я мог бы на выборах поменять этих людей как минимум. Но у нас происходит некоторое неравенство, потому что я на выборах ничего поменять не могу, а они могут регулировать мою жизнь. В этом смысле здесь действительно наблюдается перекос, хотя все вроде называются представителями государства.</p>
<p><strong>— Все бюджетники.</strong></p>
<p>— Все бюджетники, все представители государства.</p>
<p><strong>— Ведь Вы такой же бюджетник, как представитель Министерства обороны или сотрудник полиции?</strong></p>
<p>— Ну да, только у них полтора триллиона, а у нас сколько там? — 60 миллиардов. А там, в общем, ничего бюджет.</p>
<p><strong>— Ну, я скорее спрашиваю про психологическое самосознание людей. Вы, например, ощущаете себя частью государства?</strong></p>
<p>— Я бы скорее сказал, что чувствую себя частью страны, потому что государство — вещь очень локальная: то, как оно выглядит, зависит от каких-то сиюминутных обстоятельств. Поэтому что значит «частью государства»? Вот частью страны, конечно, я себя ощущаю, и не только я, а все, кто старается все-таки сохранить образование, какие-то остатки науки. Вот Рошаль, который, бедный, в одиночку иногда пытается сказать, что у нас в медицине всё совсем не так здорово, как это говорят. Все, в общем, чувствуют себя частью страны и в этом смысле ощущают какую-то ответственность за то, что тут происходит. Государство есть некая вспомогательная структура для страны, вообще-то говоря.</p>
<p><strong>— Вы хотите сказать, что государство — это такая сервисная конструкция?</strong></p>
<p>— Конечно, конечно.</p>
<p><strong>— Хорошо. Давайте тогда посмотрим, как будут развиваться события и в какую сторону будет дрейфовать российская наука. Хотя пока у нас есть очень короткий промежуток — полгода до следующих выборов. Вы дали два прогноза…</strong></p>
<p>— Нет, прогноз один, а вот как он будет реализован — это уже два варианта.</p>
<p><strong>— А хороших прогнозов у Вас для нас нет?</strong></p>
<p>— Эх… Других писателей у меня для вас нет. Нет, хорошего прогноза нет.</p>
<p><strong>— В нашей программе был большой оптимист. Спасибо большое. </strong></p>
<p style="text-align: right;"><em><strong>Пётр Арсеев</strong></em><br />
<em><strong>Беседовала Ольга Орлова</strong></em></p>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title"> </h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="in-56979" data-post-type="none" ><a href="http://trv-science.ru/2017/03/28/akademiya-nakhoditsya-v-polnoj-vlasti-pravitelstva/" class="wp_rp_thumbnail"><img src="/uploads/225-0014-150x150.jpg" alt="«Академия находится в полной власти правительства»" width="150" height="150" /></a><small class="wp_rp_publish_date">28.03.2017</small> <a href="http://trv-science.ru/2017/03/28/akademiya-nakhoditsya-v-polnoj-vlasti-pravitelstva/" class="wp_rp_title">«Академия находится в полной власти правительства»</a></li>
<li data-position="1" data-poid="in-50263" data-post-type="none" ><a href="http://trv-science.ru/2008/04/01/nuzhen-li-genghis-khanu-uchenyj-sovet/" class="wp_rp_thumbnail"><img src="/uploads/1-0047-100x100.jpg" alt="Нужен ли Чингисхану Ученый Совет?" width="150" height="150" /></a><small class="wp_rp_publish_date">01.04.2008</small> <a href="http://trv-science.ru/2008/04/01/nuzhen-li-genghis-khanu-uchenyj-sovet/" class="wp_rp_title">Нужен ли Чингисхану Ученый Совет?</a></li>
<li data-position="2" data-poid="in-51247" data-post-type="none" ><a href="http://trv-science.ru/2016/04/19/vlyublennyj-chinovnik-2/" class="wp_rp_thumbnail"><img src="/uploads/Rogozin-100x100.jpg" alt="Влюбленный чиновник" width="150" height="150" /></a><small class="wp_rp_publish_date">19.04.2016</small> <a href="http://trv-science.ru/2016/04/19/vlyublennyj-chinovnik-2/" class="wp_rp_title">Влюбленный чиновник</a></li>
<li data-position="3" data-poid="in-55998" data-post-type="none" ><a href="http://trv-science.ru/2017/01/17/restrukturizaciya-i-regionalnye-nauchnye-centry-ras/" class="wp_rp_thumbnail"><img src="/uploads/Aseev-1-150x150.jpg" alt="Реструктуризация и региональные научные центры РАН" width="150" height="150" /></a><small class="wp_rp_publish_date">17.01.2017</small> <a href="http://trv-science.ru/2017/01/17/restrukturizaciya-i-regionalnye-nauchnye-centry-ras/" class="wp_rp_title">Реструктуризация и региональные научные центры РАН</a></li>
<li data-position="4" data-poid="in-55556" data-post-type="none" ><a href="http://trv-science.ru/2016/12/06/a-vas-fortoff-ya-poproshu-ostatsya/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/trv-science.ru/uploads/Nechaev-2.jpg?resize=150%2C150" alt="… а Вас, Fortoff, я попрошу остаться!" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">06.12.2016</small> <a href="http://trv-science.ru/2016/12/06/a-vas-fortoff-ya-poproshu-ostatsya/" class="wp_rp_title">… а Вас, Fortoff, я попрошу остаться!</a></li>
<li data-position="5" data-poid="in-56971" data-post-type="none" ><a href="http://trv-science.ru/2017/03/28/zayavlenie-kluba-1-iyulya-ob-otmene-vyborov-prezidenta-ras/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/22.jpg?resize=150%2C150" alt="Заявление Клуба «1 июля» об отмене выборов президента РАН на Общем собрании РАН 20 марта 2017 года" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">28.03.2017</small> <a href="http://trv-science.ru/2017/03/28/zayavlenie-kluba-1-iyulya-ob-otmene-vyborov-prezidenta-ras/" class="wp_rp_title">Заявление Клуба «1 июля» об отмене выборов президента РАН на Общем собрании РАН 20 марта 2017 года</a></li>
<li data-position="6" data-poid="in-47987" data-post-type="none" ><a href="http://trv-science.ru/2016/02/09/glavnoe-ne-poboyatsya/" class="wp_rp_thumbnail"><img src="/uploads/Dybo-100x100.jpg" alt="«Главное — не побояться»" width="150" height="150" /></a><small class="wp_rp_publish_date">09.02.2016</small> <a href="http://trv-science.ru/2016/02/09/glavnoe-ne-poboyatsya/" class="wp_rp_title">«Главное — не побояться»</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Sharing Buttons below --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2017/04/11/pdf226/" title="ТрВ №7 (226) за 2017 г.: Антропология в автозаке (11.04.2017)">ТрВ №7 (226) за 2017 г.: Антропология в автозаке (11.04.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/04/11/antropologiya-v-avtozake/" title="Антропология в автозаке (11.04.2017)">Антропология в автозаке (11.04.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/04/11/webometrics-delo-za-universitetami/" title="Webometrics. Дело за университетами (11.04.2017)">Webometrics. Дело за университетами (11.04.2017)</a> <!-- (1) --></li>
	<li><a href="http://trv-science.ru/2017/04/11/chto-delaet-nezhivoe-zhivym-i-naoborot/" title="Что делает неживое живым (и наоборот) (11.04.2017)">Что делает неживое живым (и наоборот) (11.04.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/04/11/vybory-prezidenta-ras-projdut-v-sentyabre/" title="Выборы президента РАН пройдут в сентябре (11.04.2017)">Выборы президента РАН пройдут в сентябре (11.04.2017)</a> <!-- (0) --></li>
</ul>

            
					
					</div>                         

					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/226/" rel="tag">#226</a>, <a href="http://trv-science.ru/tag/gamburgskijj-schet/" rel="tag">«Гамбургский счет»</a>, <a href="http://trv-science.ru/tag/akademiki/" rel="tag">академики</a>, <a href="http://trv-science.ru/tag/aleksandr-kobenko/" rel="tag">Александр Кобенко</a>, <a href="http://trv-science.ru/tag/aleksandr-povalko/" rel="tag">Александр Повалко</a>, <a href="http://trv-science.ru/tag/arkadij-dvorkovich/" rel="tag">Аркадий Дворкович</a>, <a href="http://trv-science.ru/tag/beseda/" rel="tag">беседа</a>, <a href="http://trv-science.ru/tag/byudzhet/" rel="tag">бюджет</a>, <a href="http://trv-science.ru/tag/vladimir-fortov/" rel="tag">Владимир Фортов</a>, <a href="http://trv-science.ru/tag/voprosy/" rel="tag">вопросы</a>, <a href="http://trv-science.ru/tag/vybory-ran/" rel="tag">выборы РАН</a>, <a href="http://trv-science.ru/tag/vystuplenie/" rel="tag">выступление</a>, <a href="http://trv-science.ru/tag/gosudarstvo/" rel="tag">государство</a>, <a href="http://trv-science.ru/tag/deyatelnost/" rel="tag">деятельность</a>, <a href="http://trv-science.ru/tag/dialog/" rel="tag">диалог</a>, <a href="http://trv-science.ru/tag/intervyu/" rel="tag">интервью</a>, <a href="http://trv-science.ru/tag/kandidaty/" rel="tag">кандидаты</a>, <a href="http://trv-science.ru/tag/nauka/" rel="tag">наука</a>, <a href="http://trv-science.ru/tag/olga-orlova/" rel="tag">Ольга Орлова</a>, <a href="http://trv-science.ru/tag/petr-arseev/" rel="tag">Петр Арсеев</a>, <a href="http://trv-science.ru/tag/pravitelstvo/" rel="tag">правительство</a>, <a href="http://trv-science.ru/tag/prezident/" rel="tag">президент</a>, <a href="http://trv-science.ru/tag/prikaz/" rel="tag">приказ</a>, <a href="http://trv-science.ru/tag/professor/" rel="tag">профессор</a>, <a href="http://trv-science.ru/tag/razgovor/" rel="tag">разговор</a>, <a href="http://trv-science.ru/tag/ran/" rel="tag">РАН</a>, <a href="http://trv-science.ru/tag/rvk/" rel="tag">РВК</a>, <a href="http://trv-science.ru/tag/rossijjskaya-nauka/" rel="tag">российская наука</a>, <a href="http://trv-science.ru/tag/rossijjskie-uchenye/" rel="tag">российские ученые</a>, <a href="http://trv-science.ru/tag/rukovodstvo/" rel="tag">руководство</a>, <a href="http://trv-science.ru/tag/sobranie/" rel="tag">собрание</a>, <a href="http://trv-science.ru/tag/fano/" rel="tag">ФАНО</a>, <a href="http://trv-science.ru/tag/chinovniki/" rel="tag">чиновники</a>, <a href="http://trv-science.ru/tag/ehksperty/" rel="tag">эксперты</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
				<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
					<h4 id="comments">Один комментарий</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-82388">
				<div id="div-comment-82388" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Ash</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/comment-page-1/#comment-82388">
			12.04.2017 в 18:22</a>		</div>

		<p>Даже ФАНО, которое отнюдь не состоит из научных сотрудников и от которого никто не требует напряжённых размышлений, начало давать разумные советы: РАН нужно заняться чем-то полезным для экономики.</p><p>&laquo;Руководитель Федерального агентства научных организаций (ФАНО) Михаил Котюков пожелал Российской академии наук активнее предлагать государству и бизнесу новые идеи. Как заявил он в интервью «Индикатору», в настоящее время запускается процесс трехлетнего государственного планирования.</p><p>«Готовится план реализации Стратегии научно-технологического развития, правительство разрабатывает Комплексный план действий до 2025 года. Для науки сейчас самое время предлагать государству и бизнесу новые идеи, проекты, решения, которые помогут нам восстановить экономической рост, увеличить долю инновационной продукции, — заявил Котюков. — На мой взгляд, опрометчиво откладывать эту работу до выборов нового президента РАН. Ведь к тому моменту все решения по программам развития могут быть сформированы, и тогда новому руководству академии будет сложнее что-то предлагать».&raquo;</p><p><a href="https://www.gazeta.ru/science/news/2017/04/12/n_9914591.shtml">www.gazeta.ru/science/new.../n_9914591.shtml</a></p><p>Я уж не знаю, какие ещё понукания нужны. Разве что привлечь технологии времён Петра I-го?</p><p><small><strong>Полезно?</strong></small> <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-82388" src="http://trv-science.ru/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Dobre" onclick="javascript:ckratingKarma('82388', 'add', 'trv-science.ru/wp-content/plugins/comment-rating/', '1_14_');" title="Да" /> <span id="karma-82388-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-82388" src="http://trv-science.ru/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Słabe" onclick="javascript:ckratingKarma('82388', 'subtract', 'trv-science.ru/wp-content/plugins/comment-rating/', '1_14_')" title="Нет" /> <span id="karma-82388-down" style="font-size:12px; color:#990033;">0</span></p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-82388", "82388", "respond", "57217" )' aria-label='Комментарий к записи Ash'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
											</ul>
			<div class="well">
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/comment-page-1/#respond" style="display:none;">Отменить ответ</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&#038;postid=57217&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=0&#038;avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=4.8.2&#038;sig=04744c7839537b6e057e01ba283ad5beb0135c4a#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F04%2F11%2Fpjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta%2Fcomment-page-1%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = true;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
			<strong>Недопустимы спам, оскорбления. Желательно подписываться реальным именем. Аватары - через <noindex><a href="https://ru.gravatar.com/" rel="nofollow">gravatar.com</a></noindex></strong>

			</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2017/04/11/pdf226/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: 	<a href='http://trv-science.ru/2017/04/11/'>11.04.2017</a>
<br /><br />
        		
        <a href="http://trv-science.ru/2017/04/11/pdf226/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv226.gif" width="130" alt="ТрВ №7 (226) за 2017 г.: Антропология в автозаке" /></a>
        PDF: <a href="/uploads/226N.pdf">ТрВ №7 (226) за 2017 г.: Антропология в автозаке</a>
        <div class="blacka"><p><!-- AddThis Sharing Buttons above -->Инсайды Ольги Орловой. Российский директор французской лаборатории. Всероссийская контрольная по астрономии. Литература новых идей. РЖД глазами немца. Любовь к деньгам. Подмосковные птицы. В науке тоже есть агрегаторы. Культура — это вызов?<!-- AddThis Sharing Buttons below --><!-- AddThis Sharing Buttons below --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		<div class="blacka" align="center">
<SCRIPT LANGUAGE="JavaScript">
<!--
ii=227;
// -->
</SCRIPT>
				<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/04/11/'>11.04.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/03/28/'>28.03.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/03/14/'>14.03.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/02/28/'>28.02.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/02/14/'>14.02.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/01/31/'>31.01.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/01/17/'>17.01.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/20/'>20.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/06/'>06.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/15/'>15.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/01/'>01.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/18/'>18.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/04/'>04.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/20/'>20.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/06/'>06.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/23/'>23.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/09/'>09.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/26/'>26.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/12/'>12.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/28/'>28.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/14/'>14.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/31/'>31.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/17/'>17.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/03/'>03.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/19/'>19.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/05/'>05.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/22/'>22.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/08/'>08.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/23/'>23.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/09/'>09.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/26/'>26.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/12/'>12.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/22/'>22.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/08/'>08.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/17/'>17.11.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/03/'>03.11.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/10/20/'>20.10.2015</a> (HTML) </li>
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/uQMGi-9YqR7Pv" target="_blank" title="200 выпусков в pdf одним zip-архивом 700 МБ">200 выпусков в pdf одним zip-архивом 700 МБ</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="tag_cloud-3" class="widget widget_tag_cloud col-md-3"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href='http://trv-science.ru/tag/trv/' class='tag-link-1250 tag-link-position-1' title='199 записей' style='font-size: 10.058823529412pt;'>trv</a>
<a href='http://trv-science.ru/tag/aleksej-paevskij/' class='tag-link-276 tag-link-position-2' title='160 записей' style='font-size: 8.2058823529412pt;'>Алексей Паевский</a>
<a href='http://trv-science.ru/tag/pdf/' class='tag-link-6184 tag-link-position-3' title='230 записей' style='font-size: 11.294117647059pt;'>Архив</a>
<a href='http://trv-science.ru/tag/boris-shtern/' class='tag-link-54 tag-link-position-4' title='232 записи' style='font-size: 11.5pt;'>Борис Штерн</a>
<a href='http://trv-science.ru/tag/vladimir-putin/' class='tag-link-347 tag-link-position-5' title='166 записей' style='font-size: 8.4117647058824pt;'>Владимир Путин</a>
<a href='http://trv-science.ru/tag/ivan-ekonomov/' class='tag-link-147 tag-link-position-6' title='186 записей' style='font-size: 9.4411764705882pt;'>Иван Экономов</a>
<a href='http://trv-science.ru/tag/irina-levontina/' class='tag-link-287 tag-link-position-7' title='157 записей' style='font-size: 8pt;'>Ирина Левонтина</a>
<a href='http://trv-science.ru/tag/lev-klejn/' class='tag-link-6810 tag-link-position-8' title='160 записей' style='font-size: 8.2058823529412pt;'>Лев Клейн</a>
<a href='http://trv-science.ru/tag/mgu/' class='tag-link-252 tag-link-position-9' title='377 записей' style='font-size: 15.823529411765pt;'>МГУ</a>
<a href='http://trv-science.ru/tag/maksim-borisov/' class='tag-link-68 tag-link-position-10' title='174 записи' style='font-size: 8.8235294117647pt;'>Максим Борисов</a>
<a href='http://trv-science.ru/tag/minobrnauki/' class='tag-link-359 tag-link-position-11' title='346 записей' style='font-size: 15pt;'>Минобрнауки</a>
<a href='http://trv-science.ru/tag/mixail-gelfand/' class='tag-link-28 tag-link-position-12' title='171 запись' style='font-size: 8.8235294117647pt;'>Михаил Гельфанд</a>
<a href='http://trv-science.ru/tag/nataliya-demina/' class='tag-link-4316 tag-link-position-13' title='337 записей' style='font-size: 14.794117647059pt;'>Наталия Демина</a>
<a href='http://trv-science.ru/tag/ran/' class='tag-link-58 tag-link-position-14' title='755 записей' style='font-size: 22pt;'>РАН</a>
<a href='http://trv-science.ru/tag/rffi/' class='tag-link-45 tag-link-position-15' title='227 записей' style='font-size: 11.294117647059pt;'>РФФИ</a>
<a href='http://trv-science.ru/tag/revekka-frumkina/' class='tag-link-284 tag-link-position-16' title='194 записи' style='font-size: 9.8529411764706pt;'>Ревекка Фрумкина</a>
<a href='http://trv-science.ru/tag/rossiya/' class='tag-link-90 tag-link-position-17' title='239 записей' style='font-size: 11.705882352941pt;'>Россия</a>
<a href='http://trv-science.ru/tag/smi/' class='tag-link-92 tag-link-position-18' title='219 записей' style='font-size: 10.882352941176pt;'>СМИ</a>
<a href='http://trv-science.ru/tag/sssr/' class='tag-link-155 tag-link-position-19' title='295 записей' style='font-size: 13.558823529412pt;'>СССР</a>
<a href='http://trv-science.ru/tag/ssha/' class='tag-link-1469 tag-link-position-20' title='264 записи' style='font-size: 12.529411764706pt;'>США</a>
<a href='http://trv-science.ru/tag/fano/' class='tag-link-2821 tag-link-position-21' title='180 записей' style='font-size: 9.2352941176471pt;'>ФАНО</a>
<a href='http://trv-science.ru/tag/biologiya/' class='tag-link-129 tag-link-position-22' title='276 записей' style='font-size: 12.941176470588pt;'>биология</a>
<a href='http://trv-science.ru/tag/byudzhet/' class='tag-link-1187 tag-link-position-23' title='215 записей' style='font-size: 10.676470588235pt;'>бюджет</a>
<a href='http://trv-science.ru/tag/gazeta/' class='tag-link-97 tag-link-position-24' title='249 записей' style='font-size: 12.117647058824pt;'>газета</a>
<a href='http://trv-science.ru/tag/gosudarstvo/' class='tag-link-1063 tag-link-position-25' title='211 записей' style='font-size: 10.676470588235pt;'>государство</a>
<a href='http://trv-science.ru/tag/zhurnal/' class='tag-link-2505 tag-link-position-26' title='188 записей' style='font-size: 9.6470588235294pt;'>журнал</a>
<a href='http://trv-science.ru/tag/institut/' class='tag-link-126 tag-link-position-27' title='370 записей' style='font-size: 15.617647058824pt;'>институт</a>
<a href='http://trv-science.ru/tag/intervyu/' class='tag-link-2005 tag-link-position-28' title='235 записей' style='font-size: 11.5pt;'>интервью</a>
<a href='http://trv-science.ru/tag/issledovaniya/' class='tag-link-1903 tag-link-position-29' title='562 записи' style='font-size: 19.323529411765pt;'>исследования</a>
<a href='http://trv-science.ru/tag/istoriya/' class='tag-link-14 tag-link-position-30' title='307 записей' style='font-size: 13.970588235294pt;'>история</a>
<a href='http://trv-science.ru/tag/knigi/' class='tag-link-2422 tag-link-position-31' title='168 записей' style='font-size: 8.6176470588235pt;'>книги</a>
<a href='http://trv-science.ru/tag/kosmos/' class='tag-link-32 tag-link-position-32' title='274 записи' style='font-size: 12.941176470588pt;'>космос</a>
<a href='http://trv-science.ru/tag/nauka/' class='tag-link-26 tag-link-position-33' title='417 записей' style='font-size: 16.647058823529pt;'>наука</a>
<a href='http://trv-science.ru/tag/obrazovanie/' class='tag-link-4935 tag-link-position-34' title='214 записей' style='font-size: 10.676470588235pt;'>образование</a>
<a href='http://trv-science.ru/tag/obshhestvo/' class='tag-link-1907 tag-link-position-35' title='276 записей' style='font-size: 12.941176470588pt;'>общество</a>
<a href='http://trv-science.ru/tag/proekt/' class='tag-link-3390 tag-link-position-36' title='157 записей' style='font-size: 8pt;'>проект</a>
<a href='http://trv-science.ru/tag/rabota/' class='tag-link-5082 tag-link-position-37' title='192 записи' style='font-size: 9.8529411764706pt;'>работа</a>
<a href='http://trv-science.ru/tag/rezultaty/' class='tag-link-2543 tag-link-position-38' title='232 записи' style='font-size: 11.5pt;'>результаты</a>
<a href='http://trv-science.ru/tag/reformy/' class='tag-link-340 tag-link-position-39' title='178 записей' style='font-size: 9.0294117647059pt;'>реформы</a>
<a href='http://trv-science.ru/tag/universitet/' class='tag-link-196 tag-link-position-40' title='384 записи' style='font-size: 16.029411764706pt;'>университет</a>
<a href='http://trv-science.ru/tag/uchenye/' class='tag-link-1133 tag-link-position-41' title='401 запись' style='font-size: 16.235294117647pt;'>ученые</a>
<a href='http://trv-science.ru/tag/fizika/' class='tag-link-127 tag-link-position-42' title='182 записи' style='font-size: 9.2352941176471pt;'>физика</a>
<a href='http://trv-science.ru/tag/finansirovanie/' class='tag-link-1131 tag-link-position-43' title='288 записей' style='font-size: 13.352941176471pt;'>финансирование</a>
<a href='http://trv-science.ru/tag/chelovek/' class='tag-link-39 tag-link-position-44' title='509 записей' style='font-size: 18.5pt;'>человек</a>
<a href='http://trv-science.ru/tag/ehksperiment/' class='tag-link-1983 tag-link-position-45' title='221 запись' style='font-size: 11.088235294118pt;'>эксперимент</a></div>
</div><div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/">Разбор математических полетов по индексу Хирша</a> (781 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/">Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута»</a> (741 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/11/antropologiya-v-avtozake/">Антропология в автозаке</a> (652 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/11/chto-delaet-nezhivoe-zhivym-i-naoborot/">Что делает неживое живым (и наоборот)</a> (650 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/11/webometrics-delo-za-universitetami/">Webometrics. Дело за университетами</a> (554 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/04/razmyshleniya-o-problemakh-vo/">Размышления о проблемах высшего образования на примере МФТИ</a> (544 просм.)</li>
<li><a href="http://trv-science.ru/2017/03/28/sverzhenie-fortova/">Свержение Фортова</a> (522 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/11/vybory-prezidenta-ras-projdut-v-sentyabre/">Выборы президента РАН пройдут в сентябре</a> (515 просм.)</li>
<li><a href="http://trv-science.ru/2017/03/28/prezhnyaya-sistema-pozvolyala-provesti-chestnye-vybory/">«Прежняя система позволяла провести честные выборы»</a> (478 просм.)</li>
<li><a href="http://trv-science.ru/2017/03/28/akademiya-nakhoditsya-v-polnoj-vlasti-pravitelstva/">«Академия находится в полной власти правительства»</a> (460 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="http://trv-science.ru/2017/04/04/razmyshleniya-o-problemakh-vo/comment-page-1/#comment-82390">Размышления о проблемах высшего образования на примере МФТИ</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/04/11/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta/comment-page-1/#comment-82388">Пётр Арсеев: «Управляемость Академии тем или иным способом будет достигнута»</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/04/04/razmyshleniya-o-problemakh-vo/comment-page-1/#comment-82384">Размышления о проблемах высшего образования на примере МФТИ</a></li><li class="recentcomments"><span class="comment-author-link">mech</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-4/#comment-82383">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="http://trv-science.ru/2017/04/04/razmyshleniya-o-problemakh-vo/comment-page-1/#comment-82382">Размышления о проблемах высшего образования на примере МФТИ</a></li><li class="recentcomments"><span class="comment-author-link">Денис</span> к записи <a href="http://trv-science.ru/2015/12/15/put-naverkh-moskovskijj-universitet-v-rejjtingakh-universitetov-mira/comment-page-1/#comment-82380">Путь наверх. Московский университет в рейтингах университетов мира</a></li><li class="recentcomments"><span class="comment-author-link">Денис</span> к записи <a href="http://trv-science.ru/2015/12/15/put-naverkh-moskovskijj-universitet-v-rejjtingakh-universitetov-mira/comment-page-1/#comment-82379">Путь наверх. Московский университет в рейтингах университетов мира</a></li><li class="recentcomments"><span class="comment-author-link">Александр</span> к записи <a href="http://trv-science.ru/2017/04/11/webometrics-delo-za-universitetami/comment-page-1/#comment-82377">Webometrics. Дело за университетами</a></li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/" title="Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/" title="Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)">
		<img width="137" height="180" src="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/" title="Подписка на газету &quot;Троицкий вариант - Наука&quot; до конца 2017 года">
		<img width="180" height="120" src="https://i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">1035,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/" title="Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proishozhdenie-zhizni/" title="Михаил Никитин. Происхождение жизни">
		<img width="118" height="180" src="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?fit=118%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?w=460 460w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=191%2C291 191w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=394%2C600 394w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=118%2C180 118w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=197%2C300 197w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/1752865/">
<img src="http://counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=http://community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe. 
  Its a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. 
      PhotoSwipe keeps only 3 of them in the DOM to save memory.
      Dont modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
        
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div> 
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.3";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-28d8adb2bc31f8cbf8f26823da44303a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=borisov "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://trv-science.ru/wp-content/plugins/addthis/css/output.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe-ui-default.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery-photoswipe.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201715'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/11\/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/11\/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/04\/11\/pjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=57217&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.8.2&sig=04744c7839537b6e057e01ba283ad5beb0135c4a#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F04%2F11%2Fpjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=57217&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=0&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.8.2&sig=04744c7839537b6e057e01ba283ad5beb0135c4a#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F04%2F11%2Fpjotr-arseev-upravlyaemost-akademii-tem-ili-inym-sposobom-budet-dostignuta%2Fcomment-page-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201715.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'115376738',post:'57217',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '57217' ]);
</script>
<!--wp_footer--></body>
</html>