<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>Секс без границ &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;Секс без границ&raquo;" href="http://trv-science.ru/2017/02/14/seks-bez-granic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/default-skin/default-skin.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/jquery.flexslider-min.js?ver=2.6.3'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Казалось бы, азбучные истины…»' href='http://trv-science.ru/2017/02/14/kazalos-by-azbuchnye-istiny/' />
<link rel='next' title='За протеями в Южную Африку. Ботаническая экспедиция глазами неботаника. Часть 2' href='http://trv-science.ru/2017/02/14/za-proteyami-v-yuzhnuyu-afriku-2/' />
<meta name="generator" content="WordPress 4.7.2" />
<meta name="generator" content="WooCommerce 2.6.12" />
<link rel="canonical" href="http://trv-science.ru/2017/02/14/seks-bez-granic/comment-page-1/#comments" />
<link rel='shortlink' href='http://trv-science.ru/?p=56443' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F02%2F14%2Fseks-bez-granic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2017%2F02%2F14%2Fseks-bez-granic%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.18 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://trv-science.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '56443';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%A1%D0%B5%D0%BA%D1%81+%D0%B1%D0%B5%D0%B7+%D0%B3%D1%80%D0%B0%D0%BD%D0%B8%D1%86';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.4" />


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Секс без границ" />
<meta property="og:url" content="http://trv-science.ru/2017/02/14/seks-bez-granic/" />
<meta property="og:description" content="Мера приспособленности животного, его успеха — плодовитость. И мы ожидаем, что в сезон размножения животные все силы отдадут на выбор и завоевание полового партнера или партнеров. Научная литератур…" />
<meta property="article:published_time" content="2017-02-14T03:30:01+00:00" />
<meta property="article:modified_time" content="2017-02-17T13:06:44+00:00" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="http://trv-science.ru/uploads/222-0056.jpg" />
<meta property="og:image:width" content="1400" />
<meta property="og:image:height" content="936" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@trvscience" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5148458" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 56443;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-56443 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54246" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54246"><a title="Подписка на ТрВ-Наука до середины 2017 года" href="http://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2017 года</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2017 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2017 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt=" Facebook" 
				title=" Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt=" Twitter" 
				title=" Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt=" VK" 
				title=" VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt=" E-mail" 
				title=" E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt=" RSS" 
				title=" RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science-ru.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal" 
				title=" LiveJournal" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.livejournal.com/" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/lg24.png" 
				alt=" LiveJournal - RSS" 
				title=" LiveJournal - RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://telegram.me/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="/uploads/telegram24.png" 
				alt=" Telegram" 
				title=" Telegram" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (11)</option><option value="knigi-v-pdf">Книги в PDF (2)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/news/"><span itemprop="title">Исследования</span></a></span> &raquo;  Секс без границ</div></div>         

				
				<div class="rsrc-post-content post-56443 post type-post status-publish format-standard hentry category-news tag-8601 tag-cedric-sueur tag-marie-pele tag-masaki-shimada tag-nico-de-bruyn tag-agressiya tag-aleksandr-bonfo tag-biologiya tag-zhivotnye tag-zoologiya tag-konkurenciya tag-kopulyaciya tag-makaki tag-mari-pele tag-masaki-simada tag-morskie-kotiki tag-natalya-reznik tag-niko-de-bryun tag-obezyana tag-oleni tag-pingviny tag-povedenie tag-potomstvo tag-reproduktivnaya-interferenciya tag-sedrik-syuor tag-seks tag-sparivanie tag-yaponiya">    

                <div class="printr"><a href="#" title="Про это">Про это</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Секс без границ						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2017-02-14" itemprop="datePublished">14.02.2017	
	                №&nbsp;222        
                c.15        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Наталья Резник</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/news/" title="Исследования">Исследования</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2017/02/14/seks-bez-granic/#comments" class="comments-link" >Один комментарий</a></span></nobr>
	
	<nobr> 1526 просм., 446 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2017/02/14/seks-bez-granic/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2017/02/14/seks-bez-granic/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><!-- AddThis Sharing Buttons above --><div id="attachment_46768" style="width: 210px" class="wp-caption alignright"><a href="https://i0.wp.com/trv-science.ru/uploads/Reznik.jpg" data-slb-active="1" data-slb-asset="1879918311" data-slb-internal="0" data-slb-group="56443"><img class="wp-image-46768" style="float: left; margin: 0px 10px 0px 0px; border-radius: 50%; border: thick solid #ccc;" src="https://i0.wp.com/trv-science.ru/uploads/Reznik.jpg?resize=200%2C200" alt="Наталья Резник" srcset="https://i0.wp.com/trv-science.ru/uploads/Reznik.jpg?w=205 205w, https://i0.wp.com/trv-science.ru/uploads/Reznik.jpg?resize=100%2C100 100w, https://i0.wp.com/trv-science.ru/uploads/Reznik.jpg?resize=144%2C144 144w, https://i0.wp.com/trv-science.ru/uploads/Reznik.jpg?resize=150%2C150 150w" sizes="(max-width: 200px) 100vw, 200px" data-recalc-dims="1" /></a><p class="wp-caption-text">Наталья Резник</p></div></p>
<p>Мера приспособленности животного, его успеха — плодовитость. И мы ожидаем, что в сезон размножения животные все силы отдадут на выбор и завоевание полового партнера или партнеров. Научная литература переполнена сообщениями о том, как разные звери и птицы справляются с этой ответственной задачей. Однако наряду с этим ученые наблюдают и случаи нерационального полового поведения, в том числе репродуктивной интерференции, при которой самцы пытаются спариться с особью другого вида.</p>
<p>Сообщения, поступавшие из зоопарков и других мест, где животные находятся в экстремальной ситуации, мы обсуждать не будем. В конце концов, что удивительного, если сирота слон, с детства лишенный попечения старших и выросший рядом с белыми носорогами, вообразил, что он и сам носорог, и попытался оплодотворить самку [1]?</p>
<p>В естественных условиях межвидовая гибридизация хоть и редко, но происходит. Например, современные белые медведи — потомки ирландской бурой медведицы и полярного медведя. Гибридизация произошла около 30 тыс. лет назад, возможно, не единожды. Белые и бурые медведи и в наше время иногда скрещиваются, и по Арктике бродят их гибриды, белые с темной мордой. Известны также межняки <em>Tetrao medius, </em>помесь тетерева и глухаря. Межвидовое скрещивание не редкость в семействе псовых. Однако во всех этих и многих других случаях гибридизация происходит между близкими видами, представителями одного рода или семейства, обладающими внешним сходством. И потомство от таких скрещиваний бывает плодовитым. Никому и в голову не придет, что белый медведь, повстречав кольчатую нерпу, пожелает с ней спариться. Тем не менее, несколько лет назад произошел удивительный случай.</p>
<p>Место действия — субантарктический остров Марион, принадлежащий ЮАР. На его побережье устраивают лежбища кергеленские морские котики <em>Arctocephalus gazella</em> (далее просто котики) и выводят птенцов королевские пингвины <em>Aptenodytes patagonicus. </em>Иногда котики на пингвинов охотятся. В 2006 году морской биолог из Преторийского университета Нико де Брюн (Nico de Bruyn) наблюдал, как половозрелый, но еще совсем молодой самец морского котика пытался изнасиловать взрослого пингвина [2]. Пол птицы остался неизвестным. Дело было в декабре, в сезон размножения котиков. Де Брюн подоспел в тот момент, когда пингвин лежал на животе, а котик — на нем, совершая копулятивные движения тазом. Серии движений длились от трех до восьми минут и прерывались периодами отдыха, во время которых насильник удерживал свою жертву. Спустя 45 минут котик оставил птицу в покое и ушел в море, даже не оглянувшись. Наблюдатели оставались на берегу еще час, за это время котик не вернулся, а пингвин лежал, не делая попыток встать или уйти, хотя голову держал вертикально. Взрослый зверь весит 100– 120 кг, а пингвин — от 10 до 21 кг, так что птице пришлось несладко. Тем не менее пингвин уцелел и был, в общем, здоров, только дышал тяжело. Краткий осмотр показал, что копуляции не произошло, пенис хищника не попал в клоаку. (Клоака птиц — расширенная конечная часть задней кишки, в нее открываются протоки мочеточников и половых желез; это отверстие есть и у самцов, и у самок.)</p>
<p><div id="attachment_56444" style="width: 1010px" class="wp-caption aligncenter"><a href="https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg" data-slb-active="1" data-slb-asset="1755443241" data-slb-internal="0" data-slb-group="56443"><img class="wp-image-56444" src="https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?resize=800%2C535" alt="Самец морского котика овладевает королевским пингвином (Haddad et al., 2015)" srcset="https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?w=1400 1400w, https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?resize=250%2C167 250w, https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?resize=580%2C388 580w, https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?resize=180%2C120 180w, https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?resize=300%2C201 300w, https://i2.wp.com/trv-science.ru/uploads/222-0056.jpg?resize=600%2C401 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">Самец морского котика овладевает королевским пингвином (Haddad et al., 2015)</p></div></p>
<p>До 2012 года де Брюн и его коллеги наблюдали еще три случая сексуального насилия, учиненного котиками над пингвинами [3]. Подобное всегда происходило в сезон размножения котиков, с конца ноября до начала января, на южном и восточном берегах, где плотность животных наиболее высока. Там же находятся колонии размножающихся пингвинов. Все эпизоды начинались одинаково. Молодой взрослый котик гонится за пингвином (пол птицы не определили ни разу), настигает и опрокидывает на живот, а сам плюхается сверху. Попытки копуляции чередуются с периодами отдыха, и в это время котик прижимает пингвина ластами к земле. В двух случаях из трех копуляция состоялась с большой вероятностью, в третьем — безусловно, поскольку между ног у птицы была кровь. Один из пингвинов отчаянно сопротивлялся, и тогда насильник его убил и съел. Два других пингвина пережили это приключение, у них нашлись силы встать и добрести до сородичей. Птица, которую котик поранил, смогла даже отбиваться от буревестников, слетевшихся на кровь, пока на помощь не подоспели другие пингвины.</p>
<p>Самцы котиков достигают половой зрелости в возрасте 3–4 лет, но собственную территорию, а следовательно, и доступ к самкам, они получают, как правило, не ранее 8 лет. Неудовлетворенное сексуальное возбуждение и повышенная агрессия могут подтолкнуть их к нерациональному поведению.</p>
<p>Увидев в первый раз, как котик подмял пингвина, де Брюн решил, что хищник поймал добычу, а затем изменил охотничье поведение на сексуальное. Однако после случая, когда котик всё проделал в обратном порядке: сначала стал насиловать, а затем убил и съел, де Брюн и его коллеги отказались от этой гипотезы и предложили две других: репродуктивная интерференция и обучение.</p>
<p>Репродуктивная интерференция, как мы помним, предполагает спаривание с особью другого вида, обычно без ритуала ухаживания и нередко с принуждением. Она может возникнуть в случае, когда плотность популяции становится чересчур высокой, конкуренция за самок возрастает, и у молодых самцов нет шансов ими овладеть. На острове Марион все эти условия выполняются, однако объект интерференции, по мнению исследователей, должен все-таки напоминать особь того же вида, а пингвин ни капельки не похож на самку ластоногого. Не могли котики так обознаться, решили ученые и предположили, что молодые самцы выучились такому обхождению с пингвинами, глядя на старших.</p>
<p>На острове безобразничал явно не один зверь. Самцы котиков живут до 15 лет и не могут на протяжении шести лет выглядеть молодо, а пингвинов всегда насиловали молодые самцы. Котиков фотографировали, но фотографии не помогли идентифицировать животных. Ластоногие вообще хорошо обучаются. Возможно, упражнения с пингвином они воспринимают как учебную копуляцию. Сначала так потренировался один зверь, потом эту методику перенял другой. Поскольку всё происходило на одном небольшом острове, котикам нетрудно было подглядывать друг за другом, вряд ли они независимо выработали подобную манеру обращения с пингвинами. Четыре известных эпизода произошли в 2006, 2008, 2011 и 2012 годах, интервалы между ними как раз такие, чтобы подрастающий самец увидел, а в следующем сезоне воспроизвел.</p>
<p>Впрочем, четырех эпизодов недостаточно, чтобы делать выводы. Поведение это редкое: остров маленький, наблюдателей на нем много, и котикам трудно скрывать свои интимные привычки. Кроме того, исследователи хотели подождать, не будет ли сообщений о подобном поведении других видов. Долго им ждать не пришлось.</p>
<p>Перенесемся на другой конец Земли, на японский остров Якусима, где живет особый подвид японских макак <em>Macaca fuscata yakui. </em>Остров небольшой, и значительная его часть находится под защитой ЮНЕСКО как Всемирное природное наследие. На этой территории многочисленные группы макак обитают в тесном соседстве с местными пятнистыми оленями <em>Cervus nippon yakushimae. </em>Олени дополняют свой рацион фруктами, которые обезьяны сбрасывают с деревьев, иногда едят обезьяньи экскременты, поэтому всегда держатся рядом с группами макак. Некоторые макаки перебирают оленям шерсть и даже катаются на них верхом. Подобные отношения связывают и другие виды обезьян и копытных, их наблюдали между макаками-резусами <em>Macaca mulatta</em> и индийским замбаром <em>Rusa unicolor. </em>Но на Якусиме они однажды переросли в нечто большее.</p>
<p>Осенью 2015 года, как раз в сезон размножения макак, на остров приехал фотограф французского издательства Issekinicho, выпускающего книги о Японии, Александр Бонфо (Alexandre Bonnefoy). Он несколько недель наблюдал за обезьянами, фотографировал их и увидел, как молодой самец макака попытался спариться по крайней мере с двумя самками оленя. Сначала макак сидел и рассеянно чесался, затем на его морде отразилась решимость, он вскочил на спину самке оленя, которая стояла буквально в шаге от него, проделал несколько копуляционных движений и соскочил. Копуляции не произошло, возможно, из-за различий в морфологии и размерах животных, однако на спине самки остался эякулят. Весь эпизод занял буквально несколько секунд, олениха отнеслась к нему с невозмутимым спокойствием, а затем слизала семенную жидкость. Исследователи потом порадовались, что она получила порцию ценного белка.</p>
<p><div id="attachment_56445" style="width: 820px" class="wp-caption aligncenter"><a href="https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg" data-slb-active="1" data-slb-asset="15822732" data-slb-internal="0" data-slb-group="56443"><img class="size-full wp-image-56445" src="https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?resize=800%2C533" alt="Половое поведение самца японского макака. A–C — самец вскочил на первую самку оленя, она стояла с полным безразличием; D — макак попробовал овладеть другой самкой, но она явно была недовольна и сбросила приставучую обезьяну (Pelé et al., 2017)" srcset="https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?w=810 810w, https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?resize=250%2C167 250w, https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?resize=580%2C387 580w, https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?resize=180%2C120 180w, https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?resize=300%2C200 300w, https://i0.wp.com/trv-science.ru/uploads/222-0057.jpg?resize=600%2C400 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">Половое поведение самца японского макака.<br />A–C — самец вскочил на первую самку оленя, она стояла с полным безразличием;<br />D — макак попробовал овладеть другой самкой, но она явно была недовольна и сбросила приставучую обезьяну<br />(Pelé et al., 2017)</p></div></p>
<p>А макак, ободренный успехом, попробовал вскочить на другую самку оленя, но ей такое поведение не понравилось, и она убежала, сбросив обезьяну, при этом беспокойно оглядывалась.</p>
<p>Бонфо наблюдал за животными в течение часа, прежде чем они скрылись в лесу. За это время макак неоднократно заскакивал на самку оленя к ее большому неудовольствию. Что происходило на другой день, фотограф не знает, потому что командировка закончилась, и он уехал.</p>
<p>Однако же все события Александр Бонфо сфотографировал и заснял на видеокамеру [4]. К обсуждению увиденного подключились этологи из Страсбургского университета Мари Пеле (Marie Pelé) и Седрик Сюор (Cédric Sueur), а также специалист по японским макакам из Университета Тэйкё (Япония) Масаки Симада (Masaki Shimada).</p>
<p>Между ситуациями на островах Якусима и Марион есть определенное сходство: молодые, активные самцы, в период спаривания лишенные доступа к самкам, и постоянное тесное соседство с представителями другого вида. Однако макак, в отличие от морских котиков, не проявлял агрессии к самкам оленя, напротив, пытался охранять их от других самцов обезьян. Его поведение скорее напоминало игру: макаки и так нередко раскатывают на оленях забавы ради, а этот просто добавил несколько дополнительных движений.</p>
<p>Авторы работы не допускают мысли, что макак не разобрал, с кем имеет дело. Они также не думают, что он пытался таким образом постичь премудрости секса — в подобных мерах нет необходимости, поскольку вокруг полно обезьян, показывающих пример. Исследователи склонны объяснять поведение макака «гипотезой депривации спаривания», согласно которой самцы, лишенные доступа к самкам, склонны демонстрировать сексуальное поведение. Это может быть мастурбация, гомосексуализм или, как в данном случае, попытки межвидовых отношений.</p>
<p>Репродуктивную интерференцию между отдаленными видами наблюдают редко, случай с макаком лишь второй. Что бы ни послужило причиной, исследователи надеются, анализируя этот эпизод, продвинуться в понимании эволюции межвидового сексуального поведения в мире животных и зоофилии у людей.</p>
<p style="text-align: right;"><em><strong>Наталья Резник</strong></em></p>
<p><strong>1. <a href="http://newscientist.com/article/mg15120390-300-orphan-elephants-go-on-the-rampage">newscientist.com/article/mg15120390-300-orphan-elephants-go-on-the-rampage</a></strong></p>
<p><strong>2. De Bruyn P. J. N., Tosh C. A, Bester M. N. Sexual harassment of a king penguin by an Antarctic fur seal // J Ethol. 2008. 26. 295–297.</strong></p>
<p><strong>3. Haddad W. A. et al. Multiple occurrences of king penguin (Aptenodytes patagonicus) sexual harassment by Antarctic fur seals (Arctocephalus gazella) // Polar Biol. 2015. 38. 741–746.</strong></p>
<p><strong>4. Pelé, Bonnefoy А., Shimada М., Sueur С. <a href="http://link.springer.com/article/10.1007%2Fs10329-016-0593-4">Interspecies sexual behaviour between a male Japanese macaque and female sika deer</a> // Primates. 2017. doi: 10.1007/s10329-016-0593-4.</strong></p>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title"> </h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="in-55816" data-post-type="none" ><a href="http://trv-science.ru/2016/12/20/bakulyum-izmenchivyj-i-zagadochnyj/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/trv-science.ru/uploads/219-0065.jpg?resize=150%2C150" alt="Бакулюм, изменчивый и загадочный" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">20.12.2016</small> <a href="http://trv-science.ru/2016/12/20/bakulyum-izmenchivyj-i-zagadochnyj/" class="wp_rp_title">Бакулюм, изменчивый и загадочный</a></li>
<li data-position="1" data-poid="in-55225" data-post-type="none" ><a href="http://trv-science.ru/2016/11/01/chelovekoobraznye-obezyany-postigli-teoriyu-razuma/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/trv-science.ru/uploads/216-0058.jpg?resize=150%2C150" alt="Человекообразные обезьяны постигли теорию разума" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">01.11.2016</small> <a href="http://trv-science.ru/2016/11/01/chelovekoobraznye-obezyany-postigli-teoriyu-razuma/" class="wp_rp_title">Человекообразные обезьяны постигли теорию разума</a></li>
<li data-position="2" data-poid="in-54142" data-post-type="none" ><a href="http://trv-science.ru/2016/09/06/zhenskoe-obrazovanie-v-mire-zhivotnykh/" class="wp_rp_thumbnail"><img src="https://i1.wp.com/trv-science.ru/uploads/212-0587.jpg?resize=150%2C150" alt="Женское образование в мире животных" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">06.09.2016</small> <a href="http://trv-science.ru/2016/09/06/zhenskoe-obrazovanie-v-mire-zhivotnykh/" class="wp_rp_title">Женское образование в мире животных</a></li>
<li data-position="3" data-poid="in-50105" data-post-type="none" ><a href="http://trv-science.ru/2016/03/22/brachnyj-prizyv-bolnoj-lyagushki/" class="wp_rp_thumbnail"><img src="/uploads/200-0081-100x100.jpg" alt="Брачный призыв больной лягушки" width="150" height="150" /></a><small class="wp_rp_publish_date">22.03.2016</small> <a href="http://trv-science.ru/2016/03/22/brachnyj-prizyv-bolnoj-lyagushki/" class="wp_rp_title">Брачный призыв больной лягушки</a></li>
<li data-position="4" data-poid="in-48184" data-post-type="none" ><a href="http://trv-science.ru/2016/02/09/bolshie-tikhookeanskie-polosatye-osminogi/" class="wp_rp_thumbnail"><img src="/uploads/197-0052-100x100.jpg" alt="Большие тихоокеанские полосатые осьминоги — луч света в темном царстве" width="150" height="150" /></a><small class="wp_rp_publish_date">09.02.2016</small> <a href="http://trv-science.ru/2016/02/09/bolshie-tikhookeanskie-polosatye-osminogi/" class="wp_rp_title">Большие тихоокеанские полосатые осьминоги — луч света в темном царстве</a></li>
<li data-position="5" data-poid="in-53258" data-post-type="none" ><a href="http://trv-science.ru/2016/07/12/samokontrol-otshelnikov/" class="wp_rp_thumbnail"><img src="/uploads/208-0058-100x100.jpg" alt="Самоконтроль отшельников" width="150" height="150" /></a><small class="wp_rp_publish_date">12.07.2016</small> <a href="http://trv-science.ru/2016/07/12/samokontrol-otshelnikov/" class="wp_rp_title">Самоконтроль отшельников</a></li>
<li data-position="6" data-poid="in-53018" data-post-type="none" ><a href="http://trv-science.ru/2016/06/28/pol-kotoryj-silnee-silnogo/" class="wp_rp_thumbnail"><img src="/uploads/207-0047-100x100.jpg" alt="Пол, который сильнее сильного" width="150" height="150" /></a><small class="wp_rp_publish_date">28.06.2016</small> <a href="http://trv-science.ru/2016/06/28/pol-kotoryj-silnee-silnogo/" class="wp_rp_title">Пол, который сильнее сильного</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Sharing Buttons below --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2017/02/14/pdf222/" title="ТрВ №3 (222) за 2017 г.: Гомеофобы и гомеофилы (14.02.2017)">ТрВ №3 (222) за 2017 г.: Гомеофобы и гомеофилы (14.02.2017)</a> <!-- (1) --></li>
	<li><a href="http://trv-science.ru/2017/02/14/gomeophoby-i-gomeophily/" title="Гомеофобы и гомеофилы (14.02.2017)">Гомеофобы и гомеофилы (14.02.2017)</a> <!-- (18) --></li>
	<li><a href="http://trv-science.ru/2017/02/14/bitvy-vokrug-gomeopatii/" title="Битвы вокруг гомеопатии: «свои» против «своих» (14.02.2017)">Битвы вокруг гомеопатии: «свои» против «своих» (14.02.2017)</a> <!-- (24) --></li>
	<li><a href="http://trv-science.ru/2017/02/14/my-potratili-chast-svoego-reputacionnogo-resursa/" title="«Мы потратили часть своего репутационного ресурса» (14.02.2017)">«Мы потратили часть своего репутационного ресурса» (14.02.2017)</a> <!-- (23) --></li>
	<li><a href="http://trv-science.ru/2017/02/14/metallicheskij-vodorod-mezhdu-almaznymi-nakovalnyami/" title="Металлический водород между алмазными наковальнями (14.02.2017)">Металлический водород между алмазными наковальнями (14.02.2017)</a> <!-- (1) --></li>
</ul>

            
					
					</div>                         

					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/222/" rel="tag">#222</a>, <a href="http://trv-science.ru/tag/cedric-sueur/" rel="tag">Cédric Sueur</a>, <a href="http://trv-science.ru/tag/marie-pele/" rel="tag">Marie Pelé</a>, <a href="http://trv-science.ru/tag/masaki-shimada/" rel="tag">Masaki Shimada</a>, <a href="http://trv-science.ru/tag/nico-de-bruyn/" rel="tag">Nico de Bruyn</a>, <a href="http://trv-science.ru/tag/agressiya/" rel="tag">агрессия</a>, <a href="http://trv-science.ru/tag/aleksandr-bonfo/" rel="tag">Александр Бонфо</a>, <a href="http://trv-science.ru/tag/biologiya/" rel="tag">биология</a>, <a href="http://trv-science.ru/tag/zhivotnye/" rel="tag">животные</a>, <a href="http://trv-science.ru/tag/zoologiya/" rel="tag">зоология</a>, <a href="http://trv-science.ru/tag/konkurenciya/" rel="tag">конкуренция</a>, <a href="http://trv-science.ru/tag/kopulyaciya/" rel="tag">копуляция</a>, <a href="http://trv-science.ru/tag/makaki/" rel="tag">макаки</a>, <a href="http://trv-science.ru/tag/mari-pele/" rel="tag">Мари Пеле</a>, <a href="http://trv-science.ru/tag/masaki-simada/" rel="tag">Масаки Симада</a>, <a href="http://trv-science.ru/tag/morskie-kotiki/" rel="tag">морские котики</a>, <a href="http://trv-science.ru/tag/natalya-reznik/" rel="tag">Наталья Резник</a>, <a href="http://trv-science.ru/tag/niko-de-bryun/" rel="tag">Нико де Брюн</a>, <a href="http://trv-science.ru/tag/obezyana/" rel="tag">обезьяна</a>, <a href="http://trv-science.ru/tag/oleni/" rel="tag">олени</a>, <a href="http://trv-science.ru/tag/pingviny/" rel="tag">пингвины</a>, <a href="http://trv-science.ru/tag/povedenie/" rel="tag">поведение</a>, <a href="http://trv-science.ru/tag/potomstvo/" rel="tag">потомство</a>, <a href="http://trv-science.ru/tag/reproduktivnaya-interferenciya/" rel="tag">репродуктивная интерференция</a>, <a href="http://trv-science.ru/tag/sedrik-syuor/" rel="tag">Седрик Сюор</a>, <a href="http://trv-science.ru/tag/seks/" rel="tag">секс</a>, <a href="http://trv-science.ru/tag/sparivanie/" rel="tag">спаривание</a>, <a href="http://trv-science.ru/tag/yaponiya/" rel="tag">Япония</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
		<img alt='' src='http://2.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=100&#038;d=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;r=g' srcset='http://2.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=200&amp;d=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
					<h4 id="comments">Один комментарий</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-81004">
				<div id="div-comment-81004" class="comment-body">
				<div class="comment-author vcard">
			<img alt='' src='http://1.gravatar.com/avatar/a5dda77fa80e0062793751724167338c?s=32&#038;d=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;r=g' srcset='http://1.gravatar.com/avatar/a5dda77fa80e0062793751724167338c?s=64&amp;d=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&amp;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' />			<cite class="fn"><a href='https://plus.google.com/112210795752084034665' rel='external nofollow' class='url'>Mikhail Bondarko</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2017/02/14/seks-bez-granic/comment-page-1/#comment-81004">
			19.02.2017 в 19:14</a>		</div>

		<p>Абсолютно не разбираюсь, но: разве белый медведь&nbsp;&mdash; не то же самое, что полярный? Что значит &laquo;белые медведи — потомки ирландской бурой медведицы и полярного медведя&raquo;?</p><p><small><strong>Полезно?</strong></small> <img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="up-81004" src="http://trv-science.ru/wp-content/plugins/comment-rating/images/1_14_up.png" alt="Dobre" onclick="javascript:ckratingKarma('81004', 'add', 'trv-science.ru/wp-content/plugins/comment-rating/', '1_14_');" title="Да" /> <span id="karma-81004-up" style="font-size:12px; color:#009933;">0</span>&nbsp;<img style="padding: 0px; border: none; cursor: pointer;" onmouseover="this.width=this.width*1.3" onmouseout="this.width=this.width/1.2" id="down-81004" src="http://trv-science.ru/wp-content/plugins/comment-rating/images/1_14_down.png" alt="Słabe" onclick="javascript:ckratingKarma('81004', 'subtract', 'trv-science.ru/wp-content/plugins/comment-rating/', '1_14_')" title="Нет" /> <span id="karma-81004-down" style="font-size:12px; color:#990033;">0</span></p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-81004", "81004", "respond", "56443" )' aria-label='Комментарий к записи Mikhail Bondarko'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
											</ul>
			<div class="well">
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/14/seks-bez-granic/comment-page-1/#respond" style="display:none;">Отменить ответ</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&#038;postid=56443&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=4.6&#038;sig=e4b1a1f5a1986a0d4c698da58cbad3d5cd0ef8c5#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F02%2F14%2Fseks-bez-granic%2Fcomment-page-1%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
			<strong>Недопустимы спам, оскорбления. Желательно подписываться реальным именем. Аватары - через <noindex><a href="https://ru.gravatar.com/" rel="nofollow">gravatar.com</a></noindex></strong>

			</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2017/02/14/pdf222/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: 	<a href='http://trv-science.ru/2017/02/14/'>14.02.2017</a>
<br /><br />
        		
        <a href="http://trv-science.ru/2017/02/14/pdf222/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv222.gif" width="130" alt="ТрВ №3 (222) за 2017 г.: Гомеофобы и гомеофилы" /></a>
        PDF: <a href="/uploads/222N.pdf">ТрВ №3 (222) за 2017 г.: Гомеофобы и гомеофилы</a>
        <div class="blacka"><p><!-- AddThis Sharing Buttons above --><a href="http://trv-science.ru/2017/02/14/metallicheskij-vodorod-mezhdu-almaznymi-nakovalnyami/">Получение металлического водорода</a>. <a href="http://trv-science.ru/2017/02/14/vernost-nauchnoj-populyarizacii/">За верность науке III</a>. <a href="http://trv-science.ru/2017/02/14/supersimmetriya-odin-shag-k-poznaniyu-mira/">Суперсимметрия и медаль Дирака</a>. <a href="http://trv-science.ru/2017/02/14/olimpijskie-utechki/">Олимпиады под угрозой</a>. <a href="http://trv-science.ru/2017/02/14/za-morem-telushka-polushka/">Деньги, деньги, дребеденьги</a>. <a href="http://trv-science.ru/2017/02/14/vzlet-i-padenie-makkiarini/">Судьба Маккиарини</a>. <a href="http://trv-science.ru/2017/02/14/willard-libby-i-ego-radiouglerodnyj-metod/">Радиоуглеродный метод</a>. <a href="http://trv-science.ru/2017/02/14/gravyura-duerera-melankholiya-i-i-sem-svobodnykh-iskusstv/">Меланхолия и семь свободных искусств</a>.<!-- AddThis Sharing Buttons below --><!-- AddThis Sharing Buttons below --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		<div class="blacka" align="center">
<SCRIPT LANGUAGE="JavaScript">
<!--
ii=223;
// -->
</SCRIPT>
				<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/02/14/'>14.02.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/01/31/'>31.01.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2017/01/17/'>17.01.2017</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/20/'>20.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/06/'>06.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/15/'>15.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/01/'>01.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/18/'>18.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/04/'>04.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/20/'>20.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/06/'>06.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/23/'>23.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/09/'>09.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/26/'>26.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/12/'>12.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/28/'>28.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/14/'>14.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/31/'>31.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/17/'>17.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/03/'>03.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/19/'>19.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/05/'>05.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/22/'>22.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/08/'>08.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/23/'>23.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/09/'>09.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/26/'>26.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/12/'>12.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/22/'>22.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/08/'>08.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/17/'>17.11.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/03/'>03.11.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/10/20/'>20.10.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/10/06/'>06.10.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/09/22/'>22.09.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/09/08/'>08.09.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/08/25/'>25.08.2015</a> (HTML) </li>
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/uQMGi-9YqR7Pv" target="_blank" title="200 выпусков в pdf одним zip-архивом 700 МБ">200 выпусков в pdf одним zip-архивом 700 МБ</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="tag_cloud-3" class="widget widget_tag_cloud col-md-3"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href='http://trv-science.ru/tag/trv/' class='tag-link-1250 tag-link-position-1' title='195 записей' style='font-size: 10.058823529412pt;'>trv</a>
<a href='http://trv-science.ru/tag/aleksej-paevskij/' class='tag-link-276 tag-link-position-2' title='160 записей' style='font-size: 8.4117647058824pt;'>Алексей Паевский</a>
<a href='http://trv-science.ru/tag/pdf/' class='tag-link-6184 tag-link-position-3' title='226 записей' style='font-size: 11.5pt;'>Архив</a>
<a href='http://trv-science.ru/tag/boris-shtern/' class='tag-link-54 tag-link-position-4' title='226 записей' style='font-size: 11.5pt;'>Борис Штерн</a>
<a href='http://trv-science.ru/tag/vladimir-putin/' class='tag-link-347 tag-link-position-5' title='163 записи' style='font-size: 8.4117647058824pt;'>Владимир Путин</a>
<a href='http://trv-science.ru/tag/ivan-ekonomov/' class='tag-link-147 tag-link-position-6' title='183 записи' style='font-size: 9.4411764705882pt;'>Иван Экономов</a>
<a href='http://trv-science.ru/tag/irina-levontina/' class='tag-link-287 tag-link-position-7' title='154 записи' style='font-size: 8pt;'>Ирина Левонтина</a>
<a href='http://trv-science.ru/tag/lev-klejn/' class='tag-link-6810 tag-link-position-8' title='160 записей' style='font-size: 8.4117647058824pt;'>Лев Клейн</a>
<a href='http://trv-science.ru/tag/mgu/' class='tag-link-252 tag-link-position-9' title='373 записи' style='font-size: 15.823529411765pt;'>МГУ</a>
<a href='http://trv-science.ru/tag/maksim-borisov/' class='tag-link-68 tag-link-position-10' title='170 записей' style='font-size: 8.8235294117647pt;'>Максим Борисов</a>
<a href='http://trv-science.ru/tag/minobrnauki/' class='tag-link-359 tag-link-position-11' title='342 записи' style='font-size: 15.205882352941pt;'>Минобрнауки</a>
<a href='http://trv-science.ru/tag/mixail-gelfand/' class='tag-link-28 tag-link-position-12' title='165 записей' style='font-size: 8.6176470588235pt;'>Михаил Гельфанд</a>
<a href='http://trv-science.ru/tag/nataliya-demina/' class='tag-link-4316 tag-link-position-13' title='324 записи' style='font-size: 14.588235294118pt;'>Наталия Демина</a>
<a href='http://trv-science.ru/tag/ran/' class='tag-link-58 tag-link-position-14' title='737 записей' style='font-size: 22pt;'>РАН</a>
<a href='http://trv-science.ru/tag/rffi/' class='tag-link-45 tag-link-position-15' title='226 записей' style='font-size: 11.5pt;'>РФФИ</a>
<a href='http://trv-science.ru/tag/revekka-frumkina/' class='tag-link-284 tag-link-position-16' title='191 запись' style='font-size: 9.8529411764706pt;'>Ревекка Фрумкина</a>
<a href='http://trv-science.ru/tag/rossiya/' class='tag-link-90 tag-link-position-17' title='236 записей' style='font-size: 11.705882352941pt;'>Россия</a>
<a href='http://trv-science.ru/tag/smi/' class='tag-link-92 tag-link-position-18' title='211 записей' style='font-size: 10.882352941176pt;'>СМИ</a>
<a href='http://trv-science.ru/tag/sssr/' class='tag-link-155 tag-link-position-19' title='291 запись' style='font-size: 13.764705882353pt;'>СССР</a>
<a href='http://trv-science.ru/tag/ssha/' class='tag-link-1469 tag-link-position-20' title='259 записей' style='font-size: 12.529411764706pt;'>США</a>
<a href='http://trv-science.ru/tag/fano/' class='tag-link-2821 tag-link-position-21' title='172 записи' style='font-size: 9.0294117647059pt;'>ФАНО</a>
<a href='http://trv-science.ru/tag/biologiya/' class='tag-link-129 tag-link-position-22' title='274 записи' style='font-size: 13.147058823529pt;'>биология</a>
<a href='http://trv-science.ru/tag/byudzhet/' class='tag-link-1187 tag-link-position-23' title='211 записей' style='font-size: 10.882352941176pt;'>бюджет</a>
<a href='http://trv-science.ru/tag/gazeta/' class='tag-link-97 tag-link-position-24' title='245 записей' style='font-size: 12.117647058824pt;'>газета</a>
<a href='http://trv-science.ru/tag/gosudarstvo/' class='tag-link-1063 tag-link-position-25' title='205 записей' style='font-size: 10.470588235294pt;'>государство</a>
<a href='http://trv-science.ru/tag/zhurnal/' class='tag-link-2505 tag-link-position-26' title='181 запись' style='font-size: 9.4411764705882pt;'>журнал</a>
<a href='http://trv-science.ru/tag/institut/' class='tag-link-126 tag-link-position-27' title='359 записей' style='font-size: 15.617647058824pt;'>институт</a>
<a href='http://trv-science.ru/tag/intervyu/' class='tag-link-2005 tag-link-position-28' title='221 запись' style='font-size: 11.294117647059pt;'>интервью</a>
<a href='http://trv-science.ru/tag/issledovaniya/' class='tag-link-1903 tag-link-position-29' title='546 записей' style='font-size: 19.323529411765pt;'>исследования</a>
<a href='http://trv-science.ru/tag/istoriya/' class='tag-link-14 tag-link-position-30' title='296 записей' style='font-size: 13.764705882353pt;'>история</a>
<a href='http://trv-science.ru/tag/knigi/' class='tag-link-2422 tag-link-position-31' title='163 записи' style='font-size: 8.4117647058824pt;'>книги</a>
<a href='http://trv-science.ru/tag/kosmos/' class='tag-link-32 tag-link-position-32' title='270 записей' style='font-size: 12.941176470588pt;'>космос</a>
<a href='http://trv-science.ru/tag/nauka/' class='tag-link-26 tag-link-position-33' title='413 записей' style='font-size: 16.852941176471pt;'>наука</a>
<a href='http://trv-science.ru/tag/obrazovanie/' class='tag-link-4935 tag-link-position-34' title='206 записей' style='font-size: 10.676470588235pt;'>образование</a>
<a href='http://trv-science.ru/tag/obshhestvo/' class='tag-link-1907 tag-link-position-35' title='253 записи' style='font-size: 12.323529411765pt;'>общество</a>
<a href='http://trv-science.ru/tag/proekt/' class='tag-link-3390 tag-link-position-36' title='154 записи' style='font-size: 8pt;'>проект</a>
<a href='http://trv-science.ru/tag/rabota/' class='tag-link-5082 tag-link-position-37' title='175 записей' style='font-size: 9.2352941176471pt;'>работа</a>
<a href='http://trv-science.ru/tag/rezultaty/' class='tag-link-2543 tag-link-position-38' title='221 запись' style='font-size: 11.294117647059pt;'>результаты</a>
<a href='http://trv-science.ru/tag/reformy/' class='tag-link-340 tag-link-position-39' title='173 записи' style='font-size: 9.0294117647059pt;'>реформы</a>
<a href='http://trv-science.ru/tag/universitet/' class='tag-link-196 tag-link-position-40' title='379 записей' style='font-size: 16.029411764706pt;'>университет</a>
<a href='http://trv-science.ru/tag/uchenye/' class='tag-link-1133 tag-link-position-41' title='392 записи' style='font-size: 16.235294117647pt;'>ученые</a>
<a href='http://trv-science.ru/tag/fizika/' class='tag-link-127 tag-link-position-42' title='178 записей' style='font-size: 9.2352941176471pt;'>физика</a>
<a href='http://trv-science.ru/tag/finansirovanie/' class='tag-link-1131 tag-link-position-43' title='283 записи' style='font-size: 13.352941176471pt;'>финансирование</a>
<a href='http://trv-science.ru/tag/chelovek/' class='tag-link-39 tag-link-position-44' title='490 записей' style='font-size: 18.294117647059pt;'>человек</a>
<a href='http://trv-science.ru/tag/ehksperiment/' class='tag-link-1983 tag-link-position-45' title='215 записей' style='font-size: 10.882352941176pt;'>эксперимент</a></div>
</div><div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="http://trv-science.ru/2017/02/14/olimpijskie-utechki/">Олимпийские утечки</a> (687 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/my-potratili-chast-svoego-reputacionnogo-resursa/">«Мы потратили часть своего репутационного ресурса»</a> (505 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/bitvy-vokrug-gomeopatii/">Битвы вокруг гомеопатии: «свои» против «своих»</a> (460 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/16/o-polozhenii-nezavisimogo-issledovatelya-v-sovremennojj-medievistike/">О положении независимого исследователя в современной медиевистике</a> (450 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/seks-bez-granic/">Секс без границ</a> (446 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/supersimmetriya-odin-shag-k-poznaniyu-mira/">Суперсимметрия: один шаг к познанию мира</a> (441 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/sto-zubov-i-sem-khvostov-disseropedii-zhurnalov/">«Сто зубов и семь хвостов» Диссеропедии журналов</a> (441 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/gomeophoby-i-gomeophily/">Гомеофобы и гомеофилы</a> (438 просм.)</li>
<li><a href="http://trv-science.ru/2017/02/14/metallicheskij-vodorod-mezhdu-almaznymi-nakovalnyami/">Металлический водород между алмазными наковальнями</a> (412 просм.)</li>
<li><a href="http://trv-science.ru/2017/01/31/no-kandidatom-byt-obyazan/">«…но кандидатом быть обязан!» О подготовке кандидатов и докторов наук в российской науке</a> (404 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://plus.google.com/112210795752084034665' rel='external nofollow' class='url'>Mikhail Bondarko</a></span> к записи <a href="http://trv-science.ru/2017/02/14/seks-bez-granic/comment-page-1/#comment-81004">Секс без границ</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/02/14/bitvy-vokrug-gomeopatii/comment-page-1/#comment-81002">Битвы вокруг гомеопатии: «свои» против «своих»</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/02/14/gomeophoby-i-gomeophily/comment-page-1/#comment-81001">Гомеофобы и гомеофилы</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/02/16/o-polozhenii-nezavisimogo-issledovatelya-v-sovremennojj-medievistike/comment-page-1/#comment-80999">О положении независимого исследователя в современной медиевистике</a></li><li class="recentcomments"><span class="comment-author-link">Michael</span> к записи <a href="http://trv-science.ru/2017/02/14/gravyura-duerera-melankholiya-i-i-sem-svobodnykh-iskusstv/comment-page-1/#comment-80994">Гравюра Дюрера «Меланхолия I» и семь свободных искусств</a></li><li class="recentcomments"><span class="comment-author-link">Афонюшкин Василий</span> к записи <a href="http://trv-science.ru/2017/02/14/bitvy-vokrug-gomeopatii/comment-page-1/#comment-80993">Битвы вокруг гомеопатии: «свои» против «своих»</a></li><li class="recentcomments"><span class="comment-author-link">Афонюшкин Василий</span> к записи <a href="http://trv-science.ru/2017/02/14/bitvy-vokrug-gomeopatii/comment-page-1/#comment-80992">Битвы вокруг гомеопатии: «свои» против «своих»</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://independent.academia.edu/OlegGubarev' rel='external nofollow' class='url'>Олег Губарев</a></span> к записи <a href="http://trv-science.ru/2017/02/16/o-polozhenii-nezavisimogo-issledovatelya-v-sovremennojj-medievistike/comment-page-1/#comment-80991">О положении независимого исследователя в современной медиевистике</a></li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/" title="Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/" title="Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)">
		<img width="137" height="180" src="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/" title="Подписка на газету &quot;Троицкий вариант - Наука&quot; до конца 2017 года">
		<img width="180" height="120" src="https://i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">1265,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/" title="Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proishozhdenie-zhizni/" title="Михаил Никитин. Происхождение жизни">
		<img width="118" height="180" src="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?fit=118%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?w=460 460w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=191%2C291 191w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=394%2C600 394w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=118%2C180 118w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=197%2C300 197w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/1752865/">
<img src="http://counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=http://community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe. 
  Its a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. 
      PhotoSwipe keeps only 3 of them in the DOM to save memory.
      Dont modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
        
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div> 
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-28d8adb2bc31f8cbf8f26823da44303a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=borisov "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://trv-science.ru/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe-ui-default.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery-photoswipe.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.7.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201707'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/14\/seks-bez-granic\/comment-page-1\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/14\/seks-bez-granic\/comment-page-1\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/14\/seks-bez-granic\/comment-page-1\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.12'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=56443&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.6&sig=e4b1a1f5a1986a0d4c698da58cbad3d5cd0ef8c5#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F02%2F14%2Fseks-bez-granic%2Fcomment-page-1%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=56443&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.6&sig=e4b1a1f5a1986a0d4c698da58cbad3d5cd0ef8c5#parent=http%3A%2F%2Ftrv-science.ru%2F2017%2F02%2F14%2Fseks-bez-granic%2Fcomment-page-1%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201707.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.6',blog:'115376738',post:'56443',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '56443' ]);
</script>
<!--wp_footer--></body>
</html>