<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>Четвероногие слушатели &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;Четвероногие слушатели&raquo;" href="http://trv-science.ru/2016/12/20/chetveronogie-slushateli/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='justifiedGallery-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/justifiedGallery.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='photoswipe-default-skin-css'  href='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/default-skin/default-skin.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.6.4' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.6.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-commentnavi-css'  href='http://trv-science.ru/wp-content/plugins/wp-commentnavi/commentnavi-css.css?ver=1.10' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/justified-gallery/jquery.justifiedGallery.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.0.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/jquery.flexslider-min.js?ver=2.6.1'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Бакулюм, изменчивый и загадочный' href='http://trv-science.ru/2016/12/20/bakulyum-izmenchivyj-i-zagadochnyj/' />
<link rel='next' title='Google Translator как автор академического эссе. Руководство по переводному плагиату' href='http://trv-science.ru/2016/12/20/google-translator-kak-avtor-akademicheskogo-esse/' />
<meta name="generator" content="WordPress 4.6.1" />
<meta name="generator" content="WooCommerce 2.6.4" />
<link rel="canonical" href="http://trv-science.ru/2016/12/20/chetveronogie-slushateli/" />
<link rel='shortlink' href='http://wp.me/p7O6L8-ewb' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2016%2F12%2F20%2Fchetveronogie-slushateli%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2016%2F12%2F20%2Fchetveronogie-slushateli%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.7 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<!-- Comment Rating plugin Version: 2.9.32 by Bob King, http://wealthynetizen.com/, dynamic comment voting & styling. --> 
<style type="text/css" media="screen">
   .ckrating_highly_rated {background-color:#FFFFCC !important;}
   .ckrating_poorly_rated {opacity:0.6;filter:alpha(opacity=60) !important;}
   .ckrating_hotly_debated {background-color:#FFF0F5 !important;}
</style>

	<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://trv-science.ru/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.1';
	window._wp_rp_post_id = '55811';
	window._wp_rp_num_rel_posts = '7';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = '%D0%A7%D0%B5%D1%82%D0%B2%D0%B5%D1%80%D0%BE%D0%BD%D0%BE%D0%B3%D0%B8%D0%B5+%D1%81%D0%BB%D1%83%D1%88%D0%B0%D1%82%D0%B5%D0%BB%D0%B8';
	window._wp_rp_post_tags = [];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://trv-science.ru/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.1" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
}
ul.related_post li a {
}
ul.related_post li img {
}</style>


<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.6.4" />


<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Четвероногие слушатели" />
<meta property="og:url" content="http://trv-science.ru/2016/12/20/chetveronogie-slushateli/" />
<meta property="og:description" content="Собаки понимают больше, чем мы привыкли думать. И хотя владельцы барбосов и шариков знают об этом уже давно, неоспоримые доказательства найдены только сейчас. Ученые Будапештского университета (Вен…" />
<meta property="article:published_time" content="2016-12-20T00:00:05+00:00" />
<meta property="article:modified_time" content="2016-12-23T04:36:31+00:00" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?fit=800%2C1200" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:image" content="https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?fit=800%2C1200&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css">.collage_gallery:before, .collage_gallery:after { content: ""; display: table; clear:both; } .collage_gallery { display:block; max-width: 100%; margin-bottom:20px; display:none; } .collage_img_wrap { height: auto; max-width: 100%; margin-bottom:20px; } .collage_img_wrap img { border: 0 none; vertical-align: middle; height: auto; max-width: 100%; } .collage_img_wrap span { font-size:11px; } .ug-social-data { display: flex; flex-direction: row; justify-content: flex-start; } .ug-social-data > * { display: inline-block; white-space: nowrap; padding-right: 10px; } .ug-social-data div:last-child { padding-right: 0; } .ug-spacer { flex-grow: 1; }</style>	<script type="text/javascript">

		var ugDefaults = {
			rowHeight: 120,
			maxRowHeight: 0,
						lastRow: 'nojustify',
			fixedHeight: false,
			captions: true,
			margins: 1,
			border: -1					};

	</script>
	<meta property="vk:app_id" content="5148458" /><style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 55811;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="single single-post postid-55811 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54246" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54246"><a title="Подписка на ТрВ-Наука до середины 2017 года" href="http://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2017 года</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2016 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2016 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-2" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/sketch/32/facebook.png" 
				alt=" Facebook" 
				title=" Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/sketch/32/twitter.png" 
				alt=" Twitter" 
				title=" Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/sketch/32/vk.png" 
				alt=" VK" 
				title=" VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://community.livejournal.com/trv_science_ru/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/sketch/32/linkedin.png" 
				alt="livejournal.com" 
				title="livejournal.com" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/sketch/32/email.png" 
				alt=" E-mail" 
				title=" E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/sketch/32/rss.png" 
				alt=" RSS" 
				title=" RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (11)</option><option value="knigi-v-pdf">Книги в PDF (2)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/news/"><span itemprop="title">Исследования</span></a></span> &raquo;  Четвероногие слушатели</div></div>         

				
				<div class="rsrc-post-content post-55811 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-8372 tag-attila-andics tag-gregory-berns tag-laura-v-cuaya tag-attila-andiks tag-golos tag-gregori-berns tag-zhivotnye tag-inna-vorobejj tag-intonaciya tag-issledovaniya tag-koshki tag-krysy tag-laboratoriya tag-laura-kuajja tag-marta-gacsi tag-mozg tag-mrt tag-povedenie tag-sobaka tag-sobaki tag-um tag-fmrt tag-funkcionalnaya-magnitno-rezonansnaya-tomografiya tag-ehksperiment">    

                <div class="printr"><a href="#" title="Исследования">Исследования</a></div>
        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Четвероногие слушатели						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2016-12-20" itemprop="datePublished">20.12.2016	
	                №&nbsp;219        
                c.14        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">Аттила Андикс; Инна Воробей</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/news/" title="Исследования">Исследования</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2016/12/20/chetveronogie-slushateli/#respond" class="comments-link" >Комментариев нет</a></span></nobr>
	
	<nobr> 176 просм., 176 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2016/12/20/chetveronogie-slushateli/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2016/12/20/chetveronogie-slushateli/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<p><!-- AddThis Sharing Buttons above -->
<p><em>Собаки понимают больше, чем мы привыкли думать. И хотя владельцы барбосов и шариков знают об этом уже давно, неоспоримые доказательства найдены только сейчас. Ученые Будапештского университета (Венгрия) с помощью функциональной магнитно-резонансной томографии (фМРТ) исследовали, как собаки воспринимают человеческую речь. Оказывается, наши четвероногие друзья распознают речь так же, как и люди. Для понимания слов они используют левое полушарие, а для понимания интонации — правое, затем объединяют информацию. Результаты своей работы ученые опубликовали в журнале Science [1].</em></p>
<p><em>О подробностях экспериментов корреспондент нашей газеты </em><strong><em>Инна Воробей </em></strong><em>узнавала у ведущего автора работы, сотрудника факультета этологии Будапештского университета и сотрудника проекта «Семейная собака» (Family Dog Project) </em><strong><em>Аттилы Андикса </em></strong><em>(Attila Andics) [2].</em></p>
<p>Во время эксперимента собаки неподвижно лежали в томографе и слушали записанный голос женщины-инструктора. Она произносила хвалебные слова — «хорошо», «молодец», «хороший мальчик» — с хвалебной и нейтральной интонацией, нейтральные слова, которые для собак ничего не значили, — «однако», «тем не менее» — с хвалебной и нейтральной интонацией. Похвала наиболее сильно активировала (вызывала приток крови) центр вознаграждения у собак — зону мозга, которая отвечает на приятные стимулы, такие, как еда. Но это происходило только в том случае, если интонация и хвалебное слово совпадали. Если собаки слышали нейтральные слова с нейтральной интонацией, то активации зон мозга не происходило.</p>
<p>Работа венгерских ученых позволяет, с одной стороны, понять, как собаки распознают речь человека, сделать более эффективным общение человека с собакой. С другой стороны, она проливает свет на то, как возникли слова в процессе эволюции языка. Очевидно, что способность мозга обрабатывать речь развилась раньше, чем предполагали, и она присуща не только человеку. Другие животные тоже могут понимать речь, но они не заинтересованы в этом, в отличие от собак.</p>
<p><strong>— Аттила, расскажите, пожалуйста, над чем работает факультет этологии?</strong></p>
<p>— Наш факультет последние двадцать лет работает с собаками, изучает их поведение и когнитивные (умственные) способности. Мы проводим разные эксперименты, в том числе поведенческие, генетические. Основная идея работы с собаками состоит</p>
<p>в том, что для них естественная среда обитания — дом и семья человека. Двадцать лет тому назад этологи (зоологи, которые изучают генетически обусловленное поведение животных. — <em>Примеч. ред.</em>) не работали с собаками, потому что собаки, в отличие от других животных, не живут в своей естественной среде обитания. Основателю нашего факультета пришла в голову великолепная мысль: «Эй, а ведь у собак естественная среда обитания — это человеческая социальная среда. И мы можем их изучать в этой среде». Мы можем сравнить людей и собак, как они обрабатывают социальные сигналы, такие как речь. Это более оправданно, чем сравнивать человека и обезьяну, человека и крысу, мышь, потому что это другие виды, которые не живут в естественной среде человека. Когда я прихожу домой, я слышу лай собаки, и собака каждый день слышит речь человека. О макаках или крысах мы так не скажем.</p>
<p><strong>— Почему Вы решили исследовать именно собак, а не кошек, скажем, — они ведь тоже живут рядом с человеком, в той же среде, что и собаки?</strong></p>
<p><div id="attachment_55812" style="width: 410px" class="wp-caption alignright"><a href="https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg" data-slb-active="1" data-slb-asset="1274710996" data-slb-internal="0" data-slb-group="55811"><img class="size-large wp-image-55812" src="https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?resize=400%2C600" alt="Собака (Барак) лежит на кушетке томографа" srcset="https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?resize=400%2C600 400w, https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?resize=194%2C291 194w, https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?resize=120%2C180 120w, https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?resize=200%2C300 200w, https://i1.wp.com/trv-science.ru/uploads/219-0057.jpg?w=827 827w" sizes="(max-width: 400px) 100vw, 400px" data-recalc-dims="1" /></a><p class="wp-caption-text">Собака (Барак) лежит на кушетке томографа</p></div></p>
<p>— Кошки, конечно, тоже очень интересный вид. Но с собаками работать намного легче. Легче попросить собаку сделать то, что вы хотите. Например, кошка не будет лежать неподвижно в томографе. Для нас очень важно сотрудничать с животными. Мы никогда не принуждаем животное что-либо делать против воли в экспериментах. Мы никогда не заставляем их лаять, не привязываем их голову в экспериментах с томографом.</p>
<p>Другой момент связан с социальными сигналами человека. Мы не думаем, что у собак есть особый мозговой механизм, чтобы обрабатывать социальные сигналы человека или человеческую речь. Но они проявляют больше интереса, чем другие животные, к социальным сигналам человека, особенно к речи. Собаки чувствуют привязанность к людям, хотят их радовать. Для них человек ассоциируется с безопасностью. Для кошек — не так. Если собака испугается, то она побежит к своему хозяину. Если кошка, лошадь испугаются, то они убегут. И мы используем это повышенное внимание, повышенную привязанность собак.</p>
<p><strong>— Сколько людей и животных принимают участие в проекте «Семейная собака»?</strong></p>
<p>— Около тридцати сотрудников, включая независимых исследователей и аспирантов, а также некоторых студентов, которые проводят свои собственные эксперименты. Мы работаем с семейными собаками, у нас нет лабораторных собак. Перед каждым экспериментом мы даем объявление, что владельцы собак могут в нем поучаствовать со своим питомцем. В наших экспериментах уже приняло участие более сотни собак. В последнем эксперименте со сканированием мозга мы работали только с тринадцатью собаками. Это не так много, но нам нужны собаки, обученные лежать неподвижно в томографе, их приводят каждую неделю на тренировку и хозяева заинтересованы в том, чтобы продолжать этот эксперимент.</p>
<p><strong>— Назовите самый важный результат Вашего исследования.</strong></p>
<p>— В этой работе мы изучали, как собаки обрабатывают речь человека. И я думаю, самый важный вывод состоит в том, что мозг собаки может по отдельности обрабатывать значение слова и интонацию — то есть лексическую и интонационную информацию, а затем объединять всё это, чтобы получить единое значение или общий образ. Это очень похоже на то, как люди обрабатывают речевые сигналы. Значение слова и интонация обрабатываются у нас разными полушариями, затем мы так же объединяем эти вещи. Это как раз то, чему мы учим наших детей: важно не только то, что ты говоришь, но и то, как ты говоришь. Это правило действует и с собаками.</p>
<p><strong>— Как Вам пришла идея изучать, как собаки понимают речь человека?</strong></p>
<p>— Мы всё время разговариваем с нашими собаками. Сегодня нет других нейровизуализирующих (делающих видимыми процессы в мозге. — <em>Прим. ред.</em>) экспериментов, откуда мы могли бы получить такую информацию о собаках или о других животных. Эти исследования интересуют меня не только с точки зрения изучения собак. По образованию я психолингвист — исследователь мозга, человеческого языка. Некоторое время я изучал мозг человека. И когда я присоединился к этой группе ученых, я понял: если заглянуть в мозг собаки, сравнить, что похоже, а что отличается, то это поможет лучше понять, как в принципе возник язык, лучше понять эволюцию языка в целом. Собаки — хорошая модель для сравнения с человеком, когда речь идет о понимании языка.</p>
<p><div id="attachment_55814" style="width: 1250px" class="wp-caption aligncenter"><a href="https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg" data-slb-active="1" data-slb-asset="1573967378" data-slb-internal="0" data-slb-group="55811"><img class="size-full wp-image-55814" src="https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?resize=800%2C533" alt="Собаки слушают своего инструктора" srcset="https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?w=1240 1240w, https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?resize=250%2C167 250w, https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?resize=580%2C386 580w, https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?resize=180%2C120 180w, https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?resize=300%2C200 300w, https://i2.wp.com/trv-science.ru/uploads/219-0056.jpg?resize=600%2C400 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">Собаки слушают своего инструктора</p></div></p>
<p><strong>— Это был первый эксперимент с животными в томографе вообще или первый с собаками?</strong></p>
<p>— Мы начали эксперименты с собаками в томографе несколько лет тому назад. Моя коллега Марта Гацси (Márta Gácsi) начала тогда обучать собак. В 2014 году мы изучали, как они реагируют на голос человека. В основном, в томографах исследуются другие виды животных, например макаки и крысы, но это усыпленные наркозом животные. Если исследовать бодрствующих макак, то вы должны зафиксировать их череп, заставить силой делать то, что вы хотите. Мелких животных, таких, как мыши или крысы, часто используют в фармацевтических исследованиях. И опять же их нужно или усыпить, или зафиксировать.</p>
<p><strong>— Как Вы обучали собак лежать неподвижно в томографе?</strong></p>
<p>— Обучение каждой отдельной собаки занимает несколько месяцев. И здесь никаких фокусов. Это пошаговая методика обучения — собака учится ничего не делать, только неподвижно лежать. Она понимает, что так может порадовать инструктора. Она счастлива, когда понимает, чего от нее хотят. На одном занятии мы всегда обучаем больше, чем одну собаку. Одна собака уже знает, что нужно делать. Вторая сидит рядом с кушеткой томографа и наблюдает. В ее глазах можно увидеть: я тоже хочу быть там, на этом счастливом месте. Это восхитительный момент! Она действительно этого хочет! Собака, которая уже обучена, становится образцом для другой собаки и одновременно ее соперником. Это называется подражательный метод. Он очень полезен для нашего обучения, потому что собаки не спят во время эксперимента и ведут себя естественно. Один этап эксперимента длится семь минут, и за эти семь минут собака не должна сдвинутся с места. Иначе нам придется перезаписывать все данные. Если применить силу или использовать другие методы, то это не сработает. Можно силой заставить собаку лежать неподвижно одну минуту, но не лежать полностью неподвижно в течение нескольких минут. Необходимо, чтобы собаки делали это добровольно. Наши собаки — счастливые добровольцы!</p>
<p><div id="attachment_55813" style="width: 1250px" class="wp-caption aligncenter"><a href="https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg" data-slb-active="1" data-slb-asset="1439921400" data-slb-internal="0" data-slb-group="55811"><img class="size-full wp-image-55813" src="https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?resize=800%2C534" alt="Все счастливы после успешного эксперимента" srcset="https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?w=1240 1240w, https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?resize=250%2C167 250w, https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?resize=580%2C387 580w, https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?resize=180%2C120 180w, https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?resize=300%2C200 300w, https://i2.wp.com/trv-science.ru/uploads/219-0058.jpg?resize=600%2C400 600w" sizes="(max-width: 800px) 100vw, 800px" data-recalc-dims="1" /></a><p class="wp-caption-text">Все счастливы после успешного эксперимента</p></div></p>
<p><strong>— Есть ли какие-то методы, как научить собаку понимать слова, есть какая-то специальная стратегия?</strong></p>
<p>— Такие исследования мозга показывают, что имеет смысл разговаривать с нашими собаками. Они выделяют информацию из определенной последовательности звуков и запоминают ее. Слова, которые владельцы часто используют, чтобы хвалить своих собак, такие, как «молодец», «хорошая собака», «хорошо», собаки могут выучить. Нужно использовать похожие или одни и те же слова постоянно для определенных ситуаций. Когда мы начинаем использовать новое слово, оно может ассоциироваться с окружением, интонацией, жестом и всей ситуацией. И собака может выучить его. Если хозяин использует разные слова для одного сообщения, то у собаки меньше шансов выучить новое слово. На собаку похвала действует так же, как вознаграждение, например еда, но это работает только в том случае, если и слово, и интонация хвалебные. Если произнести незнакомое слово с хвалебной интонацией или знакомое слово с нейтральной интонацией, то это не сработает.</p>
<p><strong>— Расскажите о своих планах на будущее. Что еще планируете исследовать?</strong></p>
<p>— Мы пока сделали лишь первый шаг. Удостоверились, что изучать мозг бодрствующей собаки возможно. Есть еще много интересных вопросов, на которые можно искать ответы, помимо изучения того, как собаки обрабатывают речь. Например, можно узнать, как они различают говорящих, как различают речевые звуки, как представляют новые слова, когда их учат. Язык — очень сложное явление, и значение слова, эмоциональная интонация — очень маленький аспект того, что было бы интересно исследовать. Я думаю, наш метод обучения собак открывает много возможностей для сравнительного изучения мозга.</p>
<p><strong>— Какие лаборатории проводят похожие исследования? С кем сотрудничаете?</strong></p>
<p>— Есть лаборатория в Мексике, где Лаура Куайа (Laura V. Cuaya) — первый автор исследования, как собаки распознают лица людей. Американская лаборатория, где Грегори Бернс (Gregory Berns) и его коллеги тоже исследуют бодрствующих собак. Может, еще одна в Европе, где пытаются работать с неспящими собаками, но в основном они работают с животными под наркозом. С мексиканской лабораторией мы начали сотрудничать. Их метод обучения собак и то, как они их сканируют собак, очень похож на наш. Несколько месяцев назад они были у нас. Сейчас мы только в начале пути, нужно больше опыта, больше данных, больше независимых исследований, чтобы стандартизировать все те пионерские выводы, к которым мы пришли. Через несколько лет мы увидим, к чему приведет наша работа.</p>
<p><strong>— У Вас есть своя собака?</strong></p>
<p>— Своей собственной собаки у меня нет. Но у моего брата, который живет с родителями, есть собака. Я с детьми могу в любое время прийти и пообщаться с ней. Из-за школы и работы мы не можем заботиться о собаке. Поэтому для нас это идеальный вариант.</p>
<p style="text-align: right;"><strong><em>Аттила Андикс</em></strong><br />
<strong><em>Беседовала Инна Воробей</em></strong></p>
<p><strong>1. <a href="http://science.sciencemag.org/content/early/2016/08/26/science.aaf3777">http://science.sciencemag.org/content/early/2016/08/26/science.aaf3777</a></strong></p>
<p><strong>2. <a href="https://familydogproject.elte.hu/staff/">https://familydogproject.elte.hu/staff/</a></strong></p>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first">
<div class="wp_rp_content">
<h3 class="related_post_title"> </h3>
<ul class="related_post wp_rp">
<li data-position="0" data-poid="in-55225" data-post-type="none" ><a href="http://trv-science.ru/2016/11/01/chelovekoobraznye-obezyany-postigli-teoriyu-razuma/" class="wp_rp_thumbnail"><img src="https://i0.wp.com/trv-science.ru/uploads/216-0058.jpg?resize=150%2C150" alt="Человекообразные обезьяны постигли теорию разума" data-recalc-dims="1" /></a><small class="wp_rp_publish_date">01.11.2016</small> <a href="http://trv-science.ru/2016/11/01/chelovekoobraznye-obezyany-postigli-teoriyu-razuma/" class="wp_rp_title">Человекообразные обезьяны постигли теорию разума</a></li>
<li data-position="1" data-poid="in-53258" data-post-type="none" ><a href="http://trv-science.ru/2016/07/12/samokontrol-otshelnikov/" class="wp_rp_thumbnail"><img src="/uploads/208-0058-100x100.jpg" alt="Самоконтроль отшельников" width="150" height="150" /></a><small class="wp_rp_publish_date">12.07.2016</small> <a href="http://trv-science.ru/2016/07/12/samokontrol-otshelnikov/" class="wp_rp_title">Самоконтроль отшельников</a></li>
<li data-position="2" data-poid="in-44134" data-post-type="none" ><a href="http://trv-science.ru/2015/10/06/skazhi-kto-tvoj-mikrob-i-ya-skazhu-kto-ty/" class="wp_rp_thumbnail"><img src="/uploads/189-0071-100x100.jpg" alt="Скажи, кто твой микроб, и я скажу, кто ты" width="150" height="150" /></a><small class="wp_rp_publish_date">06.10.2015</small> <a href="http://trv-science.ru/2015/10/06/skazhi-kto-tvoj-mikrob-i-ya-skazhu-kto-ty/" class="wp_rp_title">Скажи, кто твой микроб, и я скажу, кто ты</a></li>
<li data-position="3" data-poid="in-51353" data-post-type="none" ><a href="http://trv-science.ru/2016/04/19/gustoj-volos-i-nizkij-golos/" class="wp_rp_thumbnail"><img src="/uploads/202-0058-100x100.jpg" alt="Густой волос и низкий голос" width="150" height="150" /></a><small class="wp_rp_publish_date">19.04.2016</small> <a href="http://trv-science.ru/2016/04/19/gustoj-volos-i-nizkij-golos/" class="wp_rp_title">Густой волос и низкий голос</a></li>
<li data-position="4" data-poid="in-45165" data-post-type="none" ><a href="http://trv-science.ru/2015/11/17/pochemu-u-zhivotnykh-zrachki-raznoj-formy/" class="wp_rp_thumbnail"><img src="/uploads/192-0072-100x100.jpg" alt="Почему у животных зрачки разной формы?" width="150" height="150" /></a><small class="wp_rp_publish_date">17.11.2015</small> <a href="http://trv-science.ru/2015/11/17/pochemu-u-zhivotnykh-zrachki-raznoj-formy/" class="wp_rp_title">Почему у животных зрачки разной формы?</a></li>
<li data-position="5" data-poid="in-50105" data-post-type="none" ><a href="http://trv-science.ru/2016/03/22/brachnyj-prizyv-bolnoj-lyagushki/" class="wp_rp_thumbnail"><img src="/uploads/200-0081-100x100.jpg" alt="Брачный призыв больной лягушки" width="150" height="150" /></a><small class="wp_rp_publish_date">22.03.2016</small> <a href="http://trv-science.ru/2016/03/22/brachnyj-prizyv-bolnoj-lyagushki/" class="wp_rp_title">Брачный призыв больной лягушки</a></li>
<li data-position="6" data-poid="in-53018" data-post-type="none" ><a href="http://trv-science.ru/2016/06/28/pol-kotoryj-silnee-silnogo/" class="wp_rp_thumbnail"><img src="/uploads/207-0047-100x100.jpg" alt="Пол, который сильнее сильного" width="150" height="150" /></a><small class="wp_rp_publish_date">28.06.2016</small> <a href="http://trv-science.ru/2016/06/28/pol-kotoryj-silnee-silnogo/" class="wp_rp_title">Пол, который сильнее сильного</a></li>
</ul>
</div>
</div>
<p><!-- AddThis Sharing Buttons below --></p>

	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2016/12/20/pdf219/" title="ТрВ №25 (219) за 2016 г.: Герои и события 2016 года (20.12.2016)">ТрВ №25 (219) за 2016 г.: Герои и события 2016 года (20.12.2016)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2016/12/20/geroi-i-sobytiya-2016-goda/" title="Герои и события 2016 года (20.12.2016)">Герои и события 2016 года (20.12.2016)</a> <!-- (1) --></li>
	<li><a href="http://trv-science.ru/2016/12/20/opublikovatsya-zhelaete/" title="«Опубликоваться желаете?» Диссернет пытается проткнуть дутый пузырь научных журналов (20.12.2016)">«Опубликоваться желаете?» Диссернет пытается проткнуть дутый пузырь научных журналов (20.12.2016)</a> <!-- (1) --></li>
	<li><a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/" title="Разбор математических полетов по индексу Хирша (20.12.2016)">Разбор математических полетов по индексу Хирша (20.12.2016)</a> <!-- (22) --></li>
	<li><a href="http://trv-science.ru/2016/12/20/puschinskoe-pole-eksperimentov/" title="Пущинское поле экспериментов (20.12.2016)">Пущинское поле экспериментов (20.12.2016)</a> <!-- (1) --></li>
</ul>

            
					
					</div>                         

					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/219/" rel="tag">#219</a>, <a href="http://trv-science.ru/tag/attila-andics/" rel="tag">Attila Andics</a>, <a href="http://trv-science.ru/tag/gregory-berns/" rel="tag">Gregory Berns</a>, <a href="http://trv-science.ru/tag/laura-v-cuaya/" rel="tag">Laura V. Cuaya</a>, <a href="http://trv-science.ru/tag/attila-andiks/" rel="tag">Аттила Андикс</a>, <a href="http://trv-science.ru/tag/golos/" rel="tag">голос</a>, <a href="http://trv-science.ru/tag/gregori-berns/" rel="tag">Грегори Бернс</a>, <a href="http://trv-science.ru/tag/zhivotnye/" rel="tag">животные</a>, <a href="http://trv-science.ru/tag/inna-vorobejj/" rel="tag">Инна Воробей</a>, <a href="http://trv-science.ru/tag/intonaciya/" rel="tag">интонация</a>, <a href="http://trv-science.ru/tag/issledovaniya/" rel="tag">исследования</a>, <a href="http://trv-science.ru/tag/koshki/" rel="tag">кошки</a>, <a href="http://trv-science.ru/tag/krysy/" rel="tag">крысы</a>, <a href="http://trv-science.ru/tag/laboratoriya/" rel="tag">лаборатория</a>, <a href="http://trv-science.ru/tag/laura-kuajja/" rel="tag">Лаура Куайа</a>, <a href="http://trv-science.ru/tag/marta-gacsi/" rel="tag">Марта Гацси</a>, <a href="http://trv-science.ru/tag/mozg/" rel="tag">мозг</a>, <a href="http://trv-science.ru/tag/mrt/" rel="tag">МРТ</a>, <a href="http://trv-science.ru/tag/povedenie/" rel="tag">поведение</a>, <a href="http://trv-science.ru/tag/sobaka/" rel="tag">собака</a>, <a href="http://trv-science.ru/tag/sobaki/" rel="tag">собаки</a>, <a href="http://trv-science.ru/tag/um/" rel="tag">ум</a>, <a href="http://trv-science.ru/tag/fmrt/" rel="tag">фМРТ</a>, <a href="http://trv-science.ru/tag/funkcionalnaya-magnitno-rezonansnaya-tomografiya/" rel="tag">функциональная магнитно-резонансная томография</a>, <a href="http://trv-science.ru/tag/ehksperiment/" rel="tag">эксперимент</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
		<img alt='' src='http://2.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=100&#038;d=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;r=g' srcset='http://2.gravatar.com/avatar/5dabd2b45c783c9e3cb4246a283bb744?s=200&amp;d=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />		<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/editor/" title="Записи editor" rel="author">editor</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
						<div class="well">		
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/20/chetveronogie-slushateli/#respond" style="display:none;">Отменить ответ</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&#038;postid=55811&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&#038;greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&#038;greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&#038;color_scheme=transparent&#038;lang=ru_RU&#038;jetpack_version=4.4.2&#038;sig=7959a3f77dc8887438954b4782f2abcbae9afbcb#parent=http%3A%2F%2Ftrv-science.ru%2F2016%2F12%2F20%2Fchetveronogie-slushateli%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		</div>
					</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2016/12/20/pdf219/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: 	<a href='http://trv-science.ru/2016/12/20/'>20.12.2016</a>
<br /><br />
        		
        <a href="http://trv-science.ru/2016/12/20/pdf219/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv219.gif" width="130" alt="ТрВ №25 (219) за 2016 г.: Герои и события 2016 года" /></a>
        PDF: <a href="/uploads/219N.pdf">ТрВ №25 (219) за 2016 г.: Герои и события 2016 года</a>
        <div class="blacka"><p><!-- AddThis Sharing Buttons above -->Знамена библиометрии над хиршеносным слоем. Пущинское поле экспериментов. Восторг в восьмимерном пространстве. Почти «Оскар» для плагиаторов. Google Translator как автор академического эссе. Что понимают собаки?<!-- AddThis Sharing Buttons below --><!-- AddThis Sharing Buttons below --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		<div class="blacka" align="center">
<SCRIPT LANGUAGE="JavaScript">
<!--
ii=220;
// -->
</SCRIPT>
				<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/20/'>20.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/12/06/'>06.12.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/15/'>15.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/11/01/'>01.11.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/18/'>18.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/10/04/'>04.10.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/20/'>20.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/09/06/'>06.09.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/23/'>23.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/08/09/'>09.08.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/26/'>26.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/07/12/'>12.07.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/28/'>28.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/06/14/'>14.06.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/31/'>31.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/17/'>17.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/05/03/'>03.05.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/19/'>19.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/04/05/'>05.04.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/22/'>22.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/03/08/'>08.03.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/23/'>23.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/02/09/'>09.02.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/26/'>26.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2016/01/12/'>12.01.2016</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/22/'>22.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/12/08/'>08.12.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/17/'>17.11.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/11/03/'>03.11.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/10/20/'>20.10.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/10/06/'>06.10.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/09/22/'>22.09.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/09/08/'>08.09.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/08/25/'>25.08.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/08/11/'>11.08.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/07/28/'>28.07.2015</a> (HTML) </li>
	<li><script>document.write("<a href=/uploads/");ii=ii-1;document.write(ii);</script>N.pdf title=PDF><em>№ <script>document.write(ii);</script></em></a> (PDF), <a href='http://trv-science.ru/2015/07/14/'>14.07.2015</a> (HTML) </li>
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/uQMGi-9YqR7Pv" target="_blank" title="200 выпусков в pdf одним zip-архивом 700 МБ">200 выпусков в pdf одним zip-архивом 700 МБ</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="tag_cloud-3" class="widget widget_tag_cloud col-md-3"><h3 class="widget-title">Метки</h3><div class="tagcloud"><a href='http://trv-science.ru/tag/trv/' class='tag-link-1250 tag-link-position-1' title='192 записи' style='font-size: 10.264705882353pt;'>trv</a>
<a href='http://trv-science.ru/tag/aleksej-paevskij/' class='tag-link-276 tag-link-position-2' title='160 записей' style='font-size: 8.6176470588235pt;'>Алексей Паевский</a>
<a href='http://trv-science.ru/tag/pdf/' class='tag-link-6184 tag-link-position-3' title='223 записи' style='font-size: 11.5pt;'>Архив</a>
<a href='http://trv-science.ru/tag/boris-shtern/' class='tag-link-54 tag-link-position-4' title='219 записей' style='font-size: 11.294117647059pt;'>Борис Штерн</a>
<a href='http://trv-science.ru/tag/vladimir-putin/' class='tag-link-347 tag-link-position-5' title='162 записи' style='font-size: 8.6176470588235pt;'>Владимир Путин</a>
<a href='http://trv-science.ru/tag/ivan-ekonomov/' class='tag-link-147 tag-link-position-6' title='180 записей' style='font-size: 9.6470588235294pt;'>Иван Экономов</a>
<a href='http://trv-science.ru/tag/irina-levontina/' class='tag-link-287 tag-link-position-7' title='153 записи' style='font-size: 8.2058823529412pt;'>Ирина Левонтина</a>
<a href='http://trv-science.ru/tag/lev-klejn/' class='tag-link-6810 tag-link-position-8' title='159 записей' style='font-size: 8.4117647058824pt;'>Лев Клейн</a>
<a href='http://trv-science.ru/tag/mgu/' class='tag-link-252 tag-link-position-9' title='366 записей' style='font-size: 15.823529411765pt;'>МГУ</a>
<a href='http://trv-science.ru/tag/maksim-borisov/' class='tag-link-68 tag-link-position-10' title='166 записей' style='font-size: 8.8235294117647pt;'>Максим Борисов</a>
<a href='http://trv-science.ru/tag/minobrnauki/' class='tag-link-359 tag-link-position-11' title='335 записей' style='font-size: 15.205882352941pt;'>Минобрнауки</a>
<a href='http://trv-science.ru/tag/mixail-gelfand/' class='tag-link-28 tag-link-position-12' title='160 записей' style='font-size: 8.6176470588235pt;'>Михаил Гельфанд</a>
<a href='http://trv-science.ru/tag/nataliya-demina/' class='tag-link-4316 tag-link-position-13' title='320 записей' style='font-size: 14.794117647059pt;'>Наталия Демина</a>
<a href='http://trv-science.ru/tag/ran/' class='tag-link-58 tag-link-position-14' title='728 записей' style='font-size: 22pt;'>РАН</a>
<a href='http://trv-science.ru/tag/rffi/' class='tag-link-45 tag-link-position-15' title='225 записей' style='font-size: 11.5pt;'>РФФИ</a>
<a href='http://trv-science.ru/tag/revekka-frumkina/' class='tag-link-284 tag-link-position-16' title='189 записей' style='font-size: 10.058823529412pt;'>Ревекка Фрумкина</a>
<a href='http://trv-science.ru/tag/rossiya/' class='tag-link-90 tag-link-position-17' title='232 записи' style='font-size: 11.911764705882pt;'>Россия</a>
<a href='http://trv-science.ru/tag/smi/' class='tag-link-92 tag-link-position-18' title='206 записей' style='font-size: 10.882352941176pt;'>СМИ</a>
<a href='http://trv-science.ru/tag/sssr/' class='tag-link-155 tag-link-position-19' title='287 записей' style='font-size: 13.764705882353pt;'>СССР</a>
<a href='http://trv-science.ru/tag/ssha/' class='tag-link-1469 tag-link-position-20' title='258 записей' style='font-size: 12.735294117647pt;'>США</a>
<a href='http://trv-science.ru/tag/sergej-popov/' class='tag-link-240 tag-link-position-21' title='151 запись' style='font-size: 8pt;'>Сергей Попов</a>
<a href='http://trv-science.ru/tag/fano/' class='tag-link-2821 tag-link-position-22' title='166 записей' style='font-size: 8.8235294117647pt;'>ФАНО</a>
<a href='http://trv-science.ru/tag/biologiya/' class='tag-link-129 tag-link-position-23' title='266 записей' style='font-size: 13.147058823529pt;'>биология</a>
<a href='http://trv-science.ru/tag/byudzhet/' class='tag-link-1187 tag-link-position-24' title='206 записей' style='font-size: 10.882352941176pt;'>бюджет</a>
<a href='http://trv-science.ru/tag/gazeta/' class='tag-link-97 tag-link-position-25' title='242 записи' style='font-size: 12.323529411765pt;'>газета</a>
<a href='http://trv-science.ru/tag/gosudarstvo/' class='tag-link-1063 tag-link-position-26' title='198 записей' style='font-size: 10.470588235294pt;'>государство</a>
<a href='http://trv-science.ru/tag/zhurnal/' class='tag-link-2505 tag-link-position-27' title='177 записей' style='font-size: 9.4411764705882pt;'>журнал</a>
<a href='http://trv-science.ru/tag/institut/' class='tag-link-126 tag-link-position-28' title='353 записи' style='font-size: 15.617647058824pt;'>институт</a>
<a href='http://trv-science.ru/tag/intervyu/' class='tag-link-2005 tag-link-position-29' title='213 записей' style='font-size: 11.088235294118pt;'>интервью</a>
<a href='http://trv-science.ru/tag/issledovaniya/' class='tag-link-1903 tag-link-position-30' title='535 записей' style='font-size: 19.323529411765pt;'>исследования</a>
<a href='http://trv-science.ru/tag/istoriya/' class='tag-link-14 tag-link-position-31' title='286 записей' style='font-size: 13.764705882353pt;'>история</a>
<a href='http://trv-science.ru/tag/knigi/' class='tag-link-2422 tag-link-position-32' title='163 записи' style='font-size: 8.6176470588235pt;'>книги</a>
<a href='http://trv-science.ru/tag/kosmos/' class='tag-link-32 tag-link-position-33' title='269 записей' style='font-size: 13.147058823529pt;'>космос</a>
<a href='http://trv-science.ru/tag/nauka/' class='tag-link-26 tag-link-position-34' title='407 записей' style='font-size: 16.852941176471pt;'>наука</a>
<a href='http://trv-science.ru/tag/obrazovanie/' class='tag-link-4935 tag-link-position-35' title='202 записи' style='font-size: 10.676470588235pt;'>образование</a>
<a href='http://trv-science.ru/tag/obshhestvo/' class='tag-link-1907 tag-link-position-36' title='245 записей' style='font-size: 12.323529411765pt;'>общество</a>
<a href='http://trv-science.ru/tag/rabota/' class='tag-link-5082 tag-link-position-37' title='161 запись' style='font-size: 8.6176470588235pt;'>работа</a>
<a href='http://trv-science.ru/tag/rezultaty/' class='tag-link-2543 tag-link-position-38' title='216 записей' style='font-size: 11.294117647059pt;'>результаты</a>
<a href='http://trv-science.ru/tag/reformy/' class='tag-link-340 tag-link-position-39' title='171 запись' style='font-size: 9.2352941176471pt;'>реформы</a>
<a href='http://trv-science.ru/tag/universitet/' class='tag-link-196 tag-link-position-40' title='371 запись' style='font-size: 16.029411764706pt;'>университет</a>
<a href='http://trv-science.ru/tag/uchenye/' class='tag-link-1133 tag-link-position-41' title='390 записей' style='font-size: 16.441176470588pt;'>ученые</a>
<a href='http://trv-science.ru/tag/fizika/' class='tag-link-127 tag-link-position-42' title='174 записи' style='font-size: 9.2352941176471pt;'>физика</a>
<a href='http://trv-science.ru/tag/finansirovanie/' class='tag-link-1131 tag-link-position-43' title='280 записей' style='font-size: 13.558823529412pt;'>финансирование</a>
<a href='http://trv-science.ru/tag/chelovek/' class='tag-link-39 tag-link-position-44' title='474 записи' style='font-size: 18.294117647059pt;'>человек</a>
<a href='http://trv-science.ru/tag/ehksperiment/' class='tag-link-1983 tag-link-position-45' title='208 записей' style='font-size: 10.882352941176pt;'>эксперимент</a></div>
</div><div id="daily-top-10-posts" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Top Posts of the Day</h3><ul>
<li><a href="http://trv-science.ru/2016/12/20/google-translator-kak-avtor-akademicheskogo-esse/">Google Translator как автор академического эссе. Руководство по переводному плагиату</a> (450 просм.)</li>
<li><a href="http://trv-science.ru/2011/03/01/akademik-rybakov-i-partijnaya-liniya/">Академик Рыбаков и партийная линия</a> (403 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/viktor-vasilev-mathwalks/">Академик Виктор Васильев: «Если потратишь жизнь на математику, то ты ее не зря прожил»</a> (393 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/">Разбор математических полетов по индексу Хирша</a> (381 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/odin-den-iz-zhizni-direktora-instituta-geografii/">Один день из жизни директора Института географии</a> (313 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/pochti-oskar-dlya-plagiatorov/">Почти «Оскар» для плагиаторов</a> (304 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/opublikovatsya-zhelaete/">«Опубликоваться желаете?» Диссернет пытается проткнуть дутый пузырь научных журналов</a> (282 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/geroi-i-sobytiya-2016-goda/">Герои и события 2016 года</a> (272 просм.)</li>
<li><a href="http://trv-science.ru/2016/12/20/o-protivodejstvii-akademicheskoj-korrupcii/">О противодействии академической  коррупции</a> (271 просм.)</li>
<li><a href="http://trv-science.ru/2015/05/10/dinastiyu-mogut-obyavit-inostrannym-agentom/">ФОНД ДМИТРИЯ ЗИМИНА «ДИНАСТИЯ» МОГУТ ОБЪЯВИТЬ ИНОСТРАННЫМ АГЕНТОМ (новостная лента)</a> (266 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Александр</span> к записи <a href="http://trv-science.ru/2016/12/20/vektor-razvitiya-zadan/comment-page-1/#comment-79504">Вектор развития задан</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="http://trv-science.ru/2016/12/06/globalnyj-krizis-v-intellektualnoj-sfere/comment-page-1/#comment-79501">Глобальный кризис в интеллектуальной сфере и локальные меры по выходу из него</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2016/12/06/globalnyj-krizis-v-intellektualnoj-sfere/comment-page-1/#comment-79500">Глобальный кризис в интеллектуальной сфере и локальные меры по выходу из него</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79498">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link">gsfm</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79497">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link">priekhal-jog</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79496">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/app_scoped_user_id/1308994525838385/' rel='external nofollow' class='url'>Ольга Волкова</a></span> к записи <a href="http://trv-science.ru/2016/12/06/globalnyj-krizis-v-intellektualnoj-sfere/comment-page-1/#comment-79495">Глобальный кризис в интеллектуальной сфере и локальные меры по выходу из него</a></li><li class="recentcomments"><span class="comment-author-link">Леонид</span> к записи <a href="http://trv-science.ru/2016/12/06/globalnyj-krizis-v-intellektualnoj-sfere/comment-page-1/#comment-79492">Глобальный кризис в интеллектуальной сфере и локальные меры по выходу из него</a></li><li class="recentcomments"><span class="comment-author-link">gsfm</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79491">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link">gorm</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79490">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link">gsfm</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79489">Разбор математических полетов по индексу Хирша</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2016/12/20/razbor-matematicheskikh-poletov-po-indeksu-khirsha/comment-page-1/#comment-79487">Разбор математических полетов по индексу Хирша</a></li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/" title="Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/" title="Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)">
		<img width="137" height="180" src="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, https://i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/" title="Подписка на газету &quot;Троицкий вариант - Наука&quot; до конца 2017 года">
		<img width="180" height="120" src="https://i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">1380,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/" title="Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)">
		<img width="121" height="180" src="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, https://i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proishozhdenie-zhizni/" title="Михаил Никитин. Происхождение жизни">
		<img width="118" height="180" src="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?fit=118%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?w=460 460w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=191%2C291 191w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=394%2C600 394w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=118%2C180 118w, https://i2.wp.com/trv-science.ru/uploads/происхождение.jpg?resize=197%2C300 197w" sizes="(max-width: 118px) 100vw, 118px" />		<span class="product-title">Михаил Никитин. Происхождение жизни</span>
	</a>
		<span class="woocommerce-Price-amount amount">522,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="http://schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="http://top100.rambler.ru/navi/1752865/">
<img src="http://counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='http://counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=http://community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->


<!-- Root element of PhotoSwipe. Must have class pswp. -->
<div class="pswp" tabindex="-1" role="dialog" aria-hidden="true">

  <!-- Background of PhotoSwipe. 
  Its a separate element as animating opacity is faster than rgba(). -->
  <div class="pswp__bg"></div>

  <!-- Slides wrapper with overflow:hidden. -->
  <div class="pswp__scroll-wrap">

    <!-- Container that holds slides. 
      PhotoSwipe keeps only 3 of them in the DOM to save memory.
      Dont modify these 3 pswp__item elements, data is added later on. -->
    <div class="pswp__container">
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
      <div class="pswp__item"></div>
    </div>

    <!-- Default (PhotoSwipeUI_Default) interface on top of sliding area. Can be changed. -->
    <div class="pswp__ui pswp__ui--hidden">

      <div class="pswp__top-bar">

        <!--  Controls are self-explanatory. Order can be changed. -->

        <div class="pswp__counter"></div>

        <button class="pswp__button pswp__button--close" title="Close (Esc)"></button>

        <button class="pswp__button pswp__button--share" title="Share"></button>

        <button class="pswp__button pswp__button--fs" title="Toggle fullscreen"></button>

        <button class="pswp__button pswp__button--zoom" title="Zoom in/out"></button>

        <!-- Preloader demo http://codepen.io/dimsemenov/pen/yyBWoR -->
        <!-- element will get class pswp__preloader--active when preloader is running -->
        <div class="pswp__preloader">
          <div class="pswp__preloader__icn">
            <div class="pswp__preloader__cut">
              <div class="pswp__preloader__donut"></div>
            </div>
          </div>
        </div>
        
      </div>

      <div class="pswp__share-modal pswp__share-modal--hidden pswp__single-tap">
        <div class="pswp__share-tooltip"></div> 
      </div>

      <button class="pswp__button pswp__button--arrow--left" title="Previous (arrow left)">
      </button>

      <button class="pswp__button pswp__button--arrow--right" title="Next (arrow right)">
      </button>

      <div class="pswp__caption">
        <div class="pswp__caption__center"></div>
      </div>

    </div>

  </div>

</div>	<script type="text/javascript">

		jQuery(document).ready(function ($) {

			$('.ug').collageGallery();
		});

	</script>
		<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script>	<div style="display:none">
	<div class="grofile-hash-map-5dabd2b45c783c9e3cb4246a283bb744">
	</div>
	</div>
<script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.3";
                    var wp_product_version = "wpp-5.3.3";
                    var wp_blog_version = "4.6.1";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","cms_version":"4.6.1","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.3","anonymous_profile_id":"wp-28d8adb2bc31f8cbf8f26823da44303a","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":false,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":false,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":false,"addthis_below_showon_categories":false,"addthis_above_showon_archives":false,"addthis_below_showon_archives":false,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_language":"ru","ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"right","numPreferredServices":6,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":6}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=borisov "
                    
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://trv-science.ru/wp-content/plugins/addthis/css/output.css?ver=4.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/comment-rating/ck-karma.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/inc/photoswipe/photoswipe-ui-default.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery-photoswipe.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/collage-gallery/js/collage-gallery.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/20\/chetveronogie-slushateli\/?wc-ajax=%%endpoint%%","i18n_view_cart":"\u041f\u0435\u0440\u0435\u0439\u0442\u0438 \u0432 \u043a\u043e\u0440\u0437\u0438\u043d\u0443","cart_url":"http:\/\/trv-science.ru\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/20\/chetveronogie-slushateli\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2016\/12\/20\/chetveronogie-slushateli\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2016Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.5.3'></script>
<script type="text/javascript" id="slb_footer">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</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').prepend($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=55811&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.4.2&sig=7959a3f77dc8887438954b4782f2abcbae9afbcb#parent=http%3A%2F%2Ftrv-science.ru%2F2016%2F12%2F20%2Fchetveronogie-slushateli%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=115376738&postid=55811&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=http%3A%2F%2Ftrv-science.ru%2Fwp-content%2Fthemes%2Falpha-store%2Fimg%2Fnew-gravatar.gif&greeting=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9&greeting_reply=%D0%94%D0%BE%D0%B1%D0%B0%D0%B2%D0%B8%D1%82%D1%8C+%D0%BA%D0%BE%D0%BC%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80%D0%B8%D0%B9+%D0%B4%D0%BB%D1%8F+%25s&color_scheme=transparent&lang=ru_RU&jetpack_version=4.4.2&sig=7959a3f77dc8887438954b4782f2abcbae9afbcb#parent=http%3A%2F%2Ftrv-science.ru%2F2016%2F12%2F20%2Fchetveronogie-slushateli%2F";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'115376738',post:'55811',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '55811' ]);
</script>
<!--wp_footer--></body>
</html>