<!DOCTYPE html>
<html lang="ru-RU" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec" >
	<head itemscope itemtype="http://schema.org/WebSite">
		<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://trv-science.ru/xmlrpc.php" />
		<title>Индекс Хирша: модернизация необходима (еще раз о количественной оценке работы ученых) &#8212; Троицкий вариант &#8212; Наука</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента" href="http://trv-science.ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев" href="http://trv-science.ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Троицкий вариант - Наука &raquo; Лента комментариев к &laquo;Индекс Хирша: модернизация необходима (еще раз о количественной оценке работы ученых)&raquo;" href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/trv-science.ru\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>

		<style type="text/css">
			.mistape-test, .mistape_mistake_inner {color: #EF0000 !important;}
			#mistape_dialog h2::before, #mistape_dialog .mistape_action, .mistape-letter-back {background-color: #EF0000 !important; }
			#mistape_reported_text:before, #mistape_reported_text:after {border-color: #EF0000 !important;}
            .mistape-letter-front .front-left {border-left-color: #EF0000 !important;}
            .mistape-letter-front .front-right {border-right-color: #EF0000 !important;}
            .mistape-letter-front .front-bottom, .mistape-letter-back > .mistape-letter-back-top, .mistape-letter-top {border-bottom-color: #EF0000 !important;}
            .mistape-logo svg {fill: #EF0000 !important;}
		</style>
		<link rel='stylesheet' id='social-widget-css'  href='http://trv-science.ru/wp-content/plugins/social-media-widget/social_widget.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='stcr-plugin-style-css'  href='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/css/stcr-plugin-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-dropdown-cart-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/css/style.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.0' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://trv-science.ru/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-postratings-css'  href='http://trv-science.ru/wp-content/plugins/wp-postratings/css/postratings-css.css?ver=1.84' type='text/css' media='all' />
<link rel='stylesheet' id='evc-share-style-css'  href='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/css/style-share.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://trv-science.ru/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mistape-front-css'  href='http://trv-science.ru/wp-content/plugins/mistape/assets/css/mistape-front.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/bootstrap.css?ver=3.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='alpha-store-stylesheet-css'  href='http://trv-science.ru/wp-content/themes/trv2/style.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://trv-science.ru/wp-content/themes/alpha-store/css/flexslider.css?ver=2.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='http://trv-science.ru/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://trv-science.ru/wp-content/plugins/jetpack/css/jetpack.css?ver=5.4' type='text/css' media='all' />
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/jquery.cookie.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-admin/admin-ajax.php?action=addthis_global_options_settings&#038;ver=4.8.2'></script>
<script type='text/javascript' src='https://s7.addthis.com/js/300/addthis_widget.js?ver=4.8.2#pubid=borisov'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/subscribe-to-comments-reloaded/includes/js/stcr-plugin.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce-dropdown-cart/js/main.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/bootstrap.js?ver=3.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"compare":"Compare Product","qview":"Quick View"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/themes/alpha-store/js/customscript.js?ver=1.3.0'></script>
<link rel='https://api.w.org/' href='http://trv-science.ru/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://trv-science.ru/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://trv-science.ru/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ТрВ №15 (159) за 2014 г.: Идеальная экспертиза' href='http://trv-science.ru/2014/07/29/pdf159/' />
<link rel='next' title='Дважды два четыре, но так быть не должно...' href='http://trv-science.ru/2014/07/30/dvazhdy-dva-chetyre-no-tak-byt-ne-dolzhno/' />
<meta name="generator" content="WordPress 4.8.2" />
<meta name="generator" content="WooCommerce 3.2.0" />
<link rel="canonical" href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comments" />
<link rel='shortlink' href='http://trv-science.ru/?p=37853' />
<link rel="alternate" type="application/json+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2014%2F07%2F30%2Findeks-khirsha-modernizaciya-neobkhodima%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://trv-science.ru/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftrv-science.ru%2F2014%2F07%2F30%2Findeks-khirsha-modernizaciya-neobkhodima%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.6.3 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="432647053427098" />
				<style type="text/css">
		/* @font-face { font-family: "Rubl Sign"; src: url(http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble.eot); } */
		
		@font-face { font-family: "rub-arial-regular"; src: url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.woff"), url("http://trv-science.ru/wp-content/plugins/saphali-woocommerce-lite/ruble-simb.ttf");
		}
		span.rur {
			font-family: rub-arial-regular;
			text-transform: uppercase;
		}
		span.rur span { display: none; }

		/* span.rur { font-family: "Rubl Sign"; text-transform: uppercase;}
		span.rur:before {top: 0.06em;left: 0.55em;content: '\2013'; position: relative;} */
	</style>
		

<!-- Saphali Lite Version -->
<meta name="generator" content="Saphali Lite 1.7.1" />


<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f7f7f7; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Индекс Хирша: модернизация необходима (еще раз о количественной оценке работы ученых)" />
<meta property="og:url" content="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/" />
<meta property="og:description" content="Поговорим об индексе Хирша, точнее об острой необходимости его модернизации. Мы же все-таки ученые, и коль скоро нас оценивают по какому-то критерию, то уж, наверное, научный разум (в том числе и к…" />
<meta property="article:published_time" content="2014-07-30T18:40:04+00:00" />
<meta property="article:modified_time" content="2014-11-28T21:43:55+00:00" />
<meta property="og:site_name" content="Троицкий вариант - Наука" />
<meta property="og:image" content="http://trv-science.ru/uploads/k-ivanov-228x291.jpg" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:site" content="@trvscience" />
<meta name="twitter:card" content="summary" />
<style type="text/css">
    #overlay-sidebar {
      width: 380px;
      margin: 0 0 0 -190px;
    }
    #slide-sidebar {
      width: 380px;
      right:-423px; // width + 43px
      bottom: 20px;
    }
  </style><script type="text/javascript">
    var VKWidgetsGroup = [];
    var VKWidgetsComments = [];
    var VKWidgetsPolls = [];
    var VKWidgetsSubscribe = [];
    var VKWidgetsContactUs = [];
    var VKWidgetsCommunityMessages = [];
    var VKWidgets = [];
    
    var vkUnLock = [];
    var subscribeCookieExpires = 1;
    
    if (typeof ajaxurl == "undefined")
      ajaxurl = "http://trv-science.ru/wp-admin/admin-ajax.php";
  
    oTimeout = 5000;
    oScreens = 0.75;
    oCookieExpires = 365;
    oAction = "timeout";
    oSensitivity = 20;
    oTop = "40px";

    sTimeout = 5000;
    sScreens = 0.75;
    sCookieExpires = 365;
    sAction = "scroll";
    sSensitivity = 20;
    sSpeed = 800;
        
  </script><script type="text/javascript">evc_post_id = 37853;</script>		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.ver3.js"> </script>
		<script type="text/javascript" src="http://trv-science.ru/adfox.asyn.code.scroll.js"> </script>
		</head>
	<body id="blog" class="post-template-default single single-post postid-37853 single-format-standard custom-background" itemscope itemtype="http://schema.org/WebPage">


<div class="container-fluid rsrc-container-header">
	 
	<div class="top-section row">
					<div class="container">
									<div class="top-infobox-menu col-sm-6">
						<div class="rsrc-top-nav" >
							<nav id="site-navigation-top" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">                       
								<div class="navbar-header row">
									<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-2-collapse">
										<span class="sr-only">Toggle navigation</span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
										<span class="icon-bar"></span>
									</button>
									<div class="navbar-text visible-xs">Menu</div>
								</div>   
								<div class="collapse navbar-collapse navbar-2-collapse"><ul id="menu-wptouch-recovered-page-menu" class="nav navbar-nav"><li id="menu-item-46687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46687 dropdown"><a title="О газете" href="http://trv-science.ru/about/" data-toggle="dropdown" class="dropdown-toggle">О газете <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46688"><a title="Редакция" href="http://trv-science.ru/about/editors/">Редакция</a></li>
	<li id="menu-item-46689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46689"><a title="Спонсоры" href="http://trv-science.ru/about/spons/">Спонсоры</a></li>
	<li id="menu-item-46690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46690"><a title="Индивидуальные спонсоры" href="http://trv-science.ru/about/individualnye-sponsory/">Индивидуальные спонсоры</a></li>
	<li id="menu-item-53695" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53695"><a title="Наши баннеры и логотипы" href="http://trv-science.ru/about/banners/">Наши баннеры и логотипы</a></li>
	<li id="menu-item-53697" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-53697"><a title="10 фактов о ТрВ-Наука" href="http://trv-science.ru/2012/03/27/10-faktov-o-trv-nauka/">10 фактов о ТрВ-Наука</a></li>
</ul>
</li>
<li id="menu-item-46693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46693 dropdown"><a title="Подписка" href="http://trv-science.ru/subscribe/" data-toggle="dropdown" class="dropdown-toggle">Подписка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-46694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46694"><a title="Где найти ТрВ-Наука" href="http://trv-science.ru/subscribe/gde-najjti/">Где найти ТрВ-Наука</a></li>
	<li id="menu-item-54247" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54247"><a title="Подписка на ТрВ-Наука до конца 2017 года" href="http://trv-science.ru/product/podpiska/">Подписка на ТрВ-Наука до конца 2017 года</a></li>
	<li id="menu-item-58791" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-58791"><a title="Подписка на ТрВ-Наука до середины 2018 года" href="http://trv-science.ru/product/podpiska-var/">Подписка на ТрВ-Наука до середины 2018 года</a></li>
</ul>
</li>
<li id="menu-item-53698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53698"><a title="Архив" href="http://trv-science.ru/category/pdf/">Архив</a></li>
<li id="menu-item-53689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53689 dropdown"><a title="Интернет-лавка" href="http://trv-science.ru/shop/" data-toggle="dropdown" class="dropdown-toggle">Интернет-лавка <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53696" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53696"><a title="Гостевая книга" href="http://trv-science.ru/guestbook/">Гостевая книга</a></li>
	<li id="menu-item-53690" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53690"><a title="Мой аккаунт" href="http://trv-science.ru/my-account/">Мой аккаунт</a></li>
	<li id="menu-item-53691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53691"><a title="Корзина" href="http://trv-science.ru/cart/">Корзина</a></li>
	<li id="menu-item-53692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53692"><a title="Оформление заказа" href="http://trv-science.ru/checkout/">Оформление заказа</a></li>
	<li id="menu-item-46691" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46691 dropdown-submenu"><a title="Прорыв" href="http://trv-science.ru/proryv/" data-toggle="dropdown" class="dropdown-toggle">Прорыв</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54251" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54251"><a title="«Прорыв за край мира» в электронном виде (PDF)" href="http://trv-science.ru/product/proryv-v-pdf/">«Прорыв за край мира» в электронном виде (PDF)</a></li>
		<li id="menu-item-54249" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54249"><a title="«Прорыв за край мира» (бумажная книга)" href="http://trv-science.ru/product/proryv-bum/">«Прорыв за край мира» (бумажная книга)</a></li>
		<li id="menu-item-46692" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46692"><a title="Где купить книгу «Прорыв за край мира»" href="http://trv-science.ru/proryv/gde-kupit-knigu-proryv-za-krajj-mira/">Где купить книгу «Прорыв за край мира»</a></li>
	</ul>
</li>
	<li id="menu-item-53693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-53693 dropdown-submenu"><a title="Ковчег 47 Либра" href="http://trv-science.ru/kovcheg/" data-toggle="dropdown" class="dropdown-toggle">Ковчег 47 Либра</a>
	<ul role="menu" class=" dropdown-menu">
		<li id="menu-item-54248" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54248"><a title="«Ковчег 47 Либра» (бумажная книга)" href="http://trv-science.ru/product/kovcheg-bum/">«Ковчег 47 Либра» (бумажная книга)</a></li>
		<li id="menu-item-54250" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-54250"><a title="«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)" href="http://trv-science.ru/product/kovcheg-v-pdf/">«Ковчег 47 Либра» в электронном виде (PDF, FB2 и ePub)</a></li>
		<li id="menu-item-53694" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53694"><a title="«Ковчег 47 Либра». Дискуссия" href="http://trv-science.ru/kovcheg/kovcheg-disc/">«Ковчег 47 Либра». Дискуссия</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-53768" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-53768"><a title="Starshot" href="http://starshot.trv-science.ru/">Starshot</a></li>
<li id="menu-item-53700" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53700"><a title="Помощь" href="http://trv-science.ru/vmeste/">Помощь</a></li>
</ul></div>
							</nav>
						</div>
					</div>
								<!-- 					<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"> 
																					<a class="login-link" href="http://trv-science.ru/my-account/" title="Login / Register">Login / Register</a>
																			 
					</div>
				 -->
				
				<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-right"><aside id="sidebar-secondary"><aside id="social-widget-3" class="widget Social_Widget"><div class="socialmedia-buttons smw_right"><a href="https://www.facebook.com/trvscience/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Follow Us on Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://twitter.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Follow Us on Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="https://vk.com/trvscience" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/vk.png" 
				alt="Follow Us on VK" 
				title="Follow Us on VK" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="http://trv-science.ru/feed/" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/rss.png" 
				alt="Follow Us on RSS" 
				title="Follow Us on RSS" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a><a href="mailto:info@trv-science.ru" rel="nofollow" target="_blank"><img width="24" height="24" src="http://trv-science.ru/wp-content/plugins/social-media-widget/images/default/32/email.png" 
				alt="Follow Us on E-mail" 
				title="Follow Us on E-mail" style="opacity: 0.8; -moz-opacity: 0.8;" class="combo" /></a></div></aside></aside>
				
	<!-- form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form -->
		</div>
			</div>
			</div>
	<div class="header-section row">
		<div class="container">
&nbsp;<br />
<div class="header-login text-right text-left-xs col-sm-6 no-gutter pull-left"> <a href="/"><img src="/wp-content/themes/trv/images/logo.gif" width="585"></a></div>
						<div class="searchtop">
				<form id="searchform" method="get" action="/index.php">
		<input type="text" value=" поиск по сайту..." name="s" id="searchbox" onfocus="if (this.value == 'поиск по сайту...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'поиск по сайту...';}" />
		<input type="submit" id="searchbutton" value="ОК" /></form>
			</div>
				<!-- div class="header-right col-md-8" >
					<div class="header-line-search col-md-7"> 
    <div class="top-infobox text-left">
		 
    </div>              
    <div class="header-search-form">
		<form role="search" method="get" action="http://trv-science.ru/">
			<select class="col-sm-4 col-xs-12" name="product_cat">
				<option value="">All Categories</option> 
				<option value="bumazhnye-knigi">Бумажные книги (13)</option><option value="knigi-v-pdf">Книги в PDF (3)</option><option value="podpiska">Подписка (2)</option>			</select>
			<input type="hidden" name="post_type" value="product" />
			<input class="col-sm-8 col-xs-12" name="s" type="text" placeholder="Search for products"/>
			<button type="submit"><i class="fa fa-search"></i></button>
		</form>
    </div>
</div>													<div class="header-cart text-right col-md-5 text-center-sm text-center-xs no-gutter">
				<div class="header-cart-block">
											<div class="header-cart-inner">
								
			<a class="cart-contents text-right" href="http://trv-science.ru/cart/" title="View your shopping cart">
				<i class="fa fa-shopping-cart"><span class="count">0</span></i><div class="amount-title">Cart </div><div class="amount-cart">0,00&nbsp;&#x440;&#x443;&#x431;.</div> 
			</a>
										<ul class="site-header-cart menu list-unstyled">
								<li>
									<div class="widget woocommerce widget_shopping_cart"><div class="widget_shopping_cart_content"></div></div>								</li>
							</ul>
						</div>
														</div>
			</div>
							<div class="header-right-triangle" ></div>
				</div -->
										&nbsp;<br />&nbsp;<br />
						</div> 
				<div class="rsrc-top-menu col-md-12 no-gutter"><div class="container">
					<nav id="site-navigation" class="navbar navbar-inverse" role="navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
	                    <div class="navbar-header">
	                        <button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-1-collapse">
	                            <span class="sr-only">Toggle navigation</span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                            <span class="icon-bar"></span>
	                        </button>
							<div class="navbar-text visible-xs">Menu</div>
	                    </div>
						<div class="collapse navbar-collapse navbar-1-collapse"><ul id="menu-cat" class="nav navbar-nav"><li id="menu-item-53663" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53663"><a title="Бытие науки" href="http://trv-science.ru/category/science/">Бытие науки</a></li>
<li id="menu-item-53673" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53673"><a title="Наука и общество" href="http://trv-science.ru/category/people/">Наука и общество</a></li>
<li id="menu-item-53661" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53661"><a title="Авторские колонки" href="http://trv-science.ru/category/column/">Авторские колонки</a></li>
<li id="menu-item-53671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53671 dropdown"><a title="Исследования" href="http://trv-science.ru/category/news/" data-toggle="dropdown" class="dropdown-toggle">Исследования <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53672"><a title="Новости науки" href="http://trv-science.ru/category/news/sciencenews/">Новости науки</a></li>
</ul>
</li>
<li id="menu-item-53676" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53676 dropdown"><a title="Просвещение" href="http://trv-science.ru/category/edu/" data-toggle="dropdown" class="dropdown-toggle">Просвещение <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53677" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53677"><a title="Образование" href="http://trv-science.ru/category/edu/study/">Образование</a></li>
</ul>
</li>
<li id="menu-item-53678" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53678"><a title="Страницы истории" href="http://trv-science.ru/category/history/">Страницы истории</a></li>
<li id="menu-item-53660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-53660 dropdown"><a title="ТрВ онлайн" href="http://trv-science.ru/category/online/" data-toggle="dropdown" class="dropdown-toggle">ТрВ онлайн <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-53664" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53664"><a title="Гайд-парк онлайн" href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
</ul>
</li>
</ul></div>					</nav>
				</div></div>
			
	</div>
</div>
<div class="container rsrc-container" role="main">   

<!-- start content container -->
<!-- start content container -->
<div class="row rsrc-content">    
	    
	    
	<article class="col-md-9 rsrc-main" itemscope itemtype="http://schema.org/BlogPosting">        
		         
				<div id="breadcrumbs" ><div class="breadcrumbs-inner text-right"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru"><i class="fa fa-home"></i><span itemprop="title">Home</span></a></span> &raquo;  <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://trv-science.ru/category/hydepark/"><span itemprop="title">Гайд-парк онлайн</span></a></span> &raquo;  Индекс Хирша: модернизация необходима (еще раз о количественной оценке работы ученых)</div></div>         

				
				<div class="rsrc-post-content post-37853 post type-post status-publish format-standard hentry category-hydepark tag-gajd-park tag-zhurnal tag-zhurnaly tag-indeks-xirsha tag-indeks-citirovaniya tag-institut tag-insult tag-k-s-ivanov tag-minobrnauki tag-nauchnye-rabotniki tag-opros tag-otkrytiya tag-perevod tag-pismo tag-ran tag-rejjting tag-solnce tag-ssylka tag-statistika tag-test tag-uchenye tag-fano tag-chelovek tag-yazyk">    

        				
					<header>                              
						<h1 class="entry-title page-header" itemprop="headline">
						Индекс Хирша: модернизация необходима (еще раз о количественной оценке работы ученых)						</h1>                              
		<p class="post-meta">
	<span class="fa fa-clock-o"></span><time class="posted-on published" datetime="2014-07-30" itemprop="datePublished">30.07.2014	
	        
        	
	
	</time>
	<!-- span class="fa fa-user"></span><span class="author-link" itemprop="author"><a href="http://trv-science.ru/author/admin/" title="Записи admin" rel="author">admin</a></span -->
	
	            <span class="fa fa-user"></span><span class="author-link" itemprop="author">К.С. Иванов</span>
        
	
	<nobr><span class="fa fa-folder-open"></span>
	<span class="cat-meta" itemprop="articleSection"><a href="http://trv-science.ru/category/hydepark/" title="Гайд-парк онлайн">Гайд-парк онлайн</a> </span></nobr>
	
	<nobr><span class="fa fa-comment"></span><span class="comments-meta"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/#comments" class="comments-link" >32 комментария</a></span></nobr>
	
	<nobr> 172713 просм., 157 — за сегодня</nobr>
	<nobr>&nbsp;<a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/print/" title="Распечатать статью" rel="nofollow"><img class="WP-PrintIcon" src="http://trv-science.ru/wp-content/plugins/wp-print/images/print.gif" alt="Распечатать статью" title="Распечатать статью" style="border: 0px;" /></a>&nbsp;<a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/print/" title="Распечатать статью" rel="nofollow">Распечатать статью</a>
</nobr>
	
	<nobr>&nbsp;</nobr>
</p>                            
					</header>                            
					<div class="entry-content" itemprop="articleBody">                              
					<div class="at-above-post addthis_tool" data-url="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/"></div>
<p><div id="attachment_37938" style="width: 238px" class="wp-caption alignright"><a href="https://i1.wp.com/trv-science.ru/uploads/k-ivanov.jpg" data-slb-active="1" data-slb-asset="453806930" data-slb-internal="0" data-slb-group="37853"><img src="https://i1.wp.com/trv-science.ru/uploads/k-ivanov.jpg?resize=228%2C291" alt="К.Иванов" class="size-medium wp-image-37938" srcset="https://i1.wp.com/trv-science.ru/uploads/k-ivanov.jpg?resize=228%2C291 228w, https://i1.wp.com/trv-science.ru/uploads/k-ivanov.jpg?w=464 464w" sizes="(max-width: 228px) 100vw, 228px" data-recalc-dims="1" /></a><p class="wp-caption-text">Кирилл Иванов</p></div></p>
<p style="text-align: right;"><i>Открытое письмо в ФАНО и </i><i>Минобрнауки</i></p>
<p>Как известно, оценка работы ученых производится в настоящее время с достаточно широким использованием наукометрических показателей, и, в первую очередь, индекса Хирша<a href="#sdfootnote1sym"><sup>1</sup></a> [Hirsch, 2005]. И, как бы к этому ни относится (см., например, статьи Д.Гельтмана; А.Дмитриева, А.Полянина, Rousseau R. и др.), сие использование индексов есть объективная реальность, существующая вне зависимости от наших на то желаний и даже где-то чаяний.</p>
<p>Итак, поговорим <b>об индексе Хирша, точнее об острой необходимости его модернизации. </b>Мы же все-таки ученые, и коль скоро нас оценивают по какому-то критерию, то уж, наверное, научный разум (в том числе и коллективный) должен бы этот критерий постараться привести в порядок и сделать возможно более объективным, а не просто выгодным и удобным определенным отдельным группам. Если он конечно разумный, этот разум-то. Как известно, <b>высокую величину индекса Хирша</b> <b>многие научные работники</b>, особенно физико-химики, материаловеды и др., <b>очень быстро набирают коллективными публикациями</b> на популярные темы, сверхпроводимость какую-нибудь и пр. Причем у такой широко цитируемой статьи количество материаловедов соавторов может быть и 10, и 30 и более (до 2000 и более соавторов!). Индекс же Хирша, как известно, вырастет при этом у всех соавторов вне зависимости от их количества, причем на ту же самую величину, как и в том случае, если бы все они были единственными авторами той замечательной, широко цитируемой статьи. Но все-таки для оценки личного вклада исследователя в науку (а для этого собственно главным образом и применяется индекс Хирша) есть, наверное, разница – один он был автором статьи, открытия и пр., или же их было человек 50 или более.</p>
<p>Поэтому предлагаю ввести «<i><b>Х<sub>к</sub></b></i><b> – индекс Хирша корректированный</b>». Этот коэффициент считается также как индекс Хирша, но при этом количество ссылок на конкретную статью делится на число соавторов этой статьи. Причем первый автор публикации (только он один!) учитывается два раза. Поскольку все-таки есть разница (или, по крайней мере, – должна быть) между первым автором и другими соавторами. Во многих здоровых научных коллективах, как известно, обычно используется такой принцип – первый автор статьи это есть её главный автор, остальные же соавторы идут просто по алфавиту. Чтобы не мудрить лишнего и попусту не заниматься регулярными разборками «кто есть ху» (как сказанула одна известная «голова с заплаткою»).</p>
<p><b>Пример</b>: опубликовали статью трое – П.Петров, С.Сердюков и Е.Васильева и на статью есть 60 ссылок. Эти ссылки делятся в пропорции, причем как если бы Петров был дважды соавтором – Петров, Петров, Сердюков, Васильева. Тогда у первого автора Петрова эта статья будет фигурировать как имеющая 30 ссылок, у Сердюкова с Васильевой – как статья с 15 ссылками. Если авторы этой статьи лишь Петров и Сердюков (ну, вот опять Васильеву слили…), то у Сердюкова она будет иметь 60:3=20 ссылок. А у Петрова 60:3×2=40 ссылок.</p>
<p>Итоговая картина (карта науки) с применением <i><b>Х<sub>к</sub></b></i> будет гораздо объективней, чем имеющаяся сейчас – с использованием <i><b>h </b></i>Хирша. Но конечно шансов на жизнь предлагаемому коэффициенту <i><b>Х<sub>к</sub></b></i> сильно убавляют материаловеды и пр., сбившиеся в крупные стаи и уже поимевшие благодаря этому высокий индекс Хирша. Так, у материаловеда академика К.А. Солнцева (бывшего [ли!?] управляющего делами РАН – многие эти «дела» недавно широко освещались в прессе и TV) <i><b>h</b></i> Хирша =14. Из этих 14 статей нет ни одной единоличной, и лишь в двух он первый автор. Количество соавторов чаще всего 6, К.А. Солнцев обычно последний или предпоследний. И это совершенно не худший пример, а рядовой (“нормальный”, если такое слово можно в таких случаях применять). Некоторые же можно сказать, как бы пишут как бы целыми институтами. Так, список соавторов в реально первой же попавшейся мне такой статье [<a href="http://elibrary.ru/contents.asp?issueid=1033898">Physics Letters B</a>. 2012. Т. 710. С. 26-48] занимает 58 строк, примерно по 5 соавторов в каждой строке (по головам-то мне лень их считать было…). Я нисколько не сомневаюсь, что эта статья очень хорошая, раз на нее уже есть 21 ссылка, но все же согласитесь, что по такой публикации, наверное, трудно оценивать <b>индивидуальную</b> работу примерно 280 человек (соавторов)…</p>
<p>А так-то введение в практику предлагаемого индекса <i><b>Х<sub>к </sub></b></i>имело бы с течением времени и большой положительный моральный эффект, поскольку он еще и направлен против фальшивого соавторства.</p>
<p>Еще полезнее было бы заменить используемый сейчас индекс Хирша на <i><b>C<sub>k</sub></b></i><b> –</b><b>индекс цитирования корректированный, </b>т.е. общую сумму цитирований того или иного автора, с учетом соавторства по описанной выше процедуре.</p>
<p>Действительно, согласитесь, не вполне понятно, почему ученый, написавший, скажем, 20 статей, на каждую из которых сослались по 2 раза (итого 40 ссылок, <i>h</i> Хирша=2), должен считаться гораздо менее научным, чем ученый, написавший 6 статей, на которые по 6 ссылок (итого 36 ссылок, <i><b>h</b></i> Хирша=6, т.е. в 9 раз выше, чем у первого [6×6]:[2×2]=9). Вопрос – <b>на каком таком основании второй хоть сколько</b><b>&mdash; </b><b>то </b>(хоть на миллиметр!)<b> </b><b>“научнее” первого?! </b>Этому нет доказательств<a href="#sdfootnote2sym"><sup>2</sup></a>.</p>
<p>Еще одна очевидная проблема – это учет и минимизирование влияния самоцитирований. Так, например, один член-корр. из института, где я работаю, ссылается почти исключительно только на себя, любимого. И ничего так живет, не тужит. В целом это плохой признак. Получается, что человек слышит только сам себя. Я даже предлагал [Иванов, 2011] ввести коэффициент с названием <b>К</b><sub><b>гл</b></sub>– коэффициент глухоты (или глухаря). Для любой публикации</p>
<p><b>К<sub>гл </sub>= N<sub>своих</sub> : N<sub>общее</sub>,</b></p>
<p>где N<sub>своих</sub> и N<sub>общее</sub>, соответственно, количество ссылок на самих себя (соавторов публикации) к общему количеству цитированных в данной публикации работ.</p>
<p>Мне кажется, что если при репрезентативной выборке (например, в геологии обычно начиная с 8 и более [в данном контексте – ссылок в публикации]) <b>К</b><sub><b>гл</b></sub> более 0,4 это уже плохо, ну и чем ближе к 1,0 тем, наверное, больше оснований начинать лечиться от мании величия.</p>
<p>И все же полностью, на 100% выкидывать самоцитирования, возможно, и неправильно – например, ученый работает в очень узкой области науки (но кто ж его знает, вдруг именно она-то в итоге и осчастливит многострадальное человечество?!). Поэтому предложение сводится к тому, чтобы учет самоцитирований отчасти все же оставить, но по «цене» на порядок более низкой.</p>
<p>В общем, переходя от рассуждений к конкретике, предлагаю минимизировать влияние обильных самоцитирований следующим образом:</p>
<p><b><i>Ck</i> (индекс цитирования корректированный) × (110% – число самоцитирований по elibrary в %) : 100.</b></p>
<p>Т.е., например, ученый с <i><b>C<sub>k</sub></b></i> = 500 (т.е. имеющий 500 «корректированных цитирований») и числом самоцитирований 70% (оно есть в e-library) будет иметь <b>чистый индекс цитирования</b> (можно назвать его <i><b>С<sub>с</sub></b></i> от clear, чистый)</p>
<p><i><b>С<sub>с</sub> = </b></i>500 × (110 – 70) : 100 = 500 × 0,4 = 200.</p>
<p><b>Итак, я утверждаю, что </b><i><b>С<sub>с</sub></b></i><i><b>, </b></i><b>т.е. чистая общая сумма цитирований всех научных статей (т.е. деленная на кол-во соавторов и избавленная от влияния самоцитирований, как описано выше)</b><b>,</b><b> есть гораздо более объективная характеристика научного вклада того или иного ученого. </b>В той мере, как это пока можно объективно и беспристрастно (автоматизировано) учесть, причем чрезмерно не заморачиваясь. Так иногда высказываются предложения учитывать еще и рейтинг журналов, но я с этим не могу согласиться. Во-первых, в принципе <b>значимость научного результата не зависит от места публикации</b>. Во-вторых, количество ссылок этот рейтинг журналов итак учитывает – если статья опубликована в престижном журнале с высоким тиражом и рейтингом, значит, ее прочитают больше ученых, соответственно (если в статье есть смысл) на нее и будет больше ссылок. В-третьих, это реально головная боль, все эти индексы непрерывно отслеживать, что-то там умножать, интегрировать и пр.</p>
<p>В-четвертых (last but not the least), наиболее высокорейтинговые англоязычные журналы сплошь и рядом не публикуют статьи русских ученых, если в их коллективе нет иностранцев. Английский язык де плохой, еще какую-нибудь якобы причину сыщут. В результате отечественная наука переходит в подчиненное положение, а чисто наши достижения зачастую становятся некими “общими”. Есть на этот счет и удручающая статистика и примеры такие знают, я думаю, очень многие ученые. Чисто чтобы не быть голословным – приведу один из своих. Написали мы как-то с отцом мощную прорывную статью. Идея была его, я был помощником, переводчиком, «адвокатом дьявола» и пр. И послали в наиболее престижный журнал по теме. Вскоре приходит ответ от американца – <i>статья</i><i>, </i><i>мол</i><i>,</i><i> неплохая, но</i><i>,</i><i> естественно</i><i>,</i><i> нуждается в доработке, а с таким американским (английским языком) мы ее принять все равно не сможем, я бы</i><i>,</i><i> дескать</i><i>,</i><i> мог его улучшить, но я лишь член редколлегии и рецензент, но вот если бы я был вашим соавтором, статья бы</i><i>,</i><i> конечно</i><i>,</i><i> вышла без проблем.</i> Именно вот так. Видит белый господин, что туземцы с алмазом бегают, прямо грех не попробовать отобрать. Думаю, что если б такое письмо было написано, скажем немцу, вышел бы большой скандал (а может и не вышел бы, с учетом что и у фрау Меркель американцы телефон прослушивают), во всяком случае, такое письмо немцу вряд ли бы было написано. Некоторые в такой ситуации соглашаются (мне известно много подобных примеров), но мы статью сразу забрали, послали ее в другой менее рейтинговый, но тоже американский журнал, где она сразу была опубликована [<span style="color: #3b3b3b;">Ivanov<span style="color: #3b3b3b;">, <span style="color: #3b3b3b;">Ivanov<span style="color: #3b3b3b;">, 1993], без каких-либо изменений и/или нареканий на качество языка. Но ссылок на нее сейчас, увы, немного (10), т.е. примерно на порядок меньше, чем если бы публикация была бы сделана в первом журнале.</span></span></span></span></p>
<p>Еще один немаловажный момент, который необходимо учесть. Любой индекс цитирования, во-первых, есть величина сильно инерционная (поскольку ясно, что при прочих равных на только что вышедшую статью будет меньше ссылок, чем на опубликованную лет 5 назад), во-вторых, не учитывает тот факт, что если на статью нет или мало ссылок, то это еще не приговор. Не свидетельство её никчемности, ненужности и пр. «Позитивных причин нессылаемости» может быть достаточно много. Например, статья «слишком умная», или намного опередила своё время и соответственно её время еще придет. Или в статье рассматривается какой-то узкий научный вопрос, которым сейчас почти никто более не занимается. Да хоть бы и совсем никто – не всему же научному человечеству одни бозоны Хиггса изучать…, есть и менее популярные научные темы. Скажем изучение каких-нибудь ну совсем несъедобных мшанок моря Лаптевых. Опять же знать не можно – а вдруг именно в этих мшанках и содержится мощнейшее лекарство, допустим, от инсультов. Глядишь, и не хуже «бозонов» в итоге окажется. Короче говоря – если статья написана и опубликована в настолько открытой печати, что попала, например, в базу e-library – это уже должен быть какой то плюс ее автору. И используемый итоговый наукометрический коэффициент (назовем его – <b>суммарный научный индекс </b><i><b>S<sub>i</sub></b></i>, от scientific index) должен отличать, скажем, ученого, опубликовавшего за последние 5 лет 20 статей, на которые нет пока ссылок, от ученого, вообще ничего не опубликовавшего.</p>
<p>И обеспечить это проще простого:</p>
<p><i><b>S<sub>i</sub></b></i><i><b> =</b></i><i><b> С<sub>с </sub></b></i><i><b>+ </b></i><i><b>n</b></i><b>,</b></p>
<p>где <i><b>n</b></i><i><b> </b></i>– число публикаций данного ученого в базе elibrary.</p>
<p>Можно рассчитывать не только суммарный (совокупный за всё время работы ученого)<i><b> </b></i><i><b>S<sub>i</sub></b></i><i><b>, </b></i>но и величину этого индекса для характеристики работы ученого за последние 5 или 10 лет<i><b> </b></i>(<i><b>S<sub>i</sub></b></i><sub><b>5</b></sub><i><b> </b></i>и<i><b> </b></i><i><b>S<sub>i</sub></b></i><sub><b>10</b></sub><i><b> </b></i>соответственно).</p>
<p>Введение предложенных наукометрических коэффициентов для объективной оценки научного труда в России необходимо именно сейчас, в момент реорганизации науки и грядущих видимо неминуемых сокращений штатов. Прикидки затрат времени показывают, что примерно 7-8 рядовых сотрудников, скажем ФАНО, всего лишь за 1-1,5 месяца смогут рассчитать<i><b> </b></i><i><b>S<sub>i</sub></b></i><i><b>, </b></i>а также <i><b>Х<sub>к</sub></b></i><i><b>, </b></i><i><b>C<sub>k</sub></b></i><i><b>, С<sub>с</sub></b></i> всех работающих в РАН. Можно и того проще – поручить институтам самим рассчитывать. Если же всё оставить «на усмотрение» чиновников, то сокращать будут, вероятнее всего, просто ученых, неугодных местному начальству, без какой-либо объективности, совершенно бюрократам не нужной. При этом “достижения” холуёв, естественно, объявят «<i>результатами</i> <i>намного превосходящими мировой уровень...</i>»<i> </i>и т.п.<i> </i>Бумага то она, как известно, всё терпит, особенно если пишут по ней организмы, пораженные ржавчиной коррупции.</p>
<p><b> </b>Призываю коллег к обсуждению затронутых вопросов.</p>
<p>Всем удачи!</p>
<p align="RIGHT"><strong><i>Кирилл Святославич Иванов, <br />доктор геол. -мин. наук</i></strong></p>
<p><b>Литература</b></p>
<ul>
<li>Гельтман Д. Не Хиршем единым… ТрВ №111. 28 августа 2012 г.</li>
<li>Дмитриев А.И. Интегральный наукометрический показатель. ТрВ. 06 июня 2014 г. Рубрика: <a href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
<li>Иванов К.С.<b> </b>Коэффициенты соответствия занимаемой должности и «блата» — новые (альтернативные) наукометрические показатели для объективной оценки научного труда в России. ТрВ. 09 апреля 2014 г. Рубрика: <a href="http://trv-science.ru/category/hydepark/">Гайд-парк онлайн</a></li>
<li>Иванов К.С. К истории изучения Платиноносного пояса Урала // Уральский геологический журнал. 2011, №2. С.51-57.</li>
<li>Полянин А.Д., 2014. Недостатки индексов цитируемости и Хирша. Индексы максимальной цитируемости. <a href="http://eqworld.ipmnet.ru/ru/info/sci-edu/Polyanin_IndexH_2014.html">http://eqworld.ipmnet.ru/ru/info/sci-edu/Polyanin_IndexH_2014.html</a></li>
<li>Ivanov S.N.,<b> </b><span style="color: #3b3b3b;">Ivanov K.S. Hydrodynamic Zoning of the Earth&#39;s crust and its Significance /Journal of Geodynamics, 1993, vol. 17, N 4, p.155-180.</span></li>
<li>Hirsch J.E. An index to quantify an individual’s scientific research output. Proc. Nat. Acad. Sci. // 2005. V. 102 (46). P.16569–16572.</li>
<li>Rousseau R., Garcia-Zorita C., Sanz-Casado E. The h-bubble //Journal of Informetrics. 2013. V.7. P. 294–300.</li>
</ul>
<div>
<p><a name="sdfootnote1sym"></a><sup>1</sup> Индекс Хирша является количественной характеристикой продуктивности учёного (реже&nbsp;&mdash; группы учёных). Учёный с индексом <i>h</i> опубликовал <i>h</i> статей, на каждую из которых сослались как минимум <i>h</i> раз.</p>
</div>
<div>
<p><a name="sdfootnote2sym"></a><sup>2</sup> Близкое по смыслу предложение было высказано А.Д.Поляниным (2014), предложившим ввести «<i>индекс максимальной цитируемости (f-индекс</i>)», считаемый по 5 наиболее цитируемым работам ученого (суммируются ссылки на них с учетом соавторства). Но тут, во-первых, не понятно, почему берется именно 5 работ? А не все? И чем, например, хуже шестая? А, во вторых, получается явный крен в пользу обзорных, а также научно-популярных и тому подобных «вторичных» статей, нового научного знания, как правило, не несущих.</p>
</div>
<div class="mistape_caption"><span class="mistape-link-wrap"><span class="mistape-link mistape-logo"><svg version="1.1" id="Capa_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="95.864px" height="95.864px" viewBox="0 0 95.864 95.864" style="enable-background:new 0 0 95.864 95.864;" xml:space="preserve"><g><g>
<path d="M26.847,43.907c0.279,0.805,1.037,1.345,1.889,1.345h5.59c0.656,0,1.271-0.322,1.645-0.862s0.459-1.229,0.227-1.843 L23.632,9.19c-0.293-0.779-1.039-1.295-1.871-1.295h-6.869c-0.826,0-1.568,0.509-1.865,1.28L0.134,42.582 c-0.236,0.615-0.156,1.308,0.217,1.852c0.373,0.543,0.99,0.868,1.65,0.868h5.07c0.836,0,1.584-0.52,1.875-1.303l2.695-7.247 h12.723L26.847,43.907z M14.027,29.873l4.154-12.524l3.9,12.524H14.027z"/>
<path d="M39.711,45.25h10.01c3.274,0,9.371,0,13.272-4.488c2.14-2.482,2.39-7.353,1.609-9.807 c-0.836-2.395-2.43-4.028-5.103-5.193c2.015-1.046,3.437-2.515,4.234-4.382c1.207-2.857,0.596-6.954-1.434-9.55 c-2.781-3.471-7.6-3.939-11.949-3.939L39.709,7.896c-1.104,0-1.998,0.896-1.998,2V43.25C37.711,44.355,38.606,45.25,39.711,45.25z  M55.375,35.911c-0.586,1.227-1.813,2.361-6.811,2.361H47.28V29.56l1.813-0.001c2.971,0,4.705,0.295,5.93,1.894 C55.877,32.587,55.92,34.806,55.375,35.911z M54.625,20.298c-0.854,1.514-2.039,2.333-5.712,2.333H47.28v-7.808l1.847-0.001 c2.609,0.064,4.123,0.343,5.115,1.658C55.05,17.592,55.007,19.458,54.625,20.298z"/>
<path d="M95.677,38.77c-0.031-0.632-0.359-1.212-0.886-1.563c-0.524-0.353-1.188-0.436-1.782-0.224 c-4.802,1.706-8.121,1.787-11.17,0.258c-3.761-1.946-5.666-5.227-5.824-9.99c-0.062-4.17,0.528-8.79,5.358-11.445 c1.416-0.775,3.07-1.168,4.92-1.168c2.461,0,4.9,0.723,6.515,1.328c0.598,0.227,1.266,0.149,1.799-0.199 c0.535-0.351,0.869-0.935,0.9-1.572l0.18-3.542c0.047-0.94-0.568-1.787-1.478-2.031c-2.006-0.541-5.149-1.185-8.745-1.185 c-3.873,0-7.265,0.733-10.085,2.183c-7.836,4.055-9.102,11.791-9.278,14.92c-0.181,2.901-0.123,12.788,8.117,18.195 c3.883,2.5,8.541,3.024,11.764,3.024c2.816,0,5.812-0.417,8.438-1.175c0.892-0.258,1.488-1.094,1.443-2.02L95.677,38.77z"/>
<path d="M88.453,49.394c-0.067-0.531-0.346-1.016-0.772-1.34c-0.429-0.325-0.968-0.463-1.498-0.388 c-20.898,3.031-38.422,16.966-47.236,25.268l-16.85-19.696c-0.717-0.841-1.98-0.938-2.818-0.222l-6.471,5.533 c-0.404,0.346-0.654,0.836-0.695,1.364s0.131,1.054,0.475,1.455l21.268,24.861c1.061,1.238,2.525,2.003,4.041,2.146 c0.17,0.022,0.393,0.052,0.738,0.052c1.039,0,3.023-0.272,4.646-2.104c0.203-0.226,20.568-22.684,44.559-26.252 c1.075-0.16,1.825-1.152,1.688-2.23L88.453,49.394z"/></g></g></svg></span></span></p>
<p>Если вы нашли ошибку, пожалуйста, выделите фрагмент текста и нажмите <em>Ctrl+Enter</em>.</p>
</div>
<!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content -->
<div class="at-below-post addthis_tool" data-url="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/"></div>
<p><!-- AddThis Share Buttons generic via filter on the_content --></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожее</em></h3>
</div>
	<h4>Связанные статьи</h4>
	<ul class="st-related-posts">
	<li><a href="http://trv-science.ru/2017/10/16/belyaevskaya-premiya-2017-goda/" title="Беляевская премия 2017 года (16.10.2017)">Беляевская премия 2017 года (16.10.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/10/10/nobelevskaya-gravitaciya/" title="Нобелевская гравитация (10.10.2017)">Нобелевская гравитация (10.10.2017)</a> <!-- (64) --></li>
	<li><a href="http://trv-science.ru/2017/10/10/da-my-mozhem/" title="Да, мы можем (10.10.2017)">Да, мы можем (10.10.2017)</a> <!-- (8) --></li>
	<li><a href="http://trv-science.ru/2017/10/10/nobelevskaya-nedelya/" title="Нобелевская неделя (10.10.2017)">Нобелевская неделя (10.10.2017)</a> <!-- (0) --></li>
	<li><a href="http://trv-science.ru/2017/10/10/radiacionnoe-nachalo-kosmicheskoj-ery/" title="Радиационное начало космической эры и спутники МГУ (10.10.2017)">Радиационное начало космической эры и спутники МГУ (10.10.2017)</a> <!-- (0) --></li>
</ul>

            
					
					</div>                         
					&nbsp;<br /><div class="reply"><a rel='nofollow' class='comment-reply-link' href='/vmeste/'>Помощь «Троицкому варианту — Наука»</a></div>&nbsp;<br />
					
											<p class="text-left"><span class="fa fa-tags"></span>
		<span itemprop="keywords">Метки: <a href="http://trv-science.ru/tag/gajd-park/" rel="tag">Гайд-парк</a>, <a href="http://trv-science.ru/tag/zhurnal/" rel="tag">журнал</a>, <a href="http://trv-science.ru/tag/zhurnaly/" rel="tag">журналы</a>, <a href="http://trv-science.ru/tag/indeks-xirsha/" rel="tag">индекс Хирша</a>, <a href="http://trv-science.ru/tag/indeks-citirovaniya/" rel="tag">индекс цитирования</a>, <a href="http://trv-science.ru/tag/institut/" rel="tag">институт</a>, <a href="http://trv-science.ru/tag/insult/" rel="tag">инсульт</a>, <a href="http://trv-science.ru/tag/k-s-ivanov/" rel="tag">К.С. Иванов</a>, <a href="http://trv-science.ru/tag/minobrnauki/" rel="tag">Минобрнауки</a>, <a href="http://trv-science.ru/tag/nauchnye-rabotniki/" rel="tag">научные работники</a>, <a href="http://trv-science.ru/tag/opros/" rel="tag">опрос</a>, <a href="http://trv-science.ru/tag/otkrytiya/" rel="tag">открытия</a>, <a href="http://trv-science.ru/tag/perevod/" rel="tag">перевод</a>, <a href="http://trv-science.ru/tag/pismo/" rel="tag">письмо</a>, <a href="http://trv-science.ru/tag/ran/" rel="tag">РАН</a>, <a href="http://trv-science.ru/tag/rejjting/" rel="tag">рейтинг</a>, <a href="http://trv-science.ru/tag/solnce/" rel="tag">Солнце</a>, <a href="http://trv-science.ru/tag/ssylka/" rel="tag">ссылка</a>, <a href="http://trv-science.ru/tag/statistika/" rel="tag">статистика</a>, <a href="http://trv-science.ru/tag/test/" rel="tag">тест</a>, <a href="http://trv-science.ru/tag/uchenye/" rel="tag">ученые</a>, <a href="http://trv-science.ru/tag/fano/" rel="tag">ФАНО</a>, <a href="http://trv-science.ru/tag/chelovek/" rel="tag">человек</a>, <a href="http://trv-science.ru/tag/yazyk/" rel="tag">язык</a></span>
	</p>
                                                                                      
					<!-- Start Related Posts -->

<!-- End Related Posts -->
                             
					<!-- div class="postauthor-container">
	<div class="postauthor-title">
		<h4>About The Author</h4>
	</div>
	<div class="postauthor-content">	
				<h5 class="vcard"><span class="fn"><a href="http://trv-science.ru/author/admin/" title="Записи admin" rel="author">admin</a></span></h5>
		<p></p>
	</div>	
</div -->					

&nbsp;<br />
					
<!--AdFox START-->
<!--infox-->
<!--Площадка: trv-science.ru / trv-science.ru / trv-science.ru async 5 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на trv-science.ru-->
<!-- ________________________AdFox Asynchronous code START__________________________ --> 
<script type="text/javascript"> 
<!--
if (typeof(pr) == 'undefined') { var pr = Math.floor(Math.random() * 4294967295) + 1; }
if (typeof(document.referrer) != 'undefined') {
  if (typeof(afReferrer) == 'undefined') {
    afReferrer = encodeURIComponent(document.referrer);
  }
} else {
  afReferrer = '';
}
var addate = new Date();


var dl = encodeURIComponent(document.location);
var pr1 = Math.floor(Math.random() * 4294967295) + 1;

document.write('<div id="AdFox_banner_'+pr1+'"><\/div>');
document.write('<div style="visibility:hidden; position:absolute;"><iframe id="AdFox_iframe_'+pr1+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');

AdFox_Scroll(pr1,'//ads.adfox.ru/3844/prepareCode?p1=bvlxs&amp;p2=fkmf&amp;pct=a&amp;pfc=a&amp;pfb=a&amp;plp=a&amp;pli=a&amp;pop=a&amp;pr=' + pr +'&amp;pt=b&amp;pd=' + addate.getDate() + '&amp;pw=' + addate.getDay() + '&amp;pv=' + addate.getHours() + '&amp;prr=' + afReferrer + '&amp;dl='+dl+'&amp;pr1='+pr1);
// -->
</script> 
<!-- _________________________AdFox Asynchronous code END___________________________ -->

                    
					<div class="clear"></div>
	<div class="rsrc-comments" itemscope itemtype="http://schema.org/UserComments">
		<a name="comments"></a>
					<h4 id="comments">32 комментария</h4>
			<ul class="commentlist list-unstyled">
						<li class="comment even thread-even depth-1" id="comment-38871">
				<div id="div-comment-38871" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Алексей</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-38871">
			31.07.2014 в 0:32</a>		</div>

		<p>Легковесненько как-то, несерьезно. </p><p>&laquo;Во многих здоровых научных коллективах, как известно, обычно используется такой принцип...&raquo;. А в других, что тоже известно&nbsp;&mdash; используют принцип совсем другой. И что? Может быть анализ какой-нибудь сделать, или хоть почитать чего-нибудь по теме?</p><p>Предлагать формально оценивать вклад каждого из двух соавторов&nbsp;&mdash; вообще бред. </p><p>Чем специально вычисляемый &laquo;Сс&raquo; лучше просто числа цитирований без учета самоцитирований?</p><p>&laquo;Вопрос – на каком таком основании второй хоть сколько-то (хоть на миллиметр!) “научнее” первого?&raquo;&nbsp;&mdash; может быть уважаемому автору почитать хоть Хирша того самого (2005)&nbsp;&mdash; там довольно подробно объяснено, почему именно &laquo;лучше&raquo;.</p><p>И напоследок совершенно уже феерическая &laquo;мощная прорывная статья&raquo;, которая за 27 (!) лет набрала аж 10 (!) ссылок. Круто, что тут сказать. </p><p>В общем хорошо, что ФАНО и миннауки это открытое письмо читать не будут. И не надо.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-38871", "38871", "respond", "37853" )' aria-label='Комментарий к записи Алексей'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-38938">
				<div id="div-comment-38938" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Skeptic</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-38938">
			31.07.2014 в 17:04</a>		</div>

		<p>Наконец-то хоть кто-то здравомыслящий!</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-38938", "38938", "respond", "37853" )' aria-label='Комментарий к записи Skeptic'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-38939">
				<div id="div-comment-38939" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Сергей К.</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-38939">
			31.07.2014 в 17:26</a>		</div>

		<p>Любая попытка придумать хитрый показатель, учитывающий различные факторы, плоха тем, что (1) неизбежно учитывает всё же не все существенные факторы, а (2) точные значения коэффициентов, входящих в предлагаемую формулу (а то и её структуру), невозможно обосновать и их предлагается выбрать от балды. Вред же от подобных предложений состоит в том, что у чиновников складывается ложное впечатление, что выбор правильной формулы, адекватно описывающей размер вклада научного сотрудника в науку на основании исключительно наукометрических показателей, есть задача осмысленная и имеющая решение. </p><p>С другой стороны, идея учитывать число соавторов совершенно разумная. Поэтому в списках who is who на сайте expertcorps.ru указывается не только число цитирований, набранное гражданином, но и число цитирований, поделенное на число соавторов. Но использовать эти и многие другие параметры всё же лучше не для прямой раздачи слонов, а как дополнительную информацию для эксперта или же для сравнения с разумными порогами, отсекающими очевидные недоразумения, чтобы &laquo;корифеи&raquo; с Хиршем равным двум не оказывались в числе экспертов ВАК и на должностях ведущих научных сотрудников.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-38939", "38939", "respond", "37853" )' aria-label='Комментарий к записи Сергей К.'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-38942">
				<div id="div-comment-38942" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://orlovs.pp.ru/' rel='external nofollow' class='url'>Орлов А.И.</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-38942">
			31.07.2014 в 17:54</a>		</div>

		<p>Использование индекса Хирша наносит вред науке.</p><p>Подробнее:</p><p>Орлов А.И. Критерии выбора показателей эффективности научной деятельности // Контроллинг. – 2013. – №3 (49). – С.72-78.</p><p>Орлов А.И. О показателях эффективности научной деятельности // Экономический анализ: теория и практика. – 2014. – № 7 (358). – С.21–29.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-38942", "38942", "respond", "37853" )' aria-label='Комментарий к записи Орлов А.И.'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2" id="comment-38947">
				<div id="div-comment-38947" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Сергей К.</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-38947">
			31.07.2014 в 19:41</a>		</div>

		<p>Заголовок статьи (Критерии выбора показателей эффективности научной деятельности) создаёт впечатление, что всё-таки можно выбрать осмысленные наукометрические показатели эффективности научной деятельности. Однако это заключение находится в противоречии с основным выводом этой же статьи: &laquo;наукометрические показатели, рассчитанные по числу публикаций и цитирований в научных журналах, могут играть лишь вспомогательную (справочную) роль&raquo;. </p><p>Кстати, в таких случаях желательно давать гиперссылку на полный текст.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-38947", "38947", "respond", "37853" )' aria-label='Комментарий к записи Сергей К.'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-38955">
				<div id="div-comment-38955" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Олег</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-38955">
			31.07.2014 в 22:57</a>		</div>

		<p>Использование всяких достаточно надуманных &laquo;индексов&raquo; не приведет к улучшению состояния российской науки. А на мой взгляд, это просто углубление той &laquo;ямы&raquo;, в которую она попала.</p><p>Выход, по-моему, восстановление компетентного управления наукой. Только люди, занимающиеся наукой, могут оценивать ее состояние и перспективы различных ее направлений. </p><p>А разного рода чиновники могут управлять наукой только на основе выработки народохозяйственных, оборонных и прочих актуальных задач, решение которых возможно только на основе решения ряда научных проблем.</p><p>Такой способ управления наукой дал выдающиеся результаты в СССР. Примеры таких решений всем известны. Но этот способ, видимо, не очень приемлем для верхушки российского госуправления.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-38955", "38955", "respond", "37853" )' aria-label='Комментарий к записи Олег'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-39015">
				<div id="div-comment-39015" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Владимир</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39015">
			02.08.2014 в 0:36</a>		</div>

		<p>Статья с орфографическими ошибками в первом же абзаце и первый же комментарий с арифметической ошибкой наводят на мысли, что что-либо модифицировать уже поздно.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39015", "39015", "respond", "37853" )' aria-label='Комментарий к записи Владимир'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-39016">
				<div id="div-comment-39016" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Владимир</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39016">
			02.08.2014 в 0:38</a>		</div>

		<p>в то же время, негласное европейское требование к защите Ph.D. иметь хотя бы одну статью, где соискатель является первым автором, кажется мне очень разумным.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39016", "39016", "respond", "37853" )' aria-label='Комментарий к записи Владимир'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-39021">
				<div id="div-comment-39021" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Дмитрий</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39021">
			02.08.2014 в 6:36</a>		</div>

		<p>Насчет первого автора&nbsp;&mdash; у нас, например, никого не выделяют, просто все по алфавиту идут. Если по этим публикациям считать корректированный индекс, то один наш сотрудник получит очень большой показатель просто потому, что у него фамилия&nbsp;&mdash; на &laquo;А&raquo;. Я вообще думаю, что по идее нужно вводить понятия &laquo;авторы&raquo; и &laquo;участники&raquo; работы. И учитывать их вклад по разному.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39021", "39021", "respond", "37853" )' aria-label='Комментарий к записи Дмитрий'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-64391">
				<div id="div-comment-64391" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Анна</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-64391">
			17.11.2015 в 14:48</a>		</div>

		<p>А у нас первым всегда стоит руководитель института или отдела.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-64391", "64391", "respond", "37853" )' aria-label='Комментарий к записи Анна'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-39089">
				<div id="div-comment-39089" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://www.ima.umn.edu/~efroimsk/' rel='external nofollow' class='url'>Михаил Эфроимский</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39089">
			03.08.2014 в 16:23</a>		</div>

		<p>Похожим образом откорректированный библиометрический показатель уже существуют и используется в базе данных ADS:  <noindex><a href="http://adsabs.harvard.edu/physics_service.html">adsabs.harvard.edu/physics_service.html</a></noindex></p><p>Он называется  tori.  Вот его описание:  <noindex><a href="http://www.plosone.org/article/info%3Adoi%2F10.1371%2Fjournal.pone.0046428">www.plosone.org/article/i...nal.pone.0046428</a></noindex></p><p>Если говорить совсем коротко, этот индекс исключает самоцитирования и при этом нормализует каждую публикацию по числу авторов и по общему числу ссылок в ней.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39089", "39089", "respond", "37853" )' aria-label='Комментарий к записи Михаил Эфроимский'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="comment-39269">
				<div id="div-comment-39269" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">начинающий алкоголик</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39269">
			06.08.2014 в 20:16</a>		</div>

		<p>Кирилл, а как быть тогда вот с таким случаем.</p><p>Я беру аспиранта, первые года 2-3 вообщем, это я пишу, а его вписываю.</p><p>Разве нет? Иначе его вообще выгонят&nbsp;&mdash; никто не будет ждать, пока он созреет и выдаст свою статью. Вот так зреем в процессе роста. В принципе ничего, нормальные ребята потом получаются обычно. И схема эта уж как-то притерлась&nbsp;&mdash; работает.</p><p>Так вот, в вашей схеме получается, что я его должен вычеркнуть и писать в статью себя))) Это, конечно, правда, но тогда мы получим и другую &laquo;правду&raquo;. Никакой аспирант не сможет сам ничего написать первые несколько лет. А ведь требования такие к нему есть...</p><p>Разумеется, если завтра &laquo;свиснут&raquo; и введут ваш коэффициент, никто из руководителей методику общения с аспирантами не поменяет. Мы же не самоубийцы. Но тогда получается, что именно лучшие, те кто воспитывает молодежь, будут менее результативными...</p><p>Вот такой вы предложили коэффициент...</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39269", "39269", "respond", "37853" )' aria-label='Комментарий к записи начинающий алкоголик'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1 parent" id="comment-39272">
				<div id="div-comment-39272" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Дмитрий</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39272">
			06.08.2014 в 21:18</a>		</div>

		<p>Тут все еще сложнее: один человек пишет, но 30 что-то делали для того, чтобы эта работа была возможна. Все 30&nbsp;&mdash; в авторах. У нас так.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39272", "39272", "respond", "37853" )' aria-label='Комментарий к записи Дмитрий'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-39278">
				<div id="div-comment-39278" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Denny</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39278">
			06.08.2014 в 23:06</a>		</div>

		<p>Вот именно. Писать статью в моей области&nbsp;&mdash; не великое дело. После первых двух десятков это становится рутиной. А вот сделать работу, по результатам которой пишется статья&nbsp;&mdash; это большое и нетривиальное дело.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39278", "39278", "respond", "37853" )' aria-label='Комментарий к записи Denny'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1 parent" id="comment-39283">
				<div id="div-comment-39283" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">начинающий алкоголик</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39283">
			07.08.2014 в 9:54</a>		</div>

		<p>1) ну с последними комментариями согласиться трудно.</p><p>Если в вашей области, писать статью дело невеликое, значит область эта к науке не относится. Т.е. в ней не требуются интеллектуальные усилия, обработка данных и т.п. Значит, это не наука просто. Мне встречались люди даже в чине директора, которые именно так и думали, что &laquo;писать статьи дело невеликое&raquo;. И вот поэтому их статьи и &laquo;великие&raquo; результаты никому неизвестны и опубликованы только в местнх мурзилках.</p><p>Я же писал о настоящей науке, в которой главным является мысль и слово, идущие вместе. А не отвертка и масленка...как бы полезны они не были.</p><p>2) Насчет другого комментария о том, что включают 30 человек, кто рядом стоял...можно только вздохнуть и посоветовать не делать этого. Закройтесь с аспирантом на неделю, оденьте халаты, и сделайте. И не надо никого включать будет.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39283", "39283", "respond", "37853" )' aria-label='Комментарий к записи начинающий алкоголик'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-2" id="comment-39287">
				<div id="div-comment-39287" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Denny</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39287">
			07.08.2014 в 11:54</a>		</div>

		<p>Я работаю в области молекулярной биологии-биофизики-физиологии-фармакологии. Вначале&nbsp;&mdash; идея. Потом ее реализация. Побор и настройка методик, как экспериментальных так и теоретических. Дизайн комплекса экспериментов для доказательства. Осуществление экспериментов. Корректировка-обработка. А потом уже написание статьи по материалам проделанной научной работы. Сами же тексты довольно шаблонные. Без особых красивостей. Ценится то, что сделал, а не то, как написал. Не красивость текста. А изящность идей, подходов и экспериментов.  </p><p>У многих так. Сложно доказать новую теорему. Расписать уже сделанное доказательство гораздо проще. Сложно решить запутанную проблему. Описать готовое научное решение&nbsp;&mdash; дело нехитрой техники. А красивости текста, за которыми нет собственно научной работы, у нас мало кого волнуют.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39287", "39287", "respond", "37853" )' aria-label='Комментарий к записи Denny'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-39284">
				<div id="div-comment-39284" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Дмитрий</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39284">
			07.08.2014 в 9:58</a>		</div>

		<p>А вы в какой области работаете? У нас эксперименты на ускорителе. Круглосуточные дежурства. Много систем, каждую из которых кто-то делал. Сложнейший софт, у которого куча разработчиков. То-есть 30 человек, без каждого из которых работа бы не состоялась. И закрывшись вдвоем с аспирантом нашу работу не сделаешь. И так поступают во всем мире в нашей области.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39284", "39284", "respond", "37853" )' aria-label='Комментарий к записи Дмитрий'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-39313">
				<div id="div-comment-39313" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">начинающий алкоголик</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39313">
			08.08.2014 в 14:50</a>		</div>

		<p>ну с ускорителями понятно&nbsp;&mdash; это да. Я имел ввиду случаи, когда &laquo;приходится вписывать 30 человек&raquo;. Ведь так было написано? Вот так и подумалось.</p><p>А в случае ускорителя просто работают 30 человек. И они должны быть вписаны.</p><p>Что касается &laquo;красивостей&raquo; и шаблонности статьи.</p><p>Остаюсь при своем мнении&nbsp;&mdash; наука начинается там, где есть место для формулирования результата в слова. Если результат новый (не шаблонный), то и статья требует очень много творчества, как об этом написать.</p><p>Если вы первый открыли какие-то икс лучи, которым до вас названия даже не было, нужно много сил, чтобы о них написать. Это становится главной работой.</p><p>Если вы определили параметр решетки в 234567-м по счету соединении...и решили, что это достойно статьи..., то да...тогда &laquo;красивости&raquo; ни к чему. Да и сама статья тоже.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39313", "39313", "respond", "37853" )' aria-label='Комментарий к записи начинающий алкоголик'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-39422">
				<div id="div-comment-39422" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Denny</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39422">
			11.08.2014 в 9:40</a>		</div>

		<p>&laquo;К чему&raquo; статья или &laquo;ни к чему&raquo; решают редакторы журналов. Мне жаловаться не приходится.</p><p>&laquo;Если вы первый открыли какие-то икс лучи, которым до вас названия даже не было, нужно много сил, чтобы о них написать.&raquo; </p><p>Вот не могу согласиться. Приведите данные экспериментов, доказывающие существование лучей. Опишите так, чтобы это было понятно. И будет Вам честь и хвала и вся мировая наука аж содрогнется от удовольствия. Серьезные открытия в демагогии не нуждаются. Это как раз чтобы опубликовать &laquo;параметр решетки в 234567-м по счету соединении&raquo;, нужно постараться написать так, чтобы выдать это за результат. </p><p>Извините, но мне просто смешно читать, что описание научной работы важнее и сложнее самой научной работы. Разве что для каких-то несчастных, которых бог совсем обделил умением излагать свои мысли.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39422", "39422", "respond", "37853" )' aria-label='Комментарий к записи Denny'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment odd alt depth-3 parent" id="comment-39607">
				<div id="div-comment-39607" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">амперион</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39607">
			14.08.2014 в 18:12</a>		</div>

		<p>не. не так.</p><p>практика показывает, что очень легко публиковать статьи с &laquo;адиабатическим&raquo;&nbsp;&mdash; несущественным&nbsp;&mdash; прогрессом.</p><p>кардинально новые&nbsp;&mdash; прорывные&nbsp;&mdash; открытия как правило очень сложно протолкнуть в ведущие журналы. эти результаты как правило сначала появляются в журналах второго плана, будучи перед этим отвергнутыми такими журналами как Nature или Phys. Rev. Letters, etc.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39607", "39607", "respond", "37853" )' aria-label='Комментарий к записи амперион'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-39626">
				<div id="div-comment-39626" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Denny</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39626">
			15.08.2014 в 10:22</a>		</div>

		<p>Это верно. Получить признание и заработать репутацию в этом мире непросто. Но опять-таки, в моей области это не достигается писанием.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39626", "39626", "respond", "37853" )' aria-label='Комментарий к записи Denny'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt depth-3" id="comment-39608">
				<div id="div-comment-39608" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">амперион</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39608">
			14.08.2014 в 18:14</a>		</div>

		<p>&laquo;Приведите данные экспериментов, доказывающие существование лучей.&raquo;</p><p>...</p><p>идеализм. научное общество чрезвычайно консервативно и крайне завистливо.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39608", "39608", "respond", "37853" )' aria-label='Комментарий к записи амперион'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="comment-39399">
				<div id="div-comment-39399" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn"><a href='http://lnfm1.sai.msu.ru/~efremov/' rel='external nofollow' class='url'>Юрий Н. Ефремов</a></cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39399">
			10.08.2014 в 16:16</a>		</div>

		<p>Уважаемые  коллеги,</p><p>Лучший способ оценки научной статьи&nbsp;&mdash; это конечно ее цитируемость коллегами&nbsp;&mdash; для которых статья и пишется.  Но если цитируемость имеет существенные последствия, а работа оценивается по этому критерию неспециалистами, то крайне желательно  найти цитируемость  авторов, на которых в работе есть, скажем, две ссылки.  Лучше бы определить цитируемость всех, кто кто цитирует данную статью, но это практически  почти невыполнимо. </p><p>Одно дело, если цитирует тебя ученый с мировым именем, и другое&nbsp;&mdash; если сосед по кабинету...</p><p>ЮНЕ</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39399", "39399", "respond", "37853" )' aria-label='Комментарий к записи Юрий Н. Ефремов'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1 parent" id="comment-39467">
				<div id="div-comment-39467" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">начинающий алкоголик</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39467">
			12.08.2014 в 12:47</a>		</div>

		<p>Denny непреклонен в своей решимости...молодец. Продолжайте думать, что занимаетесь &laquo;наукой&raquo; в своем салоне сотовой связи. Тут, как говорится, если нужно объяснять, то ...объяснять не нужно))</p><p>Печально на этом сайте...иногда смешно, но чаще печально. Начинаешь понимать, что дело не в Путине и не в Ливанове. А вот в самих нас...</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39467", "39467", "respond", "37853" )' aria-label='Комментарий к записи начинающий алкоголик'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-2 parent" id="comment-39472">
				<div id="div-comment-39472" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Denny</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39472">
			12.08.2014 в 13:38</a>		</div>

		<p>А при чем тут салон сотовой связи? Я в своей лаборатории занимаюсь. Можете посмотреть сами. Tikhonov DB. WOS Вам в помощь. </p><p>Пичалька на этом сайте в том, что люди, причисляющие себя к ученым, без промедления переходят на личности, если встречают мнение, не соответствующее своему.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39472", "39472", "respond", "37853" )' aria-label='Комментарий к записи Denny'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment byuser comment-author-admin bypostauthor odd alt depth-3 parent" id="comment-39475">
				<div id="div-comment-39475" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">admin</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39475">
			12.08.2014 в 14:30</a>		</div>

		<p>Просто это издержки того, что люди не видят, с кем они там говорят, когда пользуются никами. В результате доктора наук ищут в друг друге невежд, общаются между собой соответствующим образом (немыслимым в реале), обижаются, и все это происходит на сайте, где главред, тоже доктор, наблюдает сплошь платных копеечных провокаторов в этих докторах. И поди объясни, что большинство&nbsp;&mdash; все-таки интеллигентные люди, просто жаждущие поиграть в алкоголиков и гопников, ну и немедленно обидеться, если их действительно примут за таковых... Нормально это всё? Кстати, гопники тут тоже появляются, как без них.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39475", "39475", "respond", "37853" )' aria-label='Комментарий к записи admin'>Ответить</a></div>
				</div>
		<ul class="children">
		<li class="comment even depth-4" id="comment-39479">
				<div id="div-comment-39479" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Denny</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39479">
			12.08.2014 в 16:02</a>		</div>

		<p>Я совершенно без наезда на сайт. ИМХО, это как раз полезная практика&nbsp;&mdash; пообщаться с человеком, не зная, какой ширины у него лампасы. Как бы становится видно, кто есть кто по сути.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39479", "39479", "respond", "37853" )' aria-label='Комментарий к записи Denny'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-39606">
				<div id="div-comment-39606" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">амперион</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39606">
			14.08.2014 в 18:07</a>		</div>

		<p>индекс Хирша интересен для академической (то бишь университетской&nbsp;&mdash; в западном понимании) науки. там нет гигантских коллективов и легко определить, кто что сделал.</p><p>&laquo;массовые захоронения&raquo; авторов появляются в статьях на гигантских установках&nbsp;&mdash; ускорителях и т.п. это в сущности промышленное производство, где каждый &laquo;неизвестный солдат&raquo; в списке авторов&nbsp;&mdash; просто винтик, и индекс цитирования для него неважен.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39606", "39606", "respond", "37853" )' aria-label='Комментарий к записи амперион'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-39849">
				<div id="div-comment-39849" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Анатолий Березкин</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-39849">
			19.08.2014 в 17:44</a>		</div>

		<p>Любой индекс&nbsp;&mdash; это статистический показатель. Он хорошо работает только на крупных выборках: на лабораториях, институтах и т.п. Поэтому логично ратовать за то, чтобы его к группам и применяли, а не к отдельным людям. Но статья постулирует, что применяют его к людям, и как бы нам придумать такой индекс, который бы не подчинялся законам математической статистики, а наоборот говорил правду. Во-первых, хорошо бы для начала привести примеры того, что он на самом деле уже применяется к отдельным людям и кого-то уволили за низких хирш. Во-вторых, статья фактически предлагает начать применять эти индексы к отдельным людям после каких-то улучшений. Мне кажется, это совсем не хорошая идея. То есть это можно делать в частном порядке, но государству ничего подобного точно не следует советовать ни с камими индексами, даже более лучшими.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-39849", "39849", "respond", "37853" )' aria-label='Комментарий к записи Анатолий Березкин'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-43803">
				<div id="div-comment-43803" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Серж</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-43803">
			01.11.2014 в 10:33</a>		</div>

		<p>Штовба С. Д., Штовба Е. В. Обзор наукометрических показателей для оценки публикационной деятельности ученого / Управление большими системами. Специальный выпуск 44. Наукометрия и экспертиза в управлении наукой, 2013. С.262-278.</p><p><noindex><a href="http://shtovba.vk.vntu.edu.ua/file/85c73de0112a8fe33d55b868a5d6ca50.pdf">shtovba.vk.vntu.edu.ua/fi...b868a5d6ca50.pdf</a></noindex></p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-43803", "43803", "respond", "37853" )' aria-label='Комментарий к записи Серж'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1" id="comment-56439">
				<div id="div-comment-56439" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">ВПоль</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-56439">
			12.05.2015 в 10:48</a>		</div>

		<p>Крути-не крути, а индексы нужны.</p><p>Мы ученые, нам порядок подавай.</p><p>Иначе- полный хаос в оценке деятельности.(Кому чего и сколько??).</p><p>Поэтому приведенное предложение Иванова следует рассматривать и обсуждать.</p><p>(правда не вс ФАНО или МОНе, там народ из другого теста, они просто все испоганят)</p><p>Другое дело, что никакой индекс не заменит (порядка в 60% случаев оценивания) экспертной оценки результатов ученого за последние 5-10 лет.</p><p>Для этого я предлагаю использовать некий накопительный индекс </p><p>(аналог индекса тори или  Иванова) (см ТрВ гайд парк от 16.09.13)</p><p>и каждый 5 лет защищать свои результаты на Уч совете. </p><p>И получать следующую уч. степень (читай ссылку).</p><p>Такая степень- это тебе не убогий &laquo;хирш&raquo;! Это настоящая экспертная оценка!!!</p><p>И не надо &laquo;тупого&raquo; отрицания. </p><p>Наличие уч. степеней&nbsp;&mdash; это и стимул, и надежда молодых на научную карьеру,</p><p>и мат достаток трудягам.</p><p>Вперед!!!(к победе разума)</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-56439", "56439", "respond", "37853" )' aria-label='Комментарий к записи ВПоль'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1" id="comment-89641">
				<div id="div-comment-89641" class="comment-body">
				<div class="comment-author vcard">
						<cite class="fn">Andrey</cite><span class="says">:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-89641">
			17.10.2017 в 11:42</a>		</div>

		<p>Важна не столько величина вклада в науку того или иного ученого, </p><p>сколько владение вкладами других и возможность получать от этого выгоду и прибыль.</p><p>Индекс, как его ни определяй,  должен позволять руководству,  директору </p><p>или владельцу научной организации, рулить ею. </p><p>Количественная оценка результатов работы ученого&nbsp;&mdash; это средство управления им,</p><p>следовательно, индекс принципиально не может быть объективным, то есть </p><p>независимым от человека.  </p><p>Оформление собственности на идею, то есть на самое ценное, из </p><p>чего потом и получаются публикации и цитирования, </p><p>вряд ли принципиально возможно.</p><p>В то же время, организацию обсуждения альтернативных возможностей</p><p>для определения индекса следует признать по-своему полезной: </p><p>это создает у рядовых сотрудников ощущение перспектив, сопричастности, общего дела и способствует укреплению их желания работать лучше.</p>
		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#respond' onclick='return addComment.moveForm( "div-comment-89641", "89641", "respond", "37853" )' aria-label='Комментарий к записи Andrey'>Ответить</a></div>
				</div>
		</li><!-- #comment-## -->
											</ul>
			<div class="well">	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Добавить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#respond" style="display:none;">Отменить ответ</a></small></h3>			<form action="http://trv-science.ru/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Ваш e-mail не будет опубликован.</span> Обязательные поля помечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Сайт</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<!-- Subscribe to Comments Reloaded version 170607 --><!-- BEGIN: subscribe to comments reloaded --><p class='comment-form-subscriptions'><label for='subscribe-reloaded'><select name='subscribe-reloaded' id='subscribe-reloaded'>
								<option value='none' >Не подписываться</option>
								<option value='yes' >Все</option>
								<option value='replies' selected='selected'>Ответы на мои комментарии</option>
							</select> Получать новые комментарии по email. Вы можете <a href='http://trv-science.ru/comment-subscriptions/?srp=37853&amp;srk=5ce83bd7c72870baa956bf64e2336235&amp;sra=s&amp;srsrc=f'>подписаться</a> без комментирования.</label></p><!-- END: subscribe to comments reloaded --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Отправить комментарий" /> <input type='hidden' name='comment_post_ID' value='37853' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2fcb17570c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="211"/></p>			</form>
			</div><!-- #respond -->
	</div>
			<strong>Недопустимы спам, оскорбления. Желательно подписываться реальным именем. Аватары - через <noindex><a href="https://ru.gravatar.com/" rel="nofollow">gravatar.com</a></noindex></strong>

			</div>
                         
				</div>        
			        
		    
	</article>    
	    
		<aside id="sidebar" class="col-md-3 rsrc-right" role="complementary" itemscope itemtype="http://schema.org/WPSideBar">
		
		<div id="sidebar">
				
 


        
		<div class="printr"><a href="http://trv-science.ru/2017/10/10/pdf239/">Свежий номер</a></div>
					&nbsp;<br />
			Статьи в HTML: <a href='/2017/10/10/'>10.10.2017</a><br /><br />
        		
        <a href="http://trv-science.ru/2017/10/10/pdf239/" rel="bookmark"><img style="float:left;margin:0px 10px 0px 0px;border-width:thick; border-style:solid; border-color:#ccc;" src="/uploads/trv239.gif" width="130" alt="ТрВ №20 (239) за 2017 г.: Нобелевская гравитация" /></a>
        PDF: <a href="/uploads/239N.pdf">ТрВ №20 (239) за 2017 г.: Нобелевская гравитация</a>
        <div class="blacka"><div class="at-above-post addthis_tool" data-url="http://trv-science.ru/2017/10/10/pdf239/"></div>
<p><a href="http://trv-science.ru/2017/10/10/da-my-mozhem/">Митинги — на пользу науке</a>. <a href="http://trv-science.ru/2017/10/10/esli-by-direktorom-byl-ya/">«Если бы директором был я...»</a>. <a href="http://trv-science.ru/2017/10/10/raduga-yarkostrekochuschix-kryl/">«Всё дело в крыльях!»</a> <a href="http://trv-science.ru/2017/10/10/kauri/">Ракушки в качестве денег</a>. <a href="http://trv-science.ru/tag/239-paradoksy-nauchpopa-i-nf/">Парадоксы научпопа и научной фантастики</a>.<!-- AddThis Advanced Settings above via filter on get_the_excerpt --><!-- AddThis Advanced Settings below via filter on get_the_excerpt --><!-- AddThis Advanced Settings generic via filter on get_the_excerpt --><!-- AddThis Share Buttons above via filter on get_the_excerpt --><!-- AddThis Share Buttons below via filter on get_the_excerpt --></p>
<div class="at-below-post addthis_tool" data-url="http://trv-science.ru/2017/10/10/pdf239/"></div>
<p><!-- AddThis Share Buttons generic via filter on get_the_excerpt --></p>
</div>
        
	


	
		
	
 
	<div class="widgetarea">
	<ul id="sidebarwidgeted">


	</ul>
	</div>
	

	

			

 
		
		&nbsp;<br />
		<div class="printr"><a href="/category/pdf/">Выпуски</a></div>
		&nbsp;<br />

		
		
		
		
		
		
		
		
<li><a href="/category/pdf/">Весь архив постранично</a></li>
<li><noindex><a rel="nofollow" href="https://yadi.sk/d/oZxKuMuG3LJ7Jk" target="_blank" title="233 выпуска в pdf одним zip-архивом 850 МБ">233 выпуска в pdf одним zip-архивом 850 МБ (можно просматривать
и извлекать отдельные файлы)</a></noindex></li>
<!-- li><noindex><a rel="nofollow" href=http://www.scientific.ru/trv/ target=_blank>Старый сайт</a></noindex></li -->
</ul>
</div>

</div>
</aside>
&nbsp;<br />
</div>
<!-- end content container --><!-- end content container -->

</div> <!-- end main container -->
<div class="container-fluid rsrc-footer">    
			<div class="container">
			<div id="content-footer-section" class="row clearfix">
				<div id="top-10-za-den" class="widget widget_dailytopten col-md-3"><h3 class="widget-title">Топ-10 за день</h3><ul>
<li><a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a> (1056 просм.)</li>
<li><a href="http://trv-science.ru/2017/10/10/esli-by-direktorom-byl-ya/">«Если бы директором был я...»</a> (377 просм.)</li>
<li><a href="http://trv-science.ru/2017/10/10/nobelevskaya-gravitaciya/">Нобелевская гравитация</a> (299 просм.)</li>
<li><a href="http://trv-science.ru/2017/10/16/belyaevskaya-premiya-2017-goda/">Беляевская премия 2017 года</a> (285 просм.)</li>
<li><a href="http://trv-science.ru/2017/10/10/o-sovetskix-kornyax-lzhenauki/">О советских корнях лженауки. Опыт сомнительного анализа</a> (282 просм.)</li>
<li><a href="http://trv-science.ru/2017/04/03/vadim/">Вадим</a> (277 просм.)</li>
<li><a href="http://trv-science.ru/2017/08/15/klimat-razbushevalsya-2/">Климат разбушевался – 2,  или Система Земля</a> (275 просм.)</li>
<li><a href="http://trv-science.ru/2017/10/10/voevodsky-in-memoriam/">«Он готов был работать сутками без сна и еды»</a> (269 просм.)</li>
<li><a href="http://trv-science.ru/2017/09/26/buduschee-pulkovskoj-observatorii/">Будущее Пулковской обсерватории</a> (260 просм.)</li>
<li><a href="http://trv-science.ru/2017/10/10/golovokruzhenie-ot-uspexov/">Головокружение от успехов</a> (256 просм.)</li>
</ul>
</div><div id="recent-comments-3" class="widget widget_recent_comments col-md-3"><h3 class="widget-title">Свежие комментарии</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-1/#comment-89655">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li><li class="recentcomments"><span class="comment-author-link">Denny</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-1/#comment-89651">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li><li class="recentcomments"><span class="comment-author-link">Леонид Коганов</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-2/#comment-89642">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li><li class="recentcomments"><span class="comment-author-link">Andrey</span> к записи <a href="http://trv-science.ru/2014/07/30/indeks-khirsha-modernizaciya-neobkhodima/comment-page-1/#comment-89641">Индекс Хирша: модернизация необходима (еще раз о количественной оценке работы ученых)</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/09/26/buduschee-pulkovskoj-observatorii/comment-page-1/#comment-89640">Будущее Пулковской обсерватории</a></li><li class="recentcomments"><span class="comment-author-link">Ash</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-1/#comment-89639">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li><li class="recentcomments"><span class="comment-author-link">Александр</span> к записи <a href="http://trv-science.ru/2017/10/10/oktyabr-uzh-nastupil/comment-page-1/#comment-89636">Октябрь уж наступил</a></li><li class="recentcomments"><span class="comment-author-link">Леонид Коганов</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-1/#comment-89635">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-1/#comment-89634">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li><li class="recentcomments"><span class="comment-author-link">Алексей В. Лебедев</span> к записи <a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/comment-page-1/#comment-89633">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a></li></ul></div><div id="most_commented_widget-2" class="widget widget_most_commented_widget col-md-3"><h3 class="widget-title">Самое обсуждаемое за месяц</h3><ul><li><a href="http://trv-science.ru/2017/10/13/zayavlenie-chlenov-ekspertnogo-soveta-vak-po-istorii/" title="Заявление членов Экспертного совета ВАК по истории при Минобрнауки">Заявление членов Экспертного совета ВАК по истории при Минобрнауки</a> (202)</li><li><a href="http://trv-science.ru/2017/10/10/esli-by-direktorom-byl-ya/" title="«Если бы директором был я...»">«Если бы директором был я...»</a> (88)</li><li><a href="http://trv-science.ru/2017/10/10/nobelevskaya-gravitaciya/" title="Нобелевская гравитация">Нобелевская гравитация</a> (64)</li><li><a href="http://trv-science.ru/2017/09/26/landshaft-zhurnalnogo-fejka-po-dannym-disseropedii-zhurnalov/" title="Ландшафт журнального фейка по данным «Диссеропедии журналов»">Ландшафт журнального фейка по данным «Диссеропедии журналов»</a> (44)</li><li><a href="http://trv-science.ru/2017/09/26/nepredskazuemyj-vybor/" title="Непредсказуемый выбор">Непредсказуемый выбор</a> (27)</li><li><a href="http://trv-science.ru/2017/09/29/new_list_of_presidium_ras/" title="Определен новый состав Президиума РАН">Определен новый состав Президиума РАН</a> (24)</li><li><a href="http://trv-science.ru/2017/10/10/oktyabr-uzh-nastupil/" title="Октябрь уж наступил">Октябрь уж наступил</a> (21)</li><li><a href="http://trv-science.ru/2017/09/26/buduschee-pulkovskoj-observatorii/" title="Будущее Пулковской обсерватории">Будущее Пулковской обсерватории</a> (20)</li><li><a href="http://trv-science.ru/2017/10/10/paradoks-sputnika/" title="Парадокс Спутника. К вопросу о слепоте экспертного сообщества">Парадокс Спутника. К вопросу о слепоте экспертного сообщества</a> (9)</li><li><a href="http://trv-science.ru/2017/10/10/da-my-mozhem/" title="Да, мы можем">Да, мы можем</a> (8)</li><li><a href="http://trv-science.ru/2017/10/10/o-sovetskix-kornyax-lzhenauki/" title="О советских корнях лженауки. Опыт сомнительного анализа">О советских корнях лженауки. Опыт сомнительного анализа</a> (8)</li><li><a href="http://trv-science.ru/2017/09/26/zakon-o-nauke/" title="Закон о науке">Закон о науке</a> (5)</li><li><a href="http://trv-science.ru/2017/09/26/ran-mosmetro-keldysh/" title="Об Академии, Московском метрополитене и Мстиславе Келдыше">Об Академии, Московском метрополитене и Мстиславе Келдыше</a> (5)</li></ul></div><div id="woocommerce_products-4" class="widget woocommerce widget_products col-md-3"><h3 class="widget-title">Популярные издания</h3><ul class="product_list_widget">
<li>
	<a href="http://trv-science.ru/product/kovcheg-v-pdf/">
		<img width="121" height="180" src="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Книга в электронном виде (PDF, FB2 и ePub): Борис Е. Штерн. Ковчег 47 Либра</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/proryv-v-pdf/">
		<img width="137" height="180" src="//i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?fit=137%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?w=600 600w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=221%2C291 221w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=455%2C600 455w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=137%2C180 137w, //i1.wp.com/trv-science.ru/uploads/stern_obl9.indd2-2-2.jpg?resize=228%2C300 228w" sizes="(max-width: 137px) 100vw, 137px" />		<span class="product-title">Книга в электронном виде (PDF): Борис Е. Штерн. Прорыв за край мира  (О космологии землян и европиан)</span>
	</a>
		<span class="woocommerce-Price-amount amount">170,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska/">
		<img width="180" height="120" src="//i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до конца 2017 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">345,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/kovcheg-bum/">
		<img width="121" height="180" src="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?fit=121%2C180" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" srcset="//i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?w=620 620w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=196%2C291 196w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=404%2C600 404w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=121%2C180 121w, //i0.wp.com/trv-science.ru/uploads/ark_obl20-l-m.jpg?resize=202%2C300 202w" sizes="(max-width: 121px) 100vw, 121px" />		<span class="product-title">Борис Е. Штерн. Ковчег 47 Либра (бумажная книга)</span>
	</a>
		<span class="woocommerce-Price-amount amount">350,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>

<li>
	<a href="http://trv-science.ru/product/podpiska-var/">
		<img width="180" height="120" src="//i0.wp.com/trv-science.ru/uploads/IMG_5861-e1466135117826.jpg?fit=180%2C120" class="attachment-shop_thumbnail size-shop_thumbnail wp-post-image" alt="" />		<span class="product-title">Подписка на газету "Троицкий вариант - Наука" до середины 2018 года</span>
	</a>
		<span class="woocommerce-Price-amount amount">1035,00&nbsp;<span class="woocommerce-Price-currencySymbol"><span class=rur >&#x440;<span>&#x443;&#x431;.</span></span></span></span></li>
</ul></div>			</div>
		</div>
	    <div class="rsrc-copyright">    
		<footer id="colophon" class="container" role="contentinfo" itemscope itemtype="//schema.org/WPFooter">
			<div class="row rsrc-author-credits">
				<p class="text-center">
				
<noindex>

<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="//counter.rambler.ru/top100.jcn?1752865"></script>
<noscript>
<a rel="nofollow" href="//top100.rambler.ru/navi/1752865/">
<img src="//counter.rambler.ru/top100.cnt?1752865" alt="Rambler's Top100" border="0" />
</a>
</noscript>
<!-- end of Top100 code -->

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a  rel='nofollow' href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t18.5;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="//metrika.yandex.ru/stat/?id=27777204&amp;from=informer"
target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/27777204/3_0_ECECECFF_CCCCCCFF_0_pageviews"
style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:27777204,lang:'ru'});return false}catch(e){}"/></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
(function (d, w, c) {
    (w[c] = w[c] || []).push(function() {
        try {
            w.yaCounter27777204 = new Ya.Metrika({id:27777204,
                    webvisor:true,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true});
        } catch(e) { }
    });

    var n = d.getElementsByTagName("script")[0],
        s = d.createElement("script"),
        f = function () { n.parentNode.insertBefore(s, n); };
    s.type = "text/javascript";
    s.async = true;
    s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

    if (w.opera == "[object Opera]") {
        d.addEventListener("DOMContentLoaded", f, false);
    } else { f(); }
})(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="//mc.yandex.ru/watch/27777204" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->				

<br /><br /><a href="/" rel="nofollow">&copy;&nbsp;Газета «Троицкий вариант — Наука», 2009–2016</a>
<br />Адрес для связи с редакцией — <a rel="nofollow" href="mailto:info@trv-science.ru">info@trv-science.ru</a>
<br />По вопросам рекламы — <a rel="nofollow" href="mailto:miily@yandex.ru">miily@yandex.ru</a>
<br />Технические вопросы — <a rel="nofollow" href="mailto:admin@trv-science.ru">admin@trv-science.ru</a>
<br /><a href=/feed/>RSS</a>, <a rel="nofollow" href=/comments/feed/>RSS комментариев</a>, <a href=//community.livejournal.com/trv_science_ru/data/rss rel="nofollow">RSS блога</a></noindex>
				
										<!-- span class="sep"> | </span -->
									</p>  
				<div style="text-align: center">
<div class="klinks">
<!--check code--><!--3a9f6b4e--><!--9c7ec26b--><script async="async" src="https://w.uptolike.com/widgets/v1/zp.js?pid=1251055" type="text/javascript"></script></div>				</div>
			</div>
		</footer>
		<div id="back-top">
			<a href="#top"><span></span></a>
		</div>
    </div>
</div>
</div>
<!-- end footer container -->


	<script type="text/javascript">
  		VKWidgetsCommunityMessages.push ({
    		element_id: "vk-community-messages-dbb",
            group_id: 106798607,
            options: { widgetPosition: "left", buttonType: "blue_circle", disableButtonTooltip: 1, welcomeScreen: 1, disableNewMessagesSound: 1, disableExpandChatSound: 1 }
 		});
	</script><div class = "vk_widget_community_messages" id = "vk-community-messages-dbb"></div>		<script>
		var $keys = [];
		function corect_payment_method_filds () {
			var selected_p_method = jQuery("input[name=\"payment_method\"]:checked").val();
			jQuery.each($keys, function(i,e){		
				if( jQuery.inArray( selected_p_method, e ) >= 0 ) {
					if( ! ( jQuery("#billing_platelshik_is_grpl").is(':checked') && ( i == 'billing_gruzopoluch' || i == 'billing_gruzopoluch_okpo') ) )
					jQuery("#" + i + "_field").show('slow');
				} else {
					jQuery("#" + i + "_field").hide('slow');
				}
			});
		}
		jQuery("body").delegate("input[name=\"payment_method\"]", 'click', function(){
			corect_payment_method_filds ();
		});
		jQuery('body').bind('updated_checkout', function() {
			corect_payment_method_filds ();
		});
		</script>
			<div id="vk_api_transport"></div>
	<script type="text/javascript">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</script><script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/easy-vkontakte-connect/js/evc-share.js'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/trv-science.ru\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/trv-science.ru\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_710e152cb7692cb9c4bd01c539dd60c0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/trv-science.ru\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php","text_wait":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043d\u0435 \u0433\u043e\u043b\u043e\u0441\u0443\u0439\u0442\u0435 \u0437\u0430 \u043d\u0435\u0441\u043a\u043e\u043b\u044c\u043a\u043e \u0437\u0430\u043f\u0438\u0441\u0435\u0439 \u043e\u0434\u043d\u043e\u0432\u0440\u0435\u043c\u0435\u043d\u043d\u043e.","image":"plusminus","image_ext":"gif","max":"2","show_loading":"0","show_fading":"0","custom":"1"};
var ratings_1_mouseover_image=new Image();ratings_1_mouseover_image.src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/plusminus/rating_1_over.gif";var ratings_2_mouseover_image=new Image();ratings_2_mouseover_image.src="http://trv-science.ru/wp-content/plugins/wp-postratings/images/plusminus/rating_2_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/modernizr.custom.js?ver=1.3.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var decoMistape = {"ajaxurl":"http:\/\/trv-science.ru\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/mistape/assets/js/mistape-front.js?ver=1.3.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/woocommerce/assets/js/flexslider/jquery.flexslider.min.js?ver=2.6.3'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.6.0'></script>
<script type='text/javascript' src='http://trv-science.ru/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.6.0'></script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"\u0417\u0430\u0433\u0440\u0443\u0437\u043a\u0430","close":"\u0417\u0430\u043a\u0440\u044b\u0442\u044c","nav_next":"\u0421\u043b\u0435\u0434\u0443\u044e\u0449\u0438\u0439","nav_prev":"\u041f\u0440\u0435\u0434\u044b\u0434\u0443\u0449\u0438\u0439","slideshow_start":"\u041d\u0430\u0447\u0430\u0442\u044c \u043f\u043e\u043a\u0430\u0437 \u0441\u043b\u0430\u0439\u0434\u043e\u0432","slideshow_stop":"\u041e\u0441\u0442\u0430\u043d\u043e\u0432\u0438\u0442\u044c \u043f\u043e\u043a\u0430\u0437 \u0441\u043b\u0430\u0439\u0434\u043e\u0432","group_status":"<br \/>%current% \u0438\u0437 %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"453806930":{"id":37938,"type":"image","source":"http:\/\/trv-science.ru\/uploads\/k-ivanov.jpg","internal":true,"sizes":{"thumbnail":{"file":"k-ivanov-100x100.jpg","width":100,"height":100,"mime-type":"image\/jpeg"},"medium":{"file":"k-ivanov-228x291.jpg","width":228,"height":291,"mime-type":"image\/jpeg"},"wptouch-new-thumbnail":{"file":"k-ivanov-144x144.jpg","width":144,"height":144,"mime-type":"image\/jpeg"},"wp_rp_thumbnail":{"file":"k-ivanov-150x150.jpg","width":150,"height":150,"mime-type":"image\/jpeg"},"original":{"file":"k-ivanov.jpg","width":464,"height":591}},"image_meta":{"aperture":"7.1","credit":"","camera":"NIKON D80","caption":"","created_timestamp":"1259847989","copyright":"","focal_length":"52","iso":"400","shutter_speed":"0.016666666666667","title":"","orientation":"0","keywords":[]},"description":"\u041a.\u0418\u0432\u0430\u043d\u043e\u0432","title":"k-ivanov","caption":"\u041a.\u0418\u0432\u0430\u043d\u043e\u0432"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"\u0411\u0430\u0437\u043e\u0432\u0430\u044f \u043b\u0438\u043d\u0438\u044f","parent":"","styles":[{"handle":"base","uri":"http:\/\/trv-science.ru\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"\u041f\u043e \u0443\u043c\u043e\u043b\u0447\u0430\u043d\u0438\u044e (\u0441\u0432\u0435\u0442\u043b\u044b\u0439)","parent":"slb_baseline","styles":[{"handle":"font","uri":"http:\/\/fonts.googleapis.com\/css?family=Yanone+Kaffeesatz","deps":[]},{"handle":"base","uri":"http:\/\/trv-science.ru\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
	<script type="text/javascript">
		/* <![CDATA[ */
		jQuery(document).ready(function ($) {

			if (typeof VKWidgetsComments !== 'undefined' && VKWidgetsComments.length && evc_post_id) {
				if ($('#vk-widget-' + evc_post_id).length) {
										$('#comments').append($('#vk-widget-' + evc_post_id));
									}

							}

			// Rresponsive VK Comments Widget Width
						if ($('.vk_widget_comments').length) {

				responsiveVkWidget();
				$(window).on('resize', function () {
					responsiveVkWidget();
				});
			}
			
			function responsiveVkWidget() {
				var vkParentWidth = parseInt($('.vk_widget_comments').parent().width());

				$('.vk_widget_comments, .vk_widget_comments iframe').css({
					width: vkParentWidth
				});
				$('.vk_widget_comments, .vk_widget_comments iframe').attr('width', vkParentWidth);
			}

			// END Rresponsive VK Comments Widget Width


		}); // End jQuery

		/* ]]> */
	</script><script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'115376738',post:'37853',tz:'3',srv:'trv-science.ru'} ]);
	_stq.push([ 'clickTrackerInit', '115376738', '37853' ]);
</script>
<div id="mistape_dialog" data-mode="comment" data-dry-run="0">
			           <div class="dialog__overlay"></div><div class="dialog__content"><div id="mistape_confirm_dialog" class="mistape_dialog_screen">
					<div class="dialog-wrap">
						<div class="dialog-wrap-top">
							<h2>Сообщить об опечатке</h2>
							 <div class="mistape_dialog_block">
								<h3>Текст, который будет отправлен нашим редакторам:</h3>
								<div id="mistape_reported_text"></div>
							 </div>
							 </div>
						<div class="dialog-wrap-bottom"><div class="mistape_dialog_block comment">
				        <h3><label for="mistape_comment">Ваш комментарий (необязательно):</label></h3>
				        <textarea id="mistape_comment" cols="60" rows="3" maxlength="1000"></textarea>
			         </div><div class="pos-relative">
						</div>
					</div>
			    </div>
			    <div class="mistape_dialog_block">
					<a class="mistape_action" data-action="send" data-id="37853" role="button">Отправить</a>
					<a class="mistape_action" data-dialog-close role="button" style="display:none">Отмена</a>
				</div>
				<div class="mistape-letter-front letter-part">
				    <div class="front-left"></div>
				    <div class="front-right"></div>
				    <div class="front-bottom"></div>
				</div>
				<div class="mistape-letter-back letter-part">
					<div class="mistape-letter-back-top"></div>
				</div>
				<div class="mistape-letter-top letter-part"></div>
			</div></div></div></body>
</html><!-- WP Super Cache is installed but broken. The path to wp-cache-phase1.php in wp-content/advanced-cache.php must be fixed! -->